<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Cine: el elegido del domingo | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="El film &quot;San Vincent&quot; transmitido en &quot;Cine Shampoo&quot; por El Trece fue el elegido por la gente y promedi&oacute; 6.7 puntos de rating.&nbsp;" />
	<meta name="keywords" content="Rating, television" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Cine: el elegido del domingo" />
	<meta property="og:description" content="El film &quot;San Vincent&quot; transmitido en &quot;Cine Shampoo&quot; por El Trece fue el elegido por la gente y promedi&oacute; 6.7 puntos de rating.&nbsp;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/television/Cine-el-elegido-del-domingo-20191230-0002.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1577716672568/sites/cronica/img/2019/12/30/sanvincent_crop1577716671979.jpg" />
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/television/Cine-el-elegido-del-domingo-20191230-0002.html">
	
	<meta name="news_keywords" content="Rating, television">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Cine: el elegido del domingo" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1577716672568/sites/cronica/img/2019/12/30/sanvincent_crop1577716671979.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="El film &quot;San Vincent&quot; transmitido en &quot;Cine Shampoo&quot; por El Trece fue el elegido por la gente y promedi&oacute; 6.7 puntos de rating.&nbsp;" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/television/Lo-mas-visto-del-domingo-fue-el-cine-20191230-0002.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1573497840000/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script>		        
		  (function(_ci, _be){
		        var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
		        function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
		        function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
		        function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
		        function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
		        function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
		        function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
		        function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
		        function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
		        function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
		        function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
		        function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
		        g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
		        cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
		        cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
		    })("29f37");
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<script>  
if(window.innerWidth<1279){      
  googletag.cmd.push(function() {        
    googletag.defineSlot('/50588817/DS_NOTAS_HEAD', [728, 90], 'div-gpt-ad-1505408247519-22').
    setTargeting("seccion",document.getElementsByTagName("body")[0].getAttribute("data-seccion")).
    setTargeting("tags",document.getElementsByTagName("body")[0].getAttribute("data-keywords")).
    setTargeting("campana",document.getElementsByTagName("body")[0].getAttribute("data-campana")).
    addService(googletag.pubads());      
    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1529337603895-1').addService(googletag.pubads());      
    googletag.enableServices();    
  });  
}else{    
  googletag.cmd.push(function() {        
    googletag.defineSlot('/50588817/DS_NOTAS_HEAD', [970, 90], 'div-gpt-ad-1505408247519-22').
    setTargeting("seccion",document.getElementsByTagName("body")[0].getAttribute("data-seccion")).
    setTargeting("tags",document.getElementsByTagName("body")[0].getAttribute("data-keywords")).
    setTargeting("campana",document.getElementsByTagName("body")[0].getAttribute("data-campana")).    
    addService(googletag.pubads());            
    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1529337603895-1').addService(googletag.pubads());      
    googletag.enableServices();       
  });  
}
</script><script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

	<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
	<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
	<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
	
	<!-- //Connect Container: Diarioshow-->
	<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>

	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/television/Lo-mas-visto-del-domingo-fue-el-cine-20191230-0002.html"},"headline":"Cine: el elegido del domingo","image":{"@type":"ImageObject","url":"https://www.diarioshow.com/__export/1577716672568/sites/cronica/img/2019/12/30/sanvincent_crop1577716671979.jpg_1402874324.jpg","height":"1200","width":"675"},"datePublished":"2019-12-30T11:23:00-0300","dateModified":"2019-12-30T12:35:11-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Televisión","description":"El film &quot;San Vincent&quot; transmitido en &quot;Cine Shampoo&quot; por El Trece fue el elegido por la gente y promedi&oacute; 6.7 puntos de rating.&nbsp;"}</script><script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg55160 = new Navegg({
	    acc: 55160
	  });
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->
</head>

<body class="page-nota" data-campana="" data-keywords="Rating" data-seccion="television">
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
	<script class='__lxGc__' type='text/javascript'>
	((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
	</script>
	<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
	<div id="ads_TRLF2XQJ4INI"></div>
	<script language="javascript" type="text/javascript">
	var lz_url="https://play.sunmediaads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_TRLF2XQJ4INI";
	var lz_sync_mode=false;
	lz_loadads(lz_url ,lz_target,lz_sync_mode);
	</script>
	<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">lunes</span>
							<span class="block">30 de diciembre</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Moria-Casan" title="Moria Casán">Moria Casán</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Oriana-Sabatini" title="Oriana Sabatini">Oriana Sabatini</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Loly-Antoniale" title="Loly Antoniale">Loly Antoniale</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Luli-Salazar" title="Luli Salazar">Luli Salazar</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505408247519-22'); });</script></div></div>
		
		<article id="article-1" class="entry-full television &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/television/Lo-mas-visto-del-domingo-fue-el-cine-20191230-0002.html" data-title="Cine: el elegido del domingo" data-localpath="/diarioshow/contenidos/2019/12/30/noticia_0002.html" data-hideads="false" data-comscore="sumario.television.Cine:-el-elegido-del-domingo">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Televisión</span>
					<span><time class="entry-time text-font font-600">30-12-2019 11:23</time></span>
					<h1 class="title-font font-700">Cine: el elegido del domingo</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600"><p>El film &quot;San Vincent&quot; transmitido en &quot;Cine Shampoo&quot; por El Trece fue el elegido por la gente y promedi&oacute; 6.7 puntos de rating.&nbsp;</p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt=""San Vincent", la película de El Trece. " src="/__export/1577716672568/sites/cronica/img/2019/12/30/sanvincent_crop1577716671979.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1577716672568/sites/cronica/img/2019/12/30/sanvincent_crop1577716671979.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description=""San Vincent", la película de El Trece. " />
												<figcaption class="title-font">
														"San Vincent", la película de El Trece. </figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Cine: el elegido del domingo'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Cine: el elegido del domingo'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">
								
								<p>"Cine Shampoo", de El Trece,&nbsp;con la película "San Vincent" fue lo más visto del domingo con 6.7 puntos de rating.&nbsp;</p>
<p>El segundo lugar lo ocupó "El mundo del espectáculo" (El Trece) con la película "Yo soy así, Tita de Buenos Aires" que midió 6.7 puntos.&nbsp;El tercer lugar fue para Cine del domingo (Telefe), con el film "Duro de matar: Un buen día para morir", con 6.2 puntos. El cuarto puesto lo compartieron Cine Shampoo (El Trece) con la película "Último viaje a Las Vegas", Cine del domingo (Telefe) con "En busca de la felicidad", y Cine Domingo Noche (Telefe) con "Koblic", que midieron 4.9 puntos. El top 5 lo cerró Cine del domingo (telefe) con la película "Mi pobre angelito 2", que midió 4.7 puntos.</p>
<p> </p>
<div class="ck-related-news">
 <span data-src="/diarioshow/listas/2019/12/26/lista_0001.html" data-type="news"></span> 
 <div id="relatedNews-84">
.&nbsp;
 </div> 
</div> 
<p></p> 
<p>El día lo ganó Telefe&nbsp;con 4.7 puntos. Segundo se ubicó El Trece con 4.6 puntos. El tercer lugar fue para América con 1.3 puntos. El cuarto lugar fue para El Nueve con 1.1 puntos y&nbsp;el quinto fue para la TV Pública con 0.6.</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/tags/Rating" class="text-font font-700">Rating</a>
									</div>
							
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop santoral">
										<article class="santoral">
											<a class="cover-link" href="https://www.cronica.com.ar/santoral/La-iglesia-recuerda-hoy-a-la-beata-Eugenia-Rivasco--20191230-0001.html" title="La iglesia recuerda hoy a la beata Eugenia Rivasco"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/santoral/La-iglesia-recuerda-hoy-a-la-beata-Eugenia-Rivasco--20191230-0001.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/santoral/La-iglesia-recuerda-hoy-a-la-beata-Eugenia-Rivasco--20191230-0001.html', 'La iglesia recuerda hoy a la beata Eugenia Rivasco'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1577675852656/sites/cronica/img/2019/12/30/beato_eugenia_rivaszo_crop1577675794835.jpg_1098812190.jpg" width='252' height='252' alt='La beata Eugenia Rivasco, en el recuerdo de la iglesia católica.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														La iglesia recuerda hoy a la beata Eugenia Rivasco </span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop politica">
										<article class="politica">
											<a class="cover-link" href="https://www.cronica.com.ar/politica/Alberto-habla-seguido-con-Macri-que-se-dicen-20191229-0008.html" title="Alberto habla seguido con Macri: ¿qué se dicen?"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/politica/Alberto-habla-seguido-con-Macri-que-se-dicen-20191229-0008.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/politica/Alberto-habla-seguido-con-Macri-que-se-dicen-20191229-0008.html', 'Alberto habla seguido con Macri: ¿qué se dicen?'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1577627810398/sites/cronica/img/2019/12/29/alberto_crop1577627455168.jpg_1098812190.jpg" width='252' height='252' alt='A pesar de las diferencias, hay diálogo fluido entre el presidente y el ex mandatario.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Alberto habla seguido con Macri: ¿qué se dicen?</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop politica">
										<article class="politica">
											<a class="cover-link" href="https://www.cronica.com.ar/politica/Nada-se-improvisa-20191218-0088.html" title="Nada se improvisa"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/politica/Nada-se-improvisa-20191218-0088.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/politica/Nada-se-improvisa-20191218-0088.html', 'Nada se improvisa'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1576712598969/sites/cronica/img/2019/12/18/captura_crop1576712564386.png_1098812190.png" width='252' height='252' alt='Alberto Fernández recibió a la cúpula de la Iglesia en Casa Rosada.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Nada se improvisa</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	<div style="margin-bottom:40px;">
								<!-- Begin: 108 - frontaly_diarioshow_articulos_desktop_728x300 -->
								<script type="text/javascript">
								var grv_IdShop="4";
								var grv_IdFormat="108";
								var grv_width="728";
								var grv_height="300";
								var grv_IdAffiliate="";
								var grv_pidu="";
								var OSClickTracker="[$LINKURL&du=]";
								</script>
								<script type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=108"></script>
								<!-- End: 108 - frontaly_diarioshow_articulos_desktop_728x300 -->
							</div>
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/television/Lo-mas-visto-del-domingo-fue-el-cine-20191230-0002.html" data-width="100%" data-numposts="1"></div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/television/Lo-mas-visto-del-domingo-fue-el-cine-20191230-0002.html'});
								</script>
								</div>
						</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1505408247519-28" data-bannernombre="/50588817/DS_NOTAS_TITULO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="banner-box" id="banner-nota-1-1">
							</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys por-la-red">
					<article class="por-la-red">
						<a class="cover-link" href="/por-la-red/Wanda-Nara-derritio-la-arena-20191229-0012.html" title="¡Wanda Nara derritió la arena!" target="_self"></a>
						<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					      				<img itemprop="contentUrl" src="/__export/1577664171578/sites/cronica/img/2019/12/29/wanda_nara_portadaaaa_crop1577663257028.jpg_2048277883.jpg" width='300' height='181' itemprop="image" alt='Wanda Nara subió la temperatura desde la playa.' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									¡Wanda Nara derritió la arena!</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Esto-me-destruyo-20191229-0013.html" title='"Esto me destruyó"' >
		      				<img itemprop="contentUrl" src="/__export/1577666653658/sites/cronica/img/2019/12/29/olga_garaventa_portada_crop1577666421457.jpg_1250884791.jpg" width='100' height='100' itemprop="image" alt='Olga Garaventa manifestó su alivio por esta noticia, pero admitió haber sufrido mucho. (Rubén Maletto/Crónica)' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Esto-me-destruyo-20191229-0013.html" title="Olga Garaventa: "Esto me destruyó"" >
					Olga Garaventa: &quot;Esto me destruy&oacute;&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Tremenda-denuncia-contra-Paloma-Herrera-por-maltrato-20191229-0011.html" title='Tremenda denuncia contra Paloma Herrera por maltrato' >
		      				<img itemprop="contentUrl" src="/__export/1577662209993/sites/cronica/img/2019/12/29/run_run_6.jpg_1125989491.jpg" width='100' height='100' itemprop="image" alt='La artista es la directora del Ballet estable del teatro Colón.' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Tremenda-denuncia-contra-Paloma-Herrera-por-maltrato-20191229-0011.html" title="Tremenda denuncia contra Paloma Herrera por maltrato" >
					Tremenda denuncia contra Paloma Herrera por maltrato</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry television">
	<article class="television clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/television/Este-lunes-termina-ATAV-20191229-0010.html" title='¡Este lunes termina "ATAV"!' >
		      				<img itemprop="contentUrl" src="/__export/1567172350689/sites/cronica/img/2019/08/30/0036929039_crop1567172146448.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='La novela del año llega a su fin.' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/television/Este-lunes-termina-ATAV-20191229-0010.html" title="¡Este lunes termina "ATAV"!" >
					&iexcl;Este lunes termina &quot;ATAV&quot;!</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry la-pavada">
	<article class="la-pavada clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/la-pavada/El-gran-momento-de-Adrian-Suar-20191230-0001.html" title='El gran momento de Adrián Suar' >
		      				<img itemprop="contentUrl" src="/__export/1577714564993/sites/cronica/img/2019/12/30/adriansuar_crop1577714543076.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='El gran momento de Adrián Suar' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/la-pavada/El-gran-momento-de-Adrian-Suar-20191230-0001.html" title="El gran momento de Adrián Suar" >
					El gran momento de Adri&aacute;n Suar</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1505408247519-16" data-bannernombre="/50588817/DS_NOTAS_CUERPO1" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1505408247519-17" data-bannernombre="/50588817/DS_NOTAS_CUERPO2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2019/12/30/noticia_0002.html';
		</script>
		
		<script>arrPath.push('/diarioshow/contenidos/2019/12/29/noticia_0013.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2019/12/28/noticia_0007.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2019/12/27/noticia_0003.html');</script>
		<script>arrPath.push('/diarioshow/listas/2019/12/26/lista_0001.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2019/12/23/noticia_0003.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys series">
	<article class="series">
<span class="entry-label text-font series">Series</span>
			<a class="cover-link" href="/Estas-son-las-series-y-peliculas-mas-vistas-de-Netflix-durante-el-2019-l201912300001.html" title="Estas son las series y películas más vistas de Netflix durante el 2019" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/Estas-son-las-series-y-peliculas-mas-vistas-de-Netflix-durante-el-2019-l201912300001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/Estas-son-las-series-y-peliculas-mas-vistas-de-Netflix-durante-el-2019-l201912300001.html', 'Estas son las series y películas más vistas de Netflix durante el 2019'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577720290669/sites/cronica/img/2019/12/30/misterio.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Estas son las series y películas más vistas de Netflix durante el 2019' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Estas son las series y películas más vistas de Netflix durante el 2019</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys television">
	<article class="television">
<span class="entry-label text-font television">Televisión</span>
			<a class="cover-link" href="/television/Cine-el-elegido-del-domingo-20191230-0002.html" title="Cine: el elegido del domingo" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/television/Cine-el-elegido-del-domingo-20191230-0002.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/television/Cine-el-elegido-del-domingo-20191230-0002.html', 'Cine: el elegido del domingo'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577716672568/sites/cronica/img/2019/12/30/sanvincent_crop1577716671979.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Cine: el elegido del domingo' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Cine: el elegido del domingo</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys la-pavada">
	<article class="la-pavada">
<span class="entry-label text-font la-pavada">La pavada</span>
			<a class="cover-link" href="/la-pavada/El-gran-momento-de-Adrian-Suar-20191230-0001.html" title="El gran momento de Adrián Suar" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/la-pavada/El-gran-momento-de-Adrian-Suar-20191230-0001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/la-pavada/El-gran-momento-de-Adrian-Suar-20191230-0001.html', 'El gran momento de Adrián Suar'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577714564993/sites/cronica/img/2019/12/30/adriansuar_crop1577714543076.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='El gran momento de Adrián Suar' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El gran momento de Adrián Suar</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-async" id="banner-nota-6">
					<div id="div-gpt-ad-1505408247519-23" data-bannernombre="/50588817/DS_NOTAS_INTERES" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Esto-me-destruyo-20191229-0013.html" title="&quot;Esto me destruyó&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Esto-me-destruyo-20191229-0013.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Esto-me-destruyo-20191229-0013.html', '&quot;Esto me destruyó&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577666653658/sites/cronica/img/2019/12/29/olga_garaventa_portada_crop1577666421457.jpg_334255832.jpg" width='300' height='350' itemprop="image" alt='Olga Garaventa manifestó su alivio por esta noticia, pero admitió haber sufrido mucho. (Rubén Maletto/Crónica)' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					"Esto me destruyó"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Wanda-Nara-derritio-la-arena-20191229-0012.html" title="¡Wanda Nara derritió la arena!" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Wanda-Nara-derritio-la-arena-20191229-0012.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Wanda-Nara-derritio-la-arena-20191229-0012.html', '¡Wanda Nara derritió la arena!'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577664171578/sites/cronica/img/2019/12/29/wanda_nara_portadaaaa_crop1577663257028.jpg_1259321559.jpg" width='300' height='350' itemprop="image" alt='Wanda Nara subió la temperatura desde la playa.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¡Wanda Nara derritió la arena!</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Tremenda-denuncia-contra-Paloma-Herrera-por-maltrato-20191229-0011.html" title="Tremenda denuncia contra Paloma Herrera por maltrato" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Tremenda-denuncia-contra-Paloma-Herrera-por-maltrato-20191229-0011.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Tremenda-denuncia-contra-Paloma-Herrera-por-maltrato-20191229-0011.html', 'Tremenda denuncia contra Paloma Herrera por maltrato'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577662209993/sites/cronica/img/2019/12/29/run_run_6.jpg_2125389492.jpg" width='300' height='350' itemprop="image" alt='La artista es la directora del Ballet estable del teatro Colón.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Tremenda denuncia contra Paloma Herrera por maltrato</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys television">
	<article class="television">
<span class="entry-label text-font television">Televisión</span>
			<a class="cover-link" href="/television/Este-lunes-termina-ATAV-20191229-0010.html" title="¡Este lunes termina &quot;ATAV&quot;!" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/television/Este-lunes-termina-ATAV-20191229-0010.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/television/Este-lunes-termina-ATAV-20191229-0010.html', '¡Este lunes termina &quot;ATAV&quot;!'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1567172350689/sites/cronica/img/2019/08/30/0036929039_crop1567172146448.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='La novela del año llega a su fin.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¡Este lunes termina "ATAV"!</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys entrevistas">
	<article class="entrevistas">
<span class="entry-label text-font entrevistas">Entrevistas</span>
			<a class="cover-link" href="/entrevistas/El-humor-es-un-gran-antidoto-para-el-dolor-20191229-0009.html" title="&quot;El humor es un gran antídoto para el dolor&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/entrevistas/El-humor-es-un-gran-antidoto-para-el-dolor-20191229-0009.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/entrevistas/El-humor-es-un-gran-antidoto-para-el-dolor-20191229-0009.html', '&quot;El humor es un gran antídoto para el dolor&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577657623324/sites/cronica/img/2019/12/29/moldavsky_crop1577657243176.jpeg_1391020476.jpeg" width='300' height='350' itemprop="image" alt='Uno de los más exitosos del teatro porteño, ahora en &quot;La Feliz&quot;.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					"El humor es un gran antídoto para el dolor"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/El-padre-de-mi-hija-es-una-persona-ausente-20191229-0008.html" title="&quot;El padre de mi hija es una persona ausente&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/El-padre-de-mi-hija-es-una-persona-ausente-20191229-0008.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/El-padre-de-mi-hija-es-una-persona-ausente-20191229-0008.html', '&quot;El padre de mi hija es una persona ausente&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577660691168/sites/cronica/img/2019/12/29/andrea_estevez_portada.jpg_1200035476.jpg" width='300' height='350' itemprop="image" alt='La gran lucha de Andrea Estévez por la cuota de alimentos de su hija Hannah.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					"El padre de mi hija es una persona ausente"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys television">
	<article class="television">
<span class="entry-label text-font television">Televisión</span>
			<a class="cover-link" href="/television/Una-rata-visito-a-Mauro-Viale-en-su-programa-20191229-0007.html" title="¡Una rata visitó a Mauro Viale en su programa!" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/television/Una-rata-visito-a-Mauro-Viale-en-su-programa-20191229-0007.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/television/Una-rata-visito-a-Mauro-Viale-en-su-programa-20191229-0007.html', '¡Una rata visitó a Mauro Viale en su programa!'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577652702643/sites/cronica/img/2019/12/29/mauro_viale_rata.jpeg_581437316.jpeg" width='300' height='350' itemprop="image" alt='¡Insólito! Apareció una rata en el programa de Mauro Viale.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¡Una rata visitó a Mauro Viale en su programa!</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Loly-rompio-el-silencio-sobre-su-romance-con-Wanchope-20191229-0006.html" title="Loly rompió el silencio sobre su romance con Wanchope" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Loly-rompio-el-silencio-sobre-su-romance-con-Wanchope-20191229-0006.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Loly-rompio-el-silencio-sobre-su-romance-con-Wanchope-20191229-0006.html', 'Loly rompió el silencio sobre su romance con Wanchope'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577652437296/sites/cronica/img/2019/12/29/loly_y_wanchope_portada.jpg_929261039.jpg" width='300' height='350' itemprop="image" alt='Loly Antoniale contó la verdad sobre Wanchope Ávila.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Loly rompió el silencio sobre su romance con Wanchope</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-async" id="banner-nota-7">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/DS_NOTAS_INTERES1" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>		
		<div class="banner-box dfp-async" id="banner-nota-8">
			<div id="div-gpt-ad-1505408247519-25" data-bannernombre="/50588817/DS_NOTAS_INTERE2" data-bannersize="[300, 600]" data-bannermapping="[300, 250]"></div></div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-26" data-bannernombre="/50588817/DS_NOTAS_INTERES3" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
		<div class="banner-box dfp-async" id="banner-nota-10">
			<div id="div-gpt-ad-1505408247519-27" data-bannernombre="/50588817/DS_NOTAS_INTERES4" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder">
			<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
			<div class="dfp-async zocalo" id="banner-nota-zocalo">
				<div class="banner-zocalo" id="div-gpt-ad-1234" data-bannernombre="/50588817/DS_NOTA_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
		</div>
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Moria-Casan" title="Moria Casán">Moria Casán</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Oriana-Sabatini" title="Oriana Sabatini">Oriana Sabatini</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Loly-Antoniale" title="Loly Antoniale">Loly Antoniale</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Luli-Salazar" title="Luli Salazar">Luli Salazar</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2019 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1572270109014/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-30451678-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	<script type="text/javascript" src="//ads.vidoomy.com/diario-show_6471.js" ></script>
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDE5LzEyLzMwL25vdGljaWFfMDAwMi5odG1s" /></body>
</html>
