<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<meta name="robots" content="max-image-preview:large">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>¡Las tapas de las revistas! | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="" />
	<meta name="keywords" content="Noticias del espectáculo, Tapas, Las Trillizas de Oro, Flavio Mendoza, Pampita, tapas" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="¡Las tapas de las revistas!" />
	<meta property="og:description" content="" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20201217-0026.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1608252519489/sites/cronica/img/2020/12/17/tapa_diarioshow_crop1608252409602.jpg_364219425.jpg" />
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="630"/>
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/tapas/Las-tapas-de-las-revistas-20201217-0026.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, Tapas, Las Trillizas de Oro, Flavio Mendoza, Pampita, tapas">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="¡Las tapas de las revistas!" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1608252519489/sites/cronica/img/2020/12/17/tapa_diarioshow_crop1608252409602.jpg_364219425.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20201217-0026.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1600204339577/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async src="/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/scripts/prebid2.30.0.js"></script>
	        <script>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</script>
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20201217-0026.html"},"headline":"¡Las tapas de las revistas!","alternativeHeadline":"¡Las tapas de las revistas!","image":["https://www.diarioshow.com/__export/1608252519489/sites/cronica/img/2020/12/17/tapa_diarioshow_crop1608252409602.jpg_761012256.jpg","https://www.diarioshow.com/__export/1608252519489/sites/cronica/img/2020/12/17/tapa_diarioshow_crop1608252409602.jpg_592164027.jpg","https://www.diarioshow.com/__export/1608252519489/sites/cronica/img/2020/12/17/tapa_diarioshow_crop1608252409602.jpg_36966659.jpg"],"datePublished":"2020-12-17T21:48:42-0300","dateModified":"2020-12-17T21:48:43-0300","dateCreated":"2020-12-17T21:48:42-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","url":"https://www.diarioshow.com","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Tapas","wordCount":0,"url":"https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20201217-0026.html","articleBody":"","keywords":"Noticias del espectáculo, Tapas, Las Trillizas de Oro,Flavio MendozaPampita"}</script><!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-30451678-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async="true">(function() {    var host = window.location.hostname;    var element = document.createElement('script');    var firstScript = document.getElementsByTagName('script')[0];    var url = 'https://quantcast.mgr.consensu.org'        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')    var uspTries = 0;    var uspTriesLimit = 3;    element.async = true;    element.type = 'text/javascript';    element.src = url;    firstScript.parentNode.insertBefore(element, firstScript);    function makeStub() {        var TCF_LOCATOR_NAME = '__tcfapiLocator';        var queue = [];        var win = window;        var cmpFrame;        function addFrame() {            var doc = win.document;            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);            if (!otherCMP) {                if (doc.body) {                    var iframe = doc.createElement('iframe');                    iframe.style.cssText = 'display:none';                    iframe.name = TCF_LOCATOR_NAME;                    doc.body.appendChild(iframe);                } else {                    setTimeout(addFrame, 5);                }            }            return !otherCMP;        }        function tcfAPIHandler() {            var gdprApplies;            var args = arguments;            if (!args.length) {                return queue;            } else if (args[0] === 'setGdprApplies') {                if (                    args.length > 3 &&                    args[2] === 2 &&                    typeof args[3] === 'boolean'                ) {                    gdprApplies = args[3];                    if (typeof args[2] === 'function') {                        args[2]('set', true);                    }                }            } else if (args[0] === 'ping') {                var retr = {                    gdprApplies: gdprApplies,                    cmpLoaded: false,                    cmpStatus: 'stub'                };                if (typeof args[2] === 'function') {                    args[2](retr);                }            } else {                queue.push(args);            }        }        function postMessageEventHandler(event) {            var msgIsString = typeof event.data === 'string';            var json = {};            try {                if (msgIsString) {                    json = JSON.parse(event.data);                } else {                    json = event.data;                }            } catch (ignore) {}            var payload = json.__tcfapiCall;            if (payload) {                window.__tcfapi(                    payload.command,                    payload.version,                    function(retValue, success) {                        var returnMsg = {                            __tcfapiReturn: {                                returnValue: retValue,                                success: success,                                callId: payload.callId                            }                        };                        if (msgIsString) {                            returnMsg = JSON.stringify(returnMsg);                        }                        event.source.postMessage(returnMsg, '*');                    },                    payload.parameter                );            }        }        while (win) {            try {                if (win.frames[TCF_LOCATOR_NAME]) {                    cmpFrame = win;                    break;                }            } catch (ignore) {}            if (win === window.top) {                break;            }            win = win.parent;        }        if (!cmpFrame) {            addFrame();            win.__tcfapi = tcfAPIHandler;            win.addEventListener('message', postMessageEventHandler, false);        }    };    if (typeof module !== 'undefined') {        module.exports = makeStub;    } else {        makeStub();    }    var uspStubFunction = function() {        var arg = arguments;        if (typeof window.__uspapi !== uspStubFunction) {            setTimeout(function() {                if (typeof window.__uspapi !== 'undefined') {                    window.__uspapi.apply(window.__uspapi, arg);                }            }, 500);        }    };    var checkIfUspIsReady = function() {        uspTries++;        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {            console.warn('USP is not accessible');        } else {            clearInterval(uspInterval);        }    };    if (typeof window.__uspapi === 'undefined') {        window.__uspapi = uspStubFunction;        var uspInterval = setInterval(checkIfUspIsReady, 6000);    }})();</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1603379335110-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
	
	<script id="navegg" type="text/javascript">
		  (function(n,v,g){o="Navegg";if(!n[o]){
		    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
		    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
		    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
		  (window, document, 'https://tag.navdmp.com/universal.min.js');
		  window.naveggReady = window.naveggReady||[];
		  window.nvg55160 = new Navegg({
		    acc: 55160
		  });
		</script>
</head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo, Tapas, Las Trillizas de Oro" data-seccion="tapas">
	
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><!-- /50588817/DS_NOTAS_1X1 -->
		<div id='div-gpt-ad-1603379335110-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603379335110-0'); });
		  </script>
		</div>
	<div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">jueves</span>
							<span class="block">17 de diciembre</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Yanina-Latorre-38" title="Yanina Latorre">Yanina Latorre</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Patricia-Sosa-131" title="Patricia Sosa">Patricia Sosa</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Diego-Maradona-159" title="Diego Maradona">Diego Maradona</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Nico-Occhiato-181" title="Nico Occhiato">Nico Occhiato</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/tags/Horoscopo" title="Horóscopo">Horóscopo</a></div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-22'); 
					});
				</script>
			</div>
		</div>
		
		<article id="article-1" class="entry-full tapas &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20201217-0026.html" data-title="¡Las tapas de las revistas!" data-localpath="/diarioshow/contenidos/2020/12/17/noticia_0026.html" data-hideads="false" data-comscore="sumario.tapas.¡Las-tapas-de-las-revistas!">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Tapas</span>
					<span><time class="entry-time text-font font-600">17-12-2020 21:35</time></span>
					<h1 class="title-font font-700">¡Las tapas de las revistas!</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600"></h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608252433644/sites/cronica/img/2020/12/17/tapa_diarioshow_1.jpg_1199018531.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1608252433644/sites/cronica/img/2020/12/17/tapa_diarioshow_1.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="" />
												<figcaption class="title-font">
														</figcaption>
												</div>
										<div class="swiper-slide">
												<img alt="" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608252448271/sites/cronica/img/2020/12/17/tapa_gente.jpg_1199018531.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1608252448271/sites/cronica/img/2020/12/17/tapa_gente.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="" />
												<figcaption class="title-font">
														</figcaption>
												</div>
										<div class="swiper-slide">
												<img alt="" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608252458975/sites/cronica/img/2020/12/17/tapa_caras.jpg_1199018531.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1608252458975/sites/cronica/img/2020/12/17/tapa_caras.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="" />
												<figcaption class="title-font">
														</figcaption>
												</div>
										<div class="swiper-slide">
												<img alt="" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608252479053/sites/cronica/img/2020/12/17/tapa_hola.jpg_1199018531.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1608252479053/sites/cronica/img/2020/12/17/tapa_hola.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="" />
												<figcaption class="title-font">
														</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev "></div>
								<div class="swiper-button-next "></div>
								
								</figure>
							<div class="thumbnails nota-970"></div>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', '¡Las tapas de las revistas!'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', '¡Las tapas de las revistas!'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font">
								
								</div>
											
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/personas/Pampita-29" class="text-font font-700">Pampita</a>
									<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									<a href="https://www.diarioshow.com/tags/Tapas" class="text-font font-700">Tapas</a>
									<a href="https://www.diarioshow.com/tags/Las-Trillizas-de-Oro" class="text-font font-700">Las Trillizas de Oro</a>
									</div>

							<div class="modulo-personas-holder">
	<h4 class="text-font">Personajes del día</h4>
	<div class="tag-people">
		<div class="swiper-container" data-notas="" data-slidernotas="home">	
			<div class="swiper-wrapper">
				
		<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Yanina-Latorre-38" class="block" title="Yanina Latorre">
								<img src="/export/sites/cronica/img/2020/05/12/yanina_latorre_criticx_el_chat_de_mamis_que_tienen_paula_chavesx_zaira_nara_y_mery_del_cerro_crop1589297213801.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Yanina-Latorre-38" title="Yanina Latorre">Yanina Latorre</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Patricia-Sosa-131" class="block" title="Patricia Sosa">
								<img src="/export/sites/cronica/img/2020/10/21/patricia_sosa.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Patricia-Sosa-131" title="Patricia Sosa">Patricia Sosa</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Diego-Maradona-159" class="block" title="Diego Maradona">
								<img src="/export/sites/cronica/img/2020/10/27/diego_1_crop1603819398398.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Diego-Maradona-159" title="Diego Maradona">Diego Maradona</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Nico-Occhiato-181" class="block" title="Nico Occhiato">
								<img src="/export/sites/cronica/img/2020/11/07/nico_occhiato_crop1604763404462.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Nico-Occhiato-181" title="Nico Occhiato">Nico Occhiato</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Pampita-29" class="block" title="Pampita">
								<img src="/export/sites/cronica/img/2020/08/06/20200629_072947496_cro300620-020f02_crop1596729524550.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Pampita-29" title="Pampita">Pampita</a></div>
					</div>
				</div>
			</div>
			<div class="swiper-button-prev"></div>	
			<div class="swiper-button-next"></div>		
		</div>	
	</div>	
</div><div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20201217-0026.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20201217-0026.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Un-Atlas-para-los-fanaticos-del-futbol-20201217-0004.html" title="Un Atlas para los fanáticos del fútbol"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Un-Atlas-para-los-fanaticos-del-futbol-20201217-0004.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Un-Atlas-para-los-fanaticos-del-futbol-20201217-0004.html', 'Un Atlas para los fanáticos del fútbol'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1604941320890/sites/cronica/img/2020/11/09/eaq-gvhu8aeidte_1_crop1604941320219.jpg_1098812190.jpg" width='252' height='252' alt='Un Atlas para los fanáticos del fútbol' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Un Atlas para los fanáticos del fútbol</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Regalos-de-Navidad-para-los-chicos-20201215-0042.html" title="Regalos de Navidad para los chicos"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Regalos-de-Navidad-para-los-chicos-20201215-0042.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Regalos-de-Navidad-para-los-chicos-20201215-0042.html', 'Regalos de Navidad para los chicos'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1608047655293/sites/cronica/img/2020/12/15/navidad-regalo-830x518_crop1608047654908.jpg_1098812190.jpg" width='252' height='252' alt='Regalos de Navidad para los chicos' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Regalos de Navidad para los chicos</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop policiales">
											<article class="policiales">
												<a class="cover-link" href="https://www.cronica.com.ar/policiales/Carmel-El-crimen-de-Maria-Marta-20201214-0021.html" title="Carmel: El crimen de María Marta"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/policiales/Carmel-El-crimen-de-Maria-Marta-20201214-0021.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/policiales/Carmel-El-crimen-de-Maria-Marta-20201214-0021.html', 'Carmel: El crimen de María Marta'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1607956359199/sites/cronica/img/2020/12/14/unnamed_1_crop1607956358896.jpg_1098812190.jpg" width='252' height='252' alt='Carmel: El crimen de María Marta' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Carmel: El crimen de María Marta</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Regalos-de-navidad-para-los-chicos-20201211-0045.html" title="¡Regalos de navidad para los chicos!"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Regalos-de-navidad-para-los-chicos-20201211-0045.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Regalos-de-navidad-para-los-chicos-20201211-0045.html', '¡Regalos de navidad para los chicos!'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1607711895105/sites/cronica/img/2020/12/11/regaloc-1_crop1607711894603.jpg_1098812190.jpg" width='252' height='252' alt='¡Regalos de navidad para los chicos!' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															¡Regalos de navidad para los chicos!</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Un-homenaje-a-Gardel-20201211-0009.html" title="Un homenaje a Gardel"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Un-homenaje-a-Gardel-20201211-0009.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Un-homenaje-a-Gardel-20201211-0009.html', 'Un homenaje a Gardel'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1607685979850/sites/cronica/img/2020/12/11/la-teoria-sobre-la-muerte-de-carlos-gardel-que-contradice-la-version-oficial_1_crop1607685979366.jpg_1098812190.jpg" width='252' height='252' alt='Un homenaje a Gardel' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Un homenaje a Gardel</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Llego-Carnaval-toda-la-vida-20201210-0017.html" title="¡Llegó Carnaval toda la vida!"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Llego-Carnaval-toda-la-vida-20201210-0017.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Llego-Carnaval-toda-la-vida-20201210-0017.html', '¡Llegó Carnaval toda la vida!'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1607605091528/sites/cronica/img/2020/12/10/678750_1_crop1607605090909.jpg_1098812190.jpg" width='252' height='252' alt='¡Llegó Carnaval toda la vida!' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															¡Llegó Carnaval toda la vida!</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20201210-0013.html" title="Eva Duarte: toda la verdad"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20201210-0013.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20201210-0013.html', 'Eva Duarte: toda la verdad'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1607602591713/sites/cronica/img/2020/12/10/evita-renunciamiento_crop1607602591040.jpg_1098812190.jpg" width='252' height='252' alt='Eva Duarte: toda la verdad' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Eva Duarte: toda la verdad</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Regalos-de-navidad-las-mejores-ideas-20201209-0105.html" title="Regalos de navidad: las mejores ideas"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Regalos-de-navidad-las-mejores-ideas-20201209-0105.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Regalos-de-navidad-las-mejores-ideas-20201209-0105.html', 'Regalos de navidad: las mejores ideas'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1607541552547/sites/cronica/img/2020/12/09/tiendas-regalos-navidad_crop1607541552107.jpg_1098812190.jpg" width='252' height='252' alt='Regalos de navidad: las mejores ideas' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Regalos de navidad: las mejores ideas</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Para-vivir-el-placer-20201209-0104.html" title="¡Para vivir el placer!"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Para-vivir-el-placer-20201209-0104.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Para-vivir-el-placer-20201209-0104.html', '¡Para vivir el placer!'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1607539512148/sites/cronica/img/2020/12/09/t_6c62fa1113ed4d659fa3f617ad3d5db3_name_momo.jpg_1098812190.jpg" width='252' height='252' alt='¡Para vivir el placer!' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															¡Para vivir el placer!</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/El-dia-que-Boca-se-apodero-del-mundo-20201130-0014.html" title="El día que Boca se apoderó del mundo"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/El-dia-que-Boca-se-apodero-del-mundo-20201130-0014.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/El-dia-que-Boca-se-apodero-del-mundo-20201130-0014.html', 'El día que Boca se apoderó del mundo'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1606740296171/sites/cronica/img/2020/11/30/rlc2pzthujdrfcgcrfkpmmauce_1_crop1606740295808.jpg_1098812190.jpg" width='252' height='252' alt='El día que Boca se apoderó del mundo' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															El día que Boca se apoderó del mundo</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<div id='div-gpt-ad-1505408247519-28'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-28'); 
											});
										</script>
									</div>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys farandula">
					<article class="farandula">
						<a class="cover-link" href="/farandula/Adrian-Pallares-apunto-contra-Paula-Chaves-por-no-sonreir-en-la-tapa-de-Personajes-del-Ano-20201217-0022.html" title="Adrián Pallares apuntó contra Paula Chaves " target="_self"></a>
						<figure>
					      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608241599418/sites/cronica/img/2020/12/17/fotojet_x13x.jpg_806555749.jpg" width='300' height='181' alt='El panelista arremetió contra la actitud de la conductora.' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									Adrián Pallares apuntó contra Paula Chaves </span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell">
					<a href="/por-la-red/El-polemico-video-de-Susana-Gimenez-Nos-olvidamos-que-no-hay-que-besar-20201217-0023.html" title='El polémico video de Susana Giménez: "¡Nos olvidamos que no hay que besar!"' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608245818623/sites/cronica/img/2020/12/17/29499_1_crop1608242963345.jpg_329432272.jpg" width='100' height='100' alt='Susana Giménez se hizo viral por "besar" a una de sus empleadas.' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/El-polemico-video-de-Susana-Gimenez-Nos-olvidamos-que-no-hay-que-besar-20201217-0023.html" title="El polémico video de Susana Giménez: "¡Nos olvidamos que no hay que besar!"" >
					El pol&eacute;mico video de Susana Gim&eacute;nez: &quot;&iexcl;Nos olvidamos que no hay que besar!&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Patricia-Sosa-y-Oscar-Mediavilla-se-casan...-otra-vez-20201217-0013.html" title='Patricia Sosa y Oscar Mediavilla se casan... ¡otra vez!' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608226488026/sites/cronica/img/2020/12/17/patricia-sosa-y-oscar-mediavilla-retomaron-la-convivencia-cuarentena-24-anos-foto-revista-caras_crop1608225089155.jpg_750975684.jpg" width='100' height='100' alt='Patricia Sosa y Oscar Mediavilla volverán a casarse.' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Patricia-Sosa-y-Oscar-Mediavilla-se-casan...-otra-vez-20201217-0013.html" title="Patricia Sosa y Oscar Mediavilla se casan... ¡otra vez!" >
					Patricia Sosa y Oscar Mediavilla se casan... &iexcl;otra vez!</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Nuevo-cruce-entre-Yanina-Latorre-y-Andrea-Taboada-por-Maradona-20201217-0019.html" title='Nuevo cruce entre Yanina Latorre y Andrea Taboada por Maradona' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608235237709/sites/cronica/img/2020/12/17/nuevo_cruce_entre_yanina_latorre_y_andrea_taboada_por_maradona.jpg_528757059.jpg" width='100' height='100' alt='Fuerte cruce entre las "angelitas".' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Nuevo-cruce-entre-Yanina-Latorre-y-Andrea-Taboada-por-Maradona-20201217-0019.html" title="Nuevo cruce entre Yanina Latorre y Andrea Taboada por Maradona" >
					Nuevo cruce entre Yanina Latorre y Andrea Taboada por Maradona</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Alvaro-Navia-anuncio-que-se-muda-a-Uruguay-con-Vanina-Escudero-20201217-0021.html" title='Álvaro Navia anunció que se muda a Uruguay con Vanina Escudero' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608238079729/sites/cronica/img/2020/12/17/alvaro-navia-vanina-escudero_crop1608237521636.jpg_547139599.jpg" width='100' height='100' alt='El comediante y la bailarina se radicarán en el país vecino.' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Alvaro-Navia-anuncio-que-se-muda-a-Uruguay-con-Vanina-Escudero-20201217-0021.html" title="Álvaro Navia anunció que se muda a Uruguay con Vanina Escudero" >
					&Aacute;lvaro Navia anunci&oacute; que se muda a Uruguay con Vanina Escudero</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-3-1">
								<div id='div-gpt-ad-1505408247519-16'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-16'); 
											});
										</script>
									</div>
								</div>
							<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-4-1">
								<div id='div-gpt-ad-1505408247519-17'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-17'); 
											});
										</script>
									</div>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2020/12/17/noticia_0026.html';
		</script>
		
		<script>arrPath.push('/diarioshow/contenidos/2020/12/17/noticia_0025.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/12/17/noticia_0022.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/12/17/noticia_0021.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/12/17/noticia_0024.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/12/17/noticia_0023.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys tapas">
	<article class="tapas">
<span class="entry-label text-font tapas">Tapas</span>
			<a class="cover-link" href="/tapas/Las-tapas-de-las-revistas-20201217-0026.html" title="¡Las tapas de las revistas!" ></a>
		<div class="entry-media-icon">
				<span class="icon icon-photo"></span>
			</div>	
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20201217-0026.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20201217-0026.html', '¡Las tapas de las revistas!'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608252519489/sites/cronica/img/2020/12/17/tapa_diarioshow_crop1608252409602.jpg_1813035629.jpg" width='300' height='350' alt='¡Las tapas de las revistas!' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¡Las tapas de las revistas!</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/Yanina-Latorre-le-administra-la-plata-a-Diego-Me-tiene-que-pedir-permiso-20201217-0025.html" title="Yanina Latorre le maneja la plata a Diego: “Me tiene que pedir permiso”" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Yanina-Latorre-le-administra-la-plata-a-Diego-Me-tiene-que-pedir-permiso-20201217-0025.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Yanina-Latorre-le-administra-la-plata-a-Diego-Me-tiene-que-pedir-permiso-20201217-0025.html', 'Yanina Latorre le maneja la plata a Diego: “Me tiene que pedir permiso”'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608251120824/sites/cronica/img/2020/12/17/yanina_latorre_y_diego_latorre_crop1608250900833.jpg_181086792.jpg" width='300' height='350' alt='Yanina Latorre es la administradora de las finanzas de su marido.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Yanina Latorre le maneja la plata a Diego: “Me tiene que pedir permiso”</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Adrian-Pallares-apunto-contra-Paula-Chaves-por-no-sonreir-en-la-tapa-de-Personajes-del-Ano-20201217-0022.html" title="Adrián Pallares apuntó contra Paula Chaves" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Adrian-Pallares-apunto-contra-Paula-Chaves-por-no-sonreir-en-la-tapa-de-Personajes-del-Ano-20201217-0022.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Adrian-Pallares-apunto-contra-Paula-Chaves-por-no-sonreir-en-la-tapa-de-Personajes-del-Ano-20201217-0022.html', 'Adrián Pallares apuntó contra Paula Chaves'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608241599418/sites/cronica/img/2020/12/17/fotojet_x13x.jpg_1595512073.jpg" width='300' height='350' alt='El panelista arremetió contra la actitud de la conductora.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Adrián Pallares apuntó contra Paula Chaves </span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-asyncXXX" id="banner-nota-6">
					<div id='div-gpt-ad-1505408247519-23'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1505408247519-23'); 
							});
						</script>
					</div>
				</div>
			<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Alvaro-Navia-anuncio-que-se-muda-a-Uruguay-con-Vanina-Escudero-20201217-0021.html" title="Álvaro Navia anunció que se muda a Uruguay con Vanina Escudero" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Alvaro-Navia-anuncio-que-se-muda-a-Uruguay-con-Vanina-Escudero-20201217-0021.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Alvaro-Navia-anuncio-que-se-muda-a-Uruguay-con-Vanina-Escudero-20201217-0021.html', 'Álvaro Navia anunció que se muda a Uruguay con Vanina Escudero'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608238079729/sites/cronica/img/2020/12/17/alvaro-navia-vanina-escudero_crop1608237521636.jpg_452260402.jpg" width='300' height='350' alt='El comediante y la bailarina se radicarán en el país vecino.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Álvaro Navia anunció que se muda a Uruguay con Vanina Escudero</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Las-accidentadas-vacaciones-de-Sabrina-Rojas-y-Luciano-Castro-con-sus-hijos-20201217-0024.html" title="Las accidentadas vacaciones de Sabrina Rojas y Luciano Castro" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Las-accidentadas-vacaciones-de-Sabrina-Rojas-y-Luciano-Castro-con-sus-hijos-20201217-0024.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Las-accidentadas-vacaciones-de-Sabrina-Rojas-y-Luciano-Castro-con-sus-hijos-20201217-0024.html', 'Las accidentadas vacaciones de Sabrina Rojas y Luciano Castro'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608245695231/sites/cronica/img/2020/12/17/luciano_castro_y_sabrina_rojas_crop1608245315436.jpg_362123374.jpg" width='300' height='350' alt='Los actores eligieron Mar del Plata para descansar en familia, pero la llegada no fue la esperada.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Las accidentadas vacaciones de Sabrina Rojas y Luciano Castro</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/El-polemico-video-de-Susana-Gimenez-Nos-olvidamos-que-no-hay-que-besar-20201217-0023.html" title="El polémico video de Susana Giménez: &quot;¡Nos olvidamos que no hay que besar!&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/El-polemico-video-de-Susana-Gimenez-Nos-olvidamos-que-no-hay-que-besar-20201217-0023.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/El-polemico-video-de-Susana-Gimenez-Nos-olvidamos-que-no-hay-que-besar-20201217-0023.html', 'El polémico video de Susana Giménez: &quot;¡Nos olvidamos que no hay que besar!&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608245818623/sites/cronica/img/2020/12/17/29499_1_crop1608242963345.jpg_1328832273.jpg" width='300' height='350' alt='Susana Giménez se hizo viral por &quot;besar&quot; a una de sus empleadas.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El polémico video de Susana Giménez: "¡Nos olvidamos que no hay que besar!"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Del-Moro-hablo-del-regreso-de-Claudia-a-Masterchef-Celebrity-tras-la-muerte-de-Maradona-20201217-0020.html" title="Del Moro habló del regreso de Claudia a &quot;Masterchef Celebrity&quot; tras la muerte de Maradona" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Del-Moro-hablo-del-regreso-de-Claudia-a-Masterchef-Celebrity-tras-la-muerte-de-Maradona-20201217-0020.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Del-Moro-hablo-del-regreso-de-Claudia-a-Masterchef-Celebrity-tras-la-muerte-de-Maradona-20201217-0020.html', 'Del Moro habló del regreso de Claudia a &quot;Masterchef Celebrity&quot; tras la muerte de Maradona'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608238557681/sites/cronica/img/2020/12/17/fotojet_x12x.jpg_856168398.jpg" width='300' height='350' alt='El conductor reveló el accionar de Claudia Villafañe en su vuelta al programa después de la muerte de Maradona.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Del Moro habló del regreso de Claudia a "Masterchef Celebrity" tras la muerte de Maradona</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Nuevo-cruce-entre-Yanina-Latorre-y-Andrea-Taboada-por-Maradona-20201217-0019.html" title="Nuevo cruce entre Yanina Latorre y Andrea Taboada por Maradona" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Nuevo-cruce-entre-Yanina-Latorre-y-Andrea-Taboada-por-Maradona-20201217-0019.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Nuevo-cruce-entre-Yanina-Latorre-y-Andrea-Taboada-por-Maradona-20201217-0019.html', 'Nuevo cruce entre Yanina Latorre y Andrea Taboada por Maradona'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608235237709/sites/cronica/img/2020/12/17/nuevo_cruce_entre_yanina_latorre_y_andrea_taboada_por_maradona.jpg_470642942.jpg" width='300' height='350' alt='Fuerte cruce entre las &quot;angelitas&quot;.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Nuevo cruce entre Yanina Latorre y Andrea Taboada por Maradona</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys entrevistas">
	<article class="entrevistas">
<span class="entry-label text-font entrevistas">Entrevistas</span>
			<a class="cover-link" href="/entrevistas/Natalie-Perez-El-amor-te-pasea-por-muchos-ritmos-20201216-0015.html" title="Natalie Pérez: &quot;El amor te pasea por muchos ritmos&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/entrevistas/Natalie-Perez-El-amor-te-pasea-por-muchos-ritmos-20201216-0015.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/entrevistas/Natalie-Perez-El-amor-te-pasea-por-muchos-ritmos-20201216-0015.html', 'Natalie Pérez: &quot;El amor te pasea por muchos ritmos&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608241760268/sites/cronica/img/2020/12/17/natalie_perez_crop1608241568009.jpg_1641844504.jpg" width='300' height='350' alt='Natalie Pérez, una pausa en su faceta actoral.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Natalie Pérez: "El amor te pasea por muchos ritmos"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Ximena-Capristo-y-Gustavo-Conti-se-reconciliaron-20201217-0018.html" title="¡Ximena Capristo y Gustavo Conti se reconciliaron!" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Ximena-Capristo-y-Gustavo-Conti-se-reconciliaron-20201217-0018.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Ximena-Capristo-y-Gustavo-Conti-se-reconciliaron-20201217-0018.html', '¡Ximena Capristo y Gustavo Conti se reconciliaron!'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608235272815/sites/cronica/img/2020/12/17/fotojet_x11x.jpg_695486235.jpg" width='300' height='350' alt='A pesar de vivir en casas separadas, la pareja está intentando solucionar sus problemas.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¡Ximena Capristo y Gustavo Conti se reconciliaron!</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">HORÓSCOPO</span>
			<a class="cover-link" href="/Horoscopo-los-signos-que-se-tomaran-un-tiempo-de-la-pareja-l202012170004.html" title="Horóscopo: los signos que se tomarán un tiempo de la pareja" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/Horoscopo-los-signos-que-se-tomaran-un-tiempo-de-la-pareja-l202012170004.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/Horoscopo-los-signos-que-se-tomaran-un-tiempo-de-la-pareja-l202012170004.html', 'Horóscopo: los signos que se tomarán un tiempo de la pareja'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1608235118486/sites/cronica/img/2020/12/17/horoscopo_crop1608235070311.jpg_1062807159.jpg" width='300' height='350' alt='Horóscopo: los signos que se tomarán un tiempo de la pareja' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Horóscopo: los signos que se tomarán un tiempo de la pareja</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
			<div id='div-gpt-ad-1505408247519-24'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-24'); 
					});
				</script>
			</div>
		</div>		
		<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
			<div id='div-gpt-ad-1505408247519-25'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-25'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-9">
			<div id='div-gpt-ad-1505408247519-26'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-26'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-10">
			<div id='div-gpt-ad-1505408247519-27'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-27'); 
					});
				</script>
			</div>
		</div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder" style="max-height: 90px;">
		<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
		<div class="dfp-async zocalo" id="banner-nota-zocalo">
			<div class="banner-zocalo" id="div-gpt-ad-1234" data-bannernombre="/50588817/DS_NOTA_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>
	
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1602165611346/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIwLzEyLzE3L25vdGljaWFfMDAyNi5odG1s" /></body>
</html>
