<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>¡Las tapas de las revistas! | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="" />
	<meta name="keywords" content=", tapas" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="¡Las tapas de las revistas!" />
	<meta property="og:description" content="" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20200226-0010.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1582752133989/sites/cronica/img/2020/02/26/tapa_diarioshow_crop1582752027359.jpg" />
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/tapas/Las-tapas-de-las-revistas-20200226-0010.html">
	
	<meta name="news_keywords" content=", tapas">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="¡Las tapas de las revistas!" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1582752133989/sites/cronica/img/2020/02/26/tapa_diarioshow_crop1582752027359.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20200226-0010.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1579546204920/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async src="/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/scripts/prebid2.30.0.js"></script>
	        <script>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</script>
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<script id="navegg" type="text/javascript">
		  (function(n,v,g){o="Navegg";if(!n[o]){
		    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
		    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
		    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
		  (window, document, 'https://tag.navdmp.com/universal.min.js');
		  window.naveggReady = window.naveggReady||[];
		  window.nvg55160 = new Navegg({
		    acc: 55160
		  });
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20200226-0010.html"},"headline":"¡Las tapas de las revistas!","image":{"@type":"ImageObject","url":"https://www.diarioshow.com/__export/1582752133989/sites/cronica/img/2020/02/26/tapa_diarioshow_crop1582752027359.jpg_1992802522.jpg","height":"1200","width":"675"},"datePublished":"2020-02-26T18:15:00-0300","dateModified":"2020-02-27T10:55:33-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Tapas"}</script></head>

<body class="page-nota" data-campana="" data-keywords="" data-seccion="tapas">
	
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script language="javascript" type="text/javascript">
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		</script>
	
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">jueves</span>
							<span class="block">27 de febrero</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Andrea-del-Boca" title="Andrea del Boca">Andrea del Boca</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Pablo-Rago" title="Pablo Rago">Pablo Rago</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Cine" title="Cine">Cine</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Jimena-Baron" title="Jimena Barón">Jimena Barón</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-22'); 
					});
				</script>
			</div>
		</div>
		
		<article id="article-1" class="entry-full tapas &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20200226-0010.html" data-title="¡Las tapas de las revistas!" data-localpath="/diarioshow/contenidos/2020/02/26/noticia_0010.html" data-hideads="false" data-comscore="sumario.tapas.¡Las-tapas-de-las-revistas!">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Tapas</span>
					<span><time class="entry-time text-font font-600">26-02-2020 18:15</time></span>
					<h1 class="title-font font-700">¡Las tapas de las revistas!</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600"></h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582752053347/sites/cronica/img/2020/02/26/tapa_diarioshow_1.jpg_1199018531.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1582752053347/sites/cronica/img/2020/02/26/tapa_diarioshow_1.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="" />
												<figcaption class="title-font">
														</figcaption>
												</div>
										<div class="swiper-slide">
												<img alt="" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582752079291/sites/cronica/img/2020/02/26/tapa_gente.jpg_1199018531.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1582752079291/sites/cronica/img/2020/02/26/tapa_gente.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="" />
												<figcaption class="title-font">
														</figcaption>
												</div>
										<div class="swiper-slide">
												<img alt="" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582752091911/sites/cronica/img/2020/02/26/tapa_pronto.jpg_1199018531.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1582752091911/sites/cronica/img/2020/02/26/tapa_pronto.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="" />
												<figcaption class="title-font">
														</figcaption>
												</div>
										<div class="swiper-slide">
												<img alt="" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582752105748/sites/cronica/img/2020/02/26/tapa_caras.jpg_1199018531.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1582752105748/sites/cronica/img/2020/02/26/tapa_caras.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="" />
												<figcaption class="title-font">
														</figcaption>
												</div>
										<div class="swiper-slide">
												<img alt="" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582811720661/sites/cronica/img/2020/02/27/whatsapp_image_2020-02-27_at_10_02_00.jpeg_1199018531.jpeg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1582811720661/sites/cronica/img/2020/02/27/whatsapp_image_2020-02-27_at_10_02_00.jpeg_1674195933.jpeg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="" />
												<figcaption class="title-font">
														</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev "></div>
								<div class="swiper-button-next "></div>
								
								</figure>
							<div class="thumbnails nota-970"></div>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', '¡Las tapas de las revistas!'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', '¡Las tapas de las revistas!'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">
								
								</div>
											
							<div class="entry-tags  clearfix">
								</div>

							<div style="margin-bottom:40px;">
								<!-- Begin: 108 - frontaly_diarioshow_articulos_desktop_728x300 -->
								<script type="text/javascript">
								var grv_IdShop="4";
								var grv_IdFormat="108";
								var grv_width="728";
								var grv_height="300";
								var grv_IdAffiliate="";
								var grv_pidu="";
								var OSClickTracker="[$LINKURL&du=]";
								</script>
								<script type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=108"></script>
								<!-- End: 108 - frontaly_diarioshow_articulos_desktop_728x300 -->
							</div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20200226-0010.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20200226-0010.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop santoral">
										<article class="santoral">
											<a class="cover-link" href="https://www.cronica.com.ar/santoral/La-Iglesia-recuerda-a-San-Gabriel-de-la-Dolorosa--20180227-0006.html" title="La Iglesia recuerda a San Gabriel de la Dolorosa"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/santoral/La-Iglesia-recuerda-a-San-Gabriel-de-la-Dolorosa--20180227-0006.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/santoral/La-Iglesia-recuerda-a-San-Gabriel-de-la-Dolorosa--20180227-0006.html', 'La Iglesia recuerda a San Gabriel de la Dolorosa'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1551262703267/sites/cronica/img/2018/02/27/san_gabriel_dolorosa.jpg_1098812190.jpg" width='252' height='252' alt='San Gabriel de la Dolorosa, en el recuerdo de la Iglesia católica.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														La Iglesia recuerda a San Gabriel de la Dolorosa </span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop politica">
										<article class="politica">
											<a class="cover-link" href="https://www.cronica.com.ar/politica/Roberto-Lavagna-se-suma-al-gobierno-de-Alberto-Fernandez-20200209-0018.html" title="¿Roberto Lavagna se suma al gobierno de Alberto Fernández?"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/politica/Roberto-Lavagna-se-suma-al-gobierno-de-Alberto-Fernandez-20200209-0018.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/politica/Roberto-Lavagna-se-suma-al-gobierno-de-Alberto-Fernandez-20200209-0018.html', '¿Roberto Lavagna se suma al gobierno de Alberto Fernández?'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1581265437988/sites/cronica/img/2020/02/09/roberto-lavagna-nahuel-ventura_crop1581265436705.jpg_1098812190.jpg" width='252' height='252' alt='El ex ministro de Economía y candidato presidencial, Roberto Lavagna (Nahuel Ventura/Crónica).' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														¿Roberto Lavagna se suma al gobierno de Alberto Fernández?</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop info-general">
										<article class="info-general">
											<a class="cover-link" href="https://www.cronica.com.ar/info-general/El-caliz-de-la-unidad-quedara-en-la-Basilica-de-Lujan-20200218-0073.html" title="El cáliz de la unidad quedará en la Basílica de Luján"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/El-caliz-de-la-unidad-quedara-en-la-Basilica-de-Lujan-20200218-0073.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/El-caliz-de-la-unidad-quedara-en-la-Basilica-de-Lujan-20200218-0073.html', 'El cáliz de la unidad quedará en la Basílica de Luján'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1582089634776/sites/cronica/img/2020/02/18/20200218_081147438_cro190220-022f02.jpg_1098812190.jpg" width='252' height='252' alt='El cáliz de la unidad quedará en la Basílica de Luján' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														El cáliz de la unidad quedará en la Basílica de Luján</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<div id='div-gpt-ad-1505408247519-28'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-28'); 
											});
										</script>
									</div>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys farandula">
					<article class="farandula">
						<a class="cover-link" href="/farandula/Internaron-de-urgencia-a-Andrea-del-Boca-20200227-0002.html" title="Internaron de urgencia a Andrea del Boca" target="_self"></a>
						<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582812699621/sites/cronica/img/2020/02/27/andrea.jpg_2132193661.jpg" width='300' height='181' itemprop="image" alt='Internaron de urgencia a Andrea del Boca' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									Internaron de urgencia a Andrea del Boca</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry la-pavada">
	<article class="la-pavada clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/la-pavada/Angie-Balbiani-sera-una-de-las-vayainas-de-Moria-20200227-0001.html" title='Angie Balbiani será una de las "vayainas" de Moria' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582810997351/sites/cronica/img/2020/02/27/balbiani_crop1582810905600.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Angie Balbiani será una de las "vayainas" de Moria' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/la-pavada/Angie-Balbiani-sera-una-de-las-vayainas-de-Moria-20200227-0001.html" title="Angie Balbiani será una de las "vayainas" de Moria" >
					Angie Balbiani ser&aacute; una de las &quot;vayainas&quot; de Moria</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/por-la-red/El-sensual-baile-de-Laurita-Fernandez-en-la-playa-20200227-0004.html" title='El sensual baile de Laurita Fernández en la playa' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582821899523/sites/cronica/img/2020/02/27/laurita_fernxndez_crop1582821751342.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Ritmo y seducción.' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/El-sensual-baile-de-Laurita-Fernandez-en-la-playa-20200227-0004.html" title="¡A puro ritmo! El sensual baile, con blooper incluido, de Laurita Fernández en la playa" >
					&iexcl;A puro ritmo! El sensual baile, con blooper incluido, de Laurita Fern&aacute;ndez en la playa</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry cine">
	<article class="cine clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/Los-estrenos-de-cine-de-la-semana-l202002270001.html" title='Los estrenos de cine de la semana' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582817536646/sites/cronica/img/2020/02/27/justicia.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Los estrenos de cine de la semana' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/Los-estrenos-de-cine-de-la-semana-l202002270001.html" title="Los estrenos de cine de la semana" >
					Los estrenos de cine de la semana</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry cine">
	<article class="cine clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/cine/Cuanta-plata-perdio-la-industria-del-cine-por-el-coronavirus-20200227-0003.html" title='¿Cuánta plata perdió la industria del cine por el coronavirus?' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582819173995/sites/cronica/img/2020/02/27/cinevacio.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='¿Cuánta plata perdió la industria del cine por el coronavirus?' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/cine/Cuanta-plata-perdio-la-industria-del-cine-por-el-coronavirus-20200227-0003.html" title="¿Cuánta plata perdió la industria del cine por el coronavirus?" >
					&iquest;Cu&aacute;nta plata perdi&oacute; la industria del cine por el coronavirus?</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-3-1">
								<div id='div-gpt-ad-1505408247519-16'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-16'); 
											});
										</script>
									</div>
								</div>
							<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-4-1">
								<div id='div-gpt-ad-1505408247519-17'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-17'); 
											});
										</script>
									</div>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2020/02/26/noticia_0010.html';
		</script>
		
		<script>arrPath.push('/diarioshow/contenidos/2020/02/18/noticia_0013.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/02/11/noticia_0005.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/02/04/noticia_0006.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/01/28/noticia_0006.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/01/21/noticia_0005.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys internacional">
	<article class="internacional">
<span class="entry-label text-font internacional">Internacional</span>
			<a class="cover-link" href="/internacional/Coronavirus-Tini-Stoessel-cancelo-un-encuentro-con-sus-fans-en-Berlin--20200227-0005.html" title="Coronavirus: Tini Stoessel canceló un encuentro con sus fans en Berlín" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/internacional/Coronavirus-Tini-Stoessel-cancelo-un-encuentro-con-sus-fans-en-Berlin--20200227-0005.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/internacional/Coronavirus-Tini-Stoessel-cancelo-un-encuentro-con-sus-fans-en-Berlin--20200227-0005.html', 'Coronavirus: Tini Stoessel canceló un encuentro con sus fans en Berlín'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582825740395/sites/cronica/img/2020/02/27/tini_coronavirus_x3x_crop1582825494013.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Alerta por coronavirus.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Coronavirus: Tini Stoessel canceló un encuentro con sus fans en Berlín </span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/El-sensual-baile-de-Laurita-Fernandez-en-la-playa-20200227-0004.html" title="El sensual baile de Laurita Fernández en la playa" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/El-sensual-baile-de-Laurita-Fernandez-en-la-playa-20200227-0004.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/El-sensual-baile-de-Laurita-Fernandez-en-la-playa-20200227-0004.html', 'El sensual baile de Laurita Fernández en la playa'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582821899523/sites/cronica/img/2020/02/27/laurita_fernxndez_crop1582821751342.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Ritmo y seducción.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El sensual baile de Laurita Fernández en la playa</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys cine">
	<article class="cine">
<span class="entry-label text-font cine">Cine</span>
			<a class="cover-link" href="/cine/Cuanta-plata-perdio-la-industria-del-cine-por-el-coronavirus-20200227-0003.html" title="¿Cuánta plata perdió la industria del cine por el coronavirus?" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/cine/Cuanta-plata-perdio-la-industria-del-cine-por-el-coronavirus-20200227-0003.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/cine/Cuanta-plata-perdio-la-industria-del-cine-por-el-coronavirus-20200227-0003.html', '¿Cuánta plata perdió la industria del cine por el coronavirus?'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582819173995/sites/cronica/img/2020/02/27/cinevacio.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='¿Cuánta plata perdió la industria del cine por el coronavirus?' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¿Cuánta plata perdió la industria del cine por el coronavirus?</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-asyncXXX" id="banner-nota-6">
					<div id='div-gpt-ad-1505408247519-23'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1505408247519-23'); 
							});
						</script>
					</div>
				</div>
			<div class="entry-box fixed-entrys cine">
	<article class="cine">
<span class="entry-label text-font cine">Cine</span>
			<a class="cover-link" href="/Los-estrenos-de-cine-de-la-semana-l202002270001.html" title="Los estrenos de cine de la semana" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/Los-estrenos-de-cine-de-la-semana-l202002270001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/Los-estrenos-de-cine-de-la-semana-l202002270001.html', 'Los estrenos de cine de la semana'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582817536646/sites/cronica/img/2020/02/27/justicia.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Los estrenos de cine de la semana' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Los estrenos de cine de la semana</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys cine">
	<article class="cine">
<span class="entry-label text-font cine">Cine</span>
			<a class="cover-link" href="/cine/El-hombre-invisible-el-pasado-que-nos-persigue-20200226-0017.html" title="&quot;El hombre invisible&quot;: el pasado que nos persigue" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/cine/El-hombre-invisible-el-pasado-que-nos-persigue-20200226-0017.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/cine/El-hombre-invisible-el-pasado-que-nos-persigue-20200226-0017.html', '&quot;El hombre invisible&quot;: el pasado que nos persigue'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582774643549/sites/cronica/img/2020/02/26/20200226_084226269_cro270220-025f02.jpg_1120023323.jpg" width='300' height='350' itemprop="image" alt='Elisabeth Moss se destaca en el filme de Leigh Whannell.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					"El hombre invisible": el pasado que nos persigue</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Internaron-de-urgencia-a-Andrea-del-Boca-20200227-0002.html" title="Internaron de urgencia a Andrea del Boca" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Internaron-de-urgencia-a-Andrea-del-Boca-20200227-0002.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Internaron-de-urgencia-a-Andrea-del-Boca-20200227-0002.html', 'Internaron de urgencia a Andrea del Boca'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582812699621/sites/cronica/img/2020/02/27/andrea.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Internaron de urgencia a Andrea del Boca' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Internaron de urgencia a Andrea del Boca</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys la-pavada">
	<article class="la-pavada">
<span class="entry-label text-font la-pavada">La pavada</span>
			<a class="cover-link" href="/la-pavada/Angie-Balbiani-sera-una-de-las-vayainas-de-Moria-20200227-0001.html" title="Angie Balbiani será una de las &quot;vayainas&quot; de Moria" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/la-pavada/Angie-Balbiani-sera-una-de-las-vayainas-de-Moria-20200227-0001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/la-pavada/Angie-Balbiani-sera-una-de-las-vayainas-de-Moria-20200227-0001.html', 'Angie Balbiani será una de las &quot;vayainas&quot; de Moria'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582810997351/sites/cronica/img/2020/02/27/balbiani_crop1582810905600.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Angie Balbiani será una de las &quot;vayainas&quot; de Moria' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Angie Balbiani será una de las "vayainas" de Moria</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Volvio-Lia-Crucet-y-exploto-el-teatro-20200226-0015.html" title="Volvió Lía Crucet y explotó el teatro" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Volvio-Lia-Crucet-y-exploto-el-teatro-20200226-0015.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Volvio-Lia-Crucet-y-exploto-el-teatro-20200226-0015.html', 'Volvió Lía Crucet y explotó el teatro'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582764253638/sites/cronica/img/2020/02/26/20200226_082749435_cro270220-024f01_crop1582764009882.jpg_1328831535.jpg" width='300' height='350' itemprop="image" alt='Se convirtió en la reina de la calle Rivadavia.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Volvió Lía Crucet y explotó el teatro</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Anama-pidio-perdon-por-sus-picantes-audios-sobre-Costantini-y-su-esposa-20200226-0016.html" title="Anamá pidió perdón por sus picantes audios sobre Costantini y su esposa" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Anama-pidio-perdon-por-sus-picantes-audios-sobre-Costantini-y-su-esposa-20200226-0016.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Anama-pidio-perdon-por-sus-picantes-audios-sobre-Costantini-y-su-esposa-20200226-0016.html', 'Anamá pidió perdón por sus picantes audios sobre Costantini y su esposa'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582762317077/sites/cronica/img/2020/02/26/20200226_075231959_cro270220-023f01_crop1582761995175.jpg_1667547798.jpg" width='300' height='350' itemprop="image" alt='La modelo se disculpó en Twitter.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Anamá pidió perdón por sus picantes audios sobre Costantini y su esposa</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys entrevistas">
	<article class="entrevistas">
<span class="entry-label text-font entrevistas">Entrevistas</span>
			<a class="cover-link" href="/entrevistas/Miriam-Lanzoni-opino-sobre-el-regreso-de-Pablo-Rago-al-teatro-20200226-0014.html" title="Miriam Lanzoni opinó sobre el regreso de Pablo Rago al teatro" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/entrevistas/Miriam-Lanzoni-opino-sobre-el-regreso-de-Pablo-Rago-al-teatro-20200226-0014.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/entrevistas/Miriam-Lanzoni-opino-sobre-el-regreso-de-Pablo-Rago-al-teatro-20200226-0014.html', 'Miriam Lanzoni opinó sobre el regreso de Pablo Rago al teatro'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582762242575/sites/cronica/img/2020/02/26/miriam_lanzoni_crop1582762136711.jpg_216914938.jpg" width='300' height='350' itemprop="image" alt='Firme en la defensa de su compañero.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Miriam Lanzoni opinó sobre el regreso de Pablo Rago al teatro</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Maria-del-Mar-poso-desnuda-para-una-revista-20200226-0013.html" title="¡María del Mar posó desnuda para una revista!" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Maria-del-Mar-poso-desnuda-para-una-revista-20200226-0013.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Maria-del-Mar-poso-desnuda-para-una-revista-20200226-0013.html', '¡María del Mar posó desnuda para una revista!'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1582759976910/sites/cronica/img/2020/02/26/maria_del_mar_y_matias_ale.jpg_614739964.jpg" width='300' height='350' itemprop="image" alt='La modelo sorprendió con una producción de fotos muy hot.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¡María del Mar posó desnuda para una revista!</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
			<div id='div-gpt-ad-1505408247519-24'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-24'); 
					});
				</script>
			</div>
		</div>		
		<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
			<div id='div-gpt-ad-1505408247519-25'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-25'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-9">
			<div id='div-gpt-ad-1505408247519-26'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-26'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-10">
			<div id='div-gpt-ad-1505408247519-27'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-27'); 
					});
				</script>
			</div>
		</div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder" style="max-height: 90px;">
		<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
		<div class="dfp-async zocalo" id="banner-nota-zocalo">
			<div class="banner-zocalo" id="div-gpt-ad-1234" data-bannernombre="/50588817/DS_NOTA_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>
	
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Andrea-del-Boca" title="Andrea del Boca">Andrea del Boca</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Pablo-Rago" title="Pablo Rago">Pablo Rago</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Cine" title="Cine">Cine</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Jimena-Baron" title="Jimena Barón">Jimena Barón</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1582034069542/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-30451678-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	<script type="text/javascript" src="//ads.vidoomy.com/diario-show_6471.js" ></script>
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIwLzAyLzI2L25vdGljaWFfMDAxMC5odG1s" /></body>
</html>
