<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio” | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="La actriz comparti&oacute; su indignaci&oacute;n y enojo en las redes sociales al denunciar a una usuaria que insult&oacute; a su hijo. Enterate m&aacute;s en la nota. " />
	<meta name="keywords" content="Noticias del espectáculo, Farándula argentina, Chimentos, Instagram, Escrache, Juana Repetto, Toribio Repetto, Sebastián Graviotto, Reina Reech, Nicolás Repetto, por-la-red" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”" />
	<meta property="og:description" content="La actriz comparti&oacute; su indignaci&oacute;n y enojo en las redes sociales al denunciar a una usuaria que insult&oacute; a su hijo. Enterate m&aacute;s en la nota. " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1599697493021/sites/cronica/img/2020/09/09/juana_2_crop1599694592961.jpg" />
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, Farándula argentina, Chimentos, Instagram, Escrache, Juana Repetto, Toribio Repetto, Sebastián Graviotto, Reina Reech, Nicolás Repetto, por-la-red">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1599697493021/sites/cronica/img/2020/09/09/juana_2_crop1599694592961.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="La actriz comparti&oacute; su indignaci&oacute;n y enojo en las redes sociales al denunciar a una usuaria que insult&oacute; a su hijo. Enterate m&aacute;s en la nota. " />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1599163220702/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async src="/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/scripts/prebid2.30.0.js"></script>
	        <script>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</script>
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<script id="navegg" type="text/javascript">
		  (function(n,v,g){o="Navegg";if(!n[o]){
		    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
		    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
		    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
		  (window, document, 'https://tag.navdmp.com/universal.min.js');
		  window.naveggReady = window.naveggReady||[];
		  window.nvg55160 = new Navegg({
		    acc: 55160
		  });
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html"},"headline":"Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”","alternativeHeadline":"Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”","image":["https://www.diarioshow.com/__export/1599697493021/sites/cronica/img/2020/09/09/juana_2_crop1599694592961.jpg_1644692428.jpg","https://www.diarioshow.com/__export/1599697493021/sites/cronica/img/2020/09/09/juana_2_crop1599694592961.jpg_1813540657.jpg","https://www.diarioshow.com/__export/1599697493021/sites/cronica/img/2020/09/09/juana_2_crop1599694592961.jpg_1926229271.jpg"],"datePublished":"2020-09-09T21:24:57-0300","dateModified":"2020-09-09T21:38:24-0300","dateCreated":"2020-09-09T21:24:57-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","url":"https://www.diarioshow.com","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Por la red","wordCount":311,"url":"https://www.diarioshow.com/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html","articleBody":"Las redes sociales pueden ser un gran lugar de intercambio y socialización, pero hay personas que buscan pelea e irradiar energía negativa. Fue esto lo que sucedió con Juana Repetto y su hijo de cuatro años al que criticaron duramente. Por esto, la actriz decidió actuar en consecuencia y \"escrachar\" a los que apuntaron contra Toribio.La hija de Reina Reech y Nicolás Repetto compartió capturas de los repudiables comentarios que le enviaron sobre su hijo, su novio, Sebastián Graviotto, y sobre ella. A través de las historias de Instagram, Juana le pidió a sus seguidores que la ayuden a denunciar a esta persona para que le den de baja el perfil.\"(Sebastián) se hace el súper papá. ¡Qué decadentes son! Pobre pibito, (lo digo) por Toro. Arreglale los dientes. Queda feo tan chiquito y sin dentadura. Encima medio picados. Bañalo. Tiene aspecto de sucio, como ustedes\", \"¡Qué mugre en tu buzo! ¿No te da vergüenza ser tan sucia? Por eso tenés tan sucio a tu hijo. Son tal para cual\", \"¿Por qué siempre tan sucio ese nene? ¡Mirá sus pies! En realidad todos ustedes son bastantes, no les importa mucho la limpieza. Se nota en tu aspecto, en tu casa, en tu hijo. ¡Buscá tutoriales de limpieza o dejá de bolud... en Instagram! Acomodate un poco. ¡Mirá la mugre de los pies de tu hiijo!\" y \"Es tonto el pibe. Aparte de feo y sucio. ¿Por qué no dejás el celular un poco y le enseñás cosas al pibe este?\", escribió la usuaria llamada Silvia. Furiosa por los comentarios negativos de la usuaria, la artista manifestó su indignación: \"Me genera mucho dolor que haya mujeres así criando niñas… Esta mujer tiene dos hijas\". Además, arrobó a la mujery la enfrentó: \"@silvi_rodriguez16, madre de dos niñas. Eso es más angustiante de todo. ¿Me ayudan a denunciarla? Le dice a mi hijo tonto, feo y sucio\".","description":"La actriz compartió su indignación y enojo en las redes sociales al denunciar a una usuaria que insultó a su hijo. Enterate más en la nota. ","keywords":"Noticias del espectáculo, Farándula argentina, Chimentos, Instagram, Escrache,Juana RepettoToribio RepettoSebastián GraviottoReina ReechNicolás Repetto"}</script><!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-30451678-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async="true">(function() {    var host = window.location.hostname;    var element = document.createElement('script');    var firstScript = document.getElementsByTagName('script')[0];    var url = 'https://quantcast.mgr.consensu.org'        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')    var uspTries = 0;    var uspTriesLimit = 3;    element.async = true;    element.type = 'text/javascript';    element.src = url;    firstScript.parentNode.insertBefore(element, firstScript);    function makeStub() {        var TCF_LOCATOR_NAME = '__tcfapiLocator';        var queue = [];        var win = window;        var cmpFrame;        function addFrame() {            var doc = win.document;            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);            if (!otherCMP) {                if (doc.body) {                    var iframe = doc.createElement('iframe');                    iframe.style.cssText = 'display:none';                    iframe.name = TCF_LOCATOR_NAME;                    doc.body.appendChild(iframe);                } else {                    setTimeout(addFrame, 5);                }            }            return !otherCMP;        }        function tcfAPIHandler() {            var gdprApplies;            var args = arguments;            if (!args.length) {                return queue;            } else if (args[0] === 'setGdprApplies') {                if (                    args.length > 3 &&                    args[2] === 2 &&                    typeof args[3] === 'boolean'                ) {                    gdprApplies = args[3];                    if (typeof args[2] === 'function') {                        args[2]('set', true);                    }                }            } else if (args[0] === 'ping') {                var retr = {                    gdprApplies: gdprApplies,                    cmpLoaded: false,                    cmpStatus: 'stub'                };                if (typeof args[2] === 'function') {                    args[2](retr);                }            } else {                queue.push(args);            }        }        function postMessageEventHandler(event) {            var msgIsString = typeof event.data === 'string';            var json = {};            try {                if (msgIsString) {                    json = JSON.parse(event.data);                } else {                    json = event.data;                }            } catch (ignore) {}            var payload = json.__tcfapiCall;            if (payload) {                window.__tcfapi(                    payload.command,                    payload.version,                    function(retValue, success) {                        var returnMsg = {                            __tcfapiReturn: {                                returnValue: retValue,                                success: success,                                callId: payload.callId                            }                        };                        if (msgIsString) {                            returnMsg = JSON.stringify(returnMsg);                        }                        event.source.postMessage(returnMsg, '*');                    },                    payload.parameter                );            }        }        while (win) {            try {                if (win.frames[TCF_LOCATOR_NAME]) {                    cmpFrame = win;                    break;                }            } catch (ignore) {}            if (win === window.top) {                break;            }            win = win.parent;        }        if (!cmpFrame) {            addFrame();            win.__tcfapi = tcfAPIHandler;            win.addEventListener('message', postMessageEventHandler, false);        }    };    if (typeof module !== 'undefined') {        module.exports = makeStub;    } else {        makeStub();    }    var uspStubFunction = function() {        var arg = arguments;        if (typeof window.__uspapi !== uspStubFunction) {            setTimeout(function() {                if (typeof window.__uspapi !== 'undefined') {                    window.__uspapi.apply(window.__uspapi, arg);                }            }, 500);        }    };    var checkIfUspIsReady = function() {        uspTries++;        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {            console.warn('USP is not accessible');        } else {            clearInterval(uspInterval);        }    };    if (typeof window.__uspapi === 'undefined') {        window.__uspapi = uspStubFunction;        var uspInterval = setInterval(checkIfUspIsReady, 6000);    }})();</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo, Farándula argentina, Chimentos, Instagram, Escrache" data-seccion="por-la-red">
	
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">jueves</span>
							<span class="block">10 de septiembre</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-22'); 
					});
				</script>
			</div>
		</div>
		
		<article id="article-1" class="entry-full por-la-red &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html" data-title="Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”" data-localpath="/diarioshow/contenidos/2020/09/09/noticia_0052.html" data-hideads="false" data-comscore="sumario.por-la-red.Juana-Repetto-escrachó-a-una-seguidora:-“Le-dice-a-mi-hijo-tonto,-feo-y-sucio”">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Por la red</span>
					<span><time class="entry-time text-font font-600">09-09-2020 19:31</time></span>
					<h1 class="title-font font-700">Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600"><p>La actriz comparti&oacute; su indignaci&oacute;n y enojo en las redes sociales al denunciar a una usuaria que insult&oacute; a su hijo. <strong>Enterate m&aacute;s en la nota. </strong></p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Juana Repetto no toleró las críticas a su hijo Toribio en las redes." src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599697493021/sites/cronica/img/2020/09/09/juana_2_crop1599694592961.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1599697493021/sites/cronica/img/2020/09/09/juana_2_crop1599694592961.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="Juana Repetto no toleró las críticas a su hijo Toribio en las redes." />
												<figcaption class="title-font">
														Juana Repetto no toleró las críticas a su hijo Toribio en las redes.</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font">
								
								<p>Las redes sociales pueden ser un gran lugar de intercambio y socialización, pero hay personas que buscan pelea e irradiar energía negativa. Fue esto lo que sucedió con <strong>Juana Repetto&nbsp;</strong>y su hijo&nbsp;de cuatro años al que criticaron duramente. Por esto, la actriz decidió actuar en consecuencia y "escrachar" a los que apuntaron contra <strong>Toribio</strong>.</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Juana Repetto y su hijo Toribio" data-height="418" data-size="w:934,h:525" data-width="745" hspace="5" src="/export/sites/cronica/img/2020/09/09/juana_q.jpg_367211184.jpg" title="Juana Repetto y su hijo Toribio" vspace="5"> 
  <figcaption>
    Juana Repetto y su hijo Toribio 
  </figcaption> 
 </figure> 
</div> 
<p>La hija de <strong>Reina Reech </strong>y <strong>Nicolás Repetto</strong> compartió capturas de los repudiables comentarios que le enviaron sobre su hijo, su novio, <strong>Sebastián Graviotto</strong>, y sobre ella. A través de las historias de   <a href='https://www.diarioshow.com/tags/Instagram'>Instagram</a>, Juana le pidió a sus seguidores que la ayuden a&nbsp;denunciar a esta persona para que le den de baja el perfil.</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Los terribles insultos de la usuaria " data-height="524" data-size="w:301,h:524" data-width="301" hspace="5" src="/export/sites/cronica/img/2020/09/09/juan_4.jpg_199620440.jpg" title="Los terribles insultos de la usuaria " vspace="5"> 
  <figcaption>
    Los terribles insultos de la usuaria 
  </figcaption> 
 </figure> 
</div> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Los terribles insultos de la usuaria " data-height="627" data-size="w:1425,h:1200" data-width="745" hspace="5" src="/export/sites/cronica/img/2020/09/09/fotojet_x1x.jpg_1435501808.jpg" title="Los terribles insultos de la usuaria " vspace="5"> 
  <figcaption>
    Los terribles insultos de la usuaria 
  </figcaption> 
 </figure> 
</div> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Los terribles insultos de la usuaria " data-height="627" data-size="w:1425,h:1200" data-width="745" hspace="5" src="/export/sites/cronica/img/2020/09/09/fotojet_x2x.jpg_1435501808.jpg" title="Los terribles insultos de la usuaria " vspace="5"> 
  <figcaption>
    Los terribles insultos de la usuaria 
  </figcaption> 
 </figure> 
</div> 
<p>"(<em>Sebastián) se hace el súper papá. ¡Qué decadentes son! Pobre pibito, (lo digo) por Toro. Arreglale los dientes. Queda feo tan chiquito y sin dentadura. Encima medio picados. Bañalo. Tiene aspecto de sucio, como ustedes", "¡Qué mugre en tu buzo! ¿No te da vergüenza ser tan sucia? Por eso tenés tan sucio a tu hijo. Son tal para cual",&nbsp;"¿Por qué siempre tan sucio ese nene? ¡Mirá sus pies! En realidad todos ustedes son bastantes, no les importa mucho la limpieza. Se nota en tu aspecto, en tu casa, en tu hijo. ¡Buscá tutoriales de limpieza o dejá de bolud... en   <a href='https://www.diarioshow.com/tags/Instagram'>Instagram</a>! Acomodate un poco. ¡Mirá la mugre de los pies de tu hiijo</em>!" y <em>"Es tonto el pibe. Aparte de feo y sucio. ¿Por qué no dejás el celular un poco y le enseñás cosas al pibe este?"</em>, escribió la usuaria llamada Silvia.</p>
<div class="ck-related-news"> 
 <span data-src="/diarioshow/contenidos/2020/09/09/noticia_0047.html" data-type="news"></span> 
 <span data-src="/diarioshow/contenidos/2020/09/09/noticia_0044.html" data-type="news"></span> 
 <div id="relatedNews-53">
 .&nbsp; 
 </div> 
</div> 
<p>Furiosa por los comentarios negativos de la usuaria, la artista manifestó su indignación: <em>"Me genera mucho dolor que haya mujeres así criando niñas… Esta mujer tiene dos hijas"</em>. Además, arrobó a la mujery la enfrentó:&nbsp;"@silvi_rodriguez16, madre de dos niñas. Eso es más angustiante de todo. ¿Me ayudan a denunciarla? Le dice a mi hijo tonto, feo y sucio".</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Toribio Repetto" data-height="490" data-size="w:278,h:490" data-width="278" hspace="5" src="/export/sites/cronica/img/2020/09/09/juan_1.jpg_612810267.jpg" title="Toribio Repetto" vspace="5"> 
  <figcaption>
    Toribio Repetto. 
  </figcaption> 
 </figure> 
</div> 
<h2><u>¡Mirá el baile de Juana Repetto y su hijo!</u></h2> 
<div style="text-align:center"> 
 <div class="ckeditor-em" style="display: inline-block;"> 
  <iframe allow="autoplay, fullscreen" allowfullscreen frameborder="0" height="500px" src="//vmf.edge-apps.net/embed/vod?vid=55745&amp;hash=52e66d8552be4ce292708a480bbb030a-1578002460-b0513535543a50eb3038a8e06541be1d" width="340px"></iframe> 
 </div> 
</div>
</div>
											
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-800 brand-bg">noticias relacionadas</h2>	
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/Carmen-Barbieri-Toque-fondo-y-me-salio-la-culebrilla-20200908-0019.html" title="Impactantes imágenes de Carmen Barbieri afectada por la culebrilla">
														Impactantes imágenes de Carmen Barbieri afectada por la culebrilla</a>
												</h3>
											</div>
										</article>		
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/La-nueva-Charlotte-Caniggia-no-toma-alcohol-ni-come-choripanes-20200908-0024.html" title="La nueva Charlotte Caniggia: no toma alcohol ni come choripanes">
														La nueva Charlotte Caniggia: no toma alcohol ni come choripanes</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/personas/Juana-Repetto-0" class="text-font font-700">Juana Repetto</a>
								<a href="https://www.diarioshow.com/personas/Toribio-Repetto-0" class="text-font font-700">Toribio Repetto</a>
								<a href="https://www.diarioshow.com/personas/Sebastian-Graviotto-0" class="text-font font-700">Sebastián Graviotto</a>
								<a href="https://www.diarioshow.com/personas/Reina-Reech-0" class="text-font font-700">Reina Reech</a>
								<a href="https://www.diarioshow.com/personas/Nicolas-Repetto-0" class="text-font font-700">Nicolás Repetto</a>
								<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									<a href="https://www.diarioshow.com/tags/Farandula-argentina" class="text-font font-700">Farándula argentina</a>
									<a href="https://www.diarioshow.com/tags/Chimentos" class="text-font font-700">Chimentos</a>
									<a href="https://www.diarioshow.com/tags/Instagram" class="text-font font-700">Instagram</a>
									<a href="https://www.diarioshow.com/tags/Escrache" class="text-font font-700">Escrache</a>
									</div>

							<div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Lo-que-todo-el-mundo-busca-20200909-0084.html" title="Lo que todo el mundo busca"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Lo-que-todo-el-mundo-busca-20200909-0084.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Lo-que-todo-el-mundo-busca-20200909-0084.html', 'Lo que todo el mundo busca'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599665515725/sites/cronica/img/2020/09/09/mujer_acostada_en_el_piso_de_su_casa_leyendo_un_libro1_crop1599665515292.jpg_1098812190.jpg" width='252' height='252' alt='Lo que todo el mundo busca' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Lo que todo el mundo busca</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Para-fanaticos-del-Futbol-20200908-0035.html" title="Para fanáticos del Fútbol"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Para-fanaticos-del-Futbol-20200908-0035.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Para-fanaticos-del-Futbol-20200908-0035.html', 'Para fanáticos del Fútbol'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1598546199478/sites/cronica/img/2020/08/27/arg90_1591564876_crop1598546198908.jpg_1098812190.jpg" width='252' height='252' alt='Para fanáticos del Fútbol' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Para fanáticos del Fútbol</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-historia-detras-del-robo-del-siglo-20200907-0025.html" title="La historia detrás del robo del siglo"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-historia-detras-del-robo-del-siglo-20200907-0025.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-historia-detras-del-robo-del-siglo-20200907-0025.html', 'La historia detrás del robo del siglo'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1585235079965/sites/cronica/img/2020/03/26/robo-del-siglo-policias-sf_crop1585235079464.jpg_1098812190.jpg" width='252' height='252' alt='La historia detrás del robo del siglo' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La historia detrás del robo del siglo</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20200907-0016.html" title="Eva Duarte: toda la verdad"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20200907-0016.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20200907-0016.html', 'Eva Duarte: toda la verdad'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1598451396512/sites/cronica/img/2020/08/26/x1080_crop1598451395797.jpg_1098812190.jpg" width='252' height='252' alt='Eva Duarte: toda la verdad' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Eva Duarte: toda la verdad</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Aprende-a-usar-tu-inteligencia-20200904-0045.html" title="Aprendé a usar tu inteligencia"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Aprende-a-usar-tu-inteligencia-20200904-0045.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Aprende-a-usar-tu-inteligencia-20200904-0045.html', 'Aprendé a usar tu inteligencia'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599239550357/sites/cronica/img/2020/09/04/inteligencia-artificial-1200x800_crop1599239549904.jpg_1098812190.jpg" width='252' height='252' alt='Aprendé a usar tu inteligencia' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Aprendé a usar tu inteligencia</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-otra-cara-del-peronismo-una-historia-apasionante-20200904-0012.html" title="La otra cara del peronismo: una historia apasionante"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-otra-cara-del-peronismo-una-historia-apasionante-20200904-0012.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-otra-cara-del-peronismo-una-historia-apasionante-20200904-0012.html', 'La otra cara del peronismo: una historia apasionante'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599224306737/sites/cronica/img/2020/09/04/55f0f089f33bf_1420_x_crop1599224306323.jpg_1098812190.jpg" width='252' height='252' alt='La otra cara del peronismo: una historia apasionante' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La otra cara del peronismo: una historia apasionante</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Historia-para-Chicos-20200904-0017.html" title="Historia para Chicos"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Historia-para-Chicos-20200904-0017.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Historia-para-Chicos-20200904-0017.html', 'Historia para Chicos'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599224861903/sites/cronica/img/2020/09/04/1814-en-yatasto-belgrano_crop1599224861571.jpg_1098812190.jpg" width='252' height='252' alt='Historia para Chicos' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Historia para Chicos</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-otra-historia-del-peronismo-20200903-0069.html" title="La otra historia del peronismo"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-otra-historia-del-peronismo-20200903-0069.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-otra-historia-del-peronismo-20200903-0069.html', 'La otra historia del peronismo'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599162706544/sites/cronica/img/2020/09/03/555efb3cc2ef3_1420_x_crop1599162706065.jpg_1098812190.jpg" width='252' height='252' alt='La otra historia del peronismo' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La otra historia del peronismo</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Alberto-Fernandez-lo-que-nadie-quiso-contar-20200831-0033.html" title="Alberto Fernández: lo que nadie quiso contar"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Alberto-Fernandez-lo-que-nadie-quiso-contar-20200831-0033.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Alberto-Fernandez-lo-que-nadie-quiso-contar-20200831-0033.html', 'Alberto Fernández: lo que nadie quiso contar'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1598886983445/sites/cronica/img/2020/08/31/alberto-fernandez-2_crop1598886983070.jpg_1098812190.jpg" width='252' height='252' alt='Alberto Fernández: lo que nadie quiso contar' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Alberto Fernández: lo que nadie quiso contar</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop deportes">
											<article class="deportes">
												<a class="cover-link" href="https://www.cronica.com.ar/deportes/Sos-hincha-de-River-20200831-0026.html" title="¿Sos hincha de River?"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/deportes/Sos-hincha-de-River-20200831-0026.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/deportes/Sos-hincha-de-River-20200831-0026.html', '¿Sos hincha de River?'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1584700508976/sites/cronica/img/2020/03/20/obtenerfoto_2_crop1584700508466.jpg_1098812190.jpg" width='252' height='252' alt='¿Sos hincha de River?' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															¿Sos hincha de River?</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<div id='div-gpt-ad-1505408247519-28'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-28'); 
											});
										</script>
									</div>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys farandula">
					<article class="farandula">
						<a class="cover-link" href="/farandula/La-Bomba-Tucumana-rompio-en-llanto-por-la-denuncia-de-More-Rial-20200909-0047.html" title="La Bomba Tucumana rompió en llanto por la denuncia de More Rial" target="_self"></a>
						<figure>
					      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599694057681/sites/cronica/img/2020/09/09/csjk.jpg_2146500675.jpg" width='300' height='181' alt='More Rial denunció a La Bomba Tucumana por discriminación.' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									La Bomba Tucumana rompió en llanto por la denuncia de More Rial</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell">
					<a href="/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html" title='Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599697493021/sites/cronica/img/2020/09/09/juana_2_crop1599694592961.jpg_406730946.jpg" width='100' height='100' alt='Juana Repetto no toleró las críticas a su hijo Toribio en las redes.' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html" title="Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”" >
					Juana Repetto escrach&oacute; a una seguidora: &ldquo;Le dice a mi hijo tonto, feo y sucio&rdquo;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry internacional">
	<article class="internacional clearfix table-father ">
		<figure class="table-cell">
					<a href="/internacional/Zac-Efron-de-novio-con-una-mesera-que-lo-atendio-en-un-bar--20200909-0001.html" title='Zac Efron, de novio con una mesera que lo atendió en un bar ' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599661193293/sites/cronica/img/2020/09/09/zac_efron_crop1599659005271.jpg_1021002338.jpg" width='100' height='100' alt='El actor había viajado a Oceanía para grabar un programa.' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/internacional/Zac-Efron-de-novio-con-una-mesera-que-lo-atendio-en-un-bar--20200909-0001.html" title="Zac Efron, de novio con una mesera que lo atendió en un bar " >
					Zac Efron, de novio con una mesera que lo atendi&oacute; en un bar</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell">
					<a href="/por-la-red/Santi-Maratea-vende-los-libros-de-Harry-Potter-a-20-mil-pesos-20200909-0057.html" title='Santi Maratea vende los libros de "Harry Potter" a 20 mil pesos' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599693924653/sites/cronica/img/2020/09/09/santi-maratea_1_crop1599693759189.jpg_1764869842.jpg" width='100' height='100' alt='Santi Maratea y su polémica reventa de los libros de Harry Potter.' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/Santi-Maratea-vende-los-libros-de-Harry-Potter-a-20-mil-pesos-20200909-0057.html" title="Santi Maratea vende los libros de "Harry Potter" a 20 mil pesos" >
					Santi Maratea vende los libros de &quot;Harry Potter&quot; a 20 mil pesos</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell">
					<a href="/por-la-red/La-emotiva-reaccion-de-la-hija-de-Roberto-Garcia-Moritan-al-posteo-de-Pampita-sobre-Blanca-20200909-0005.html" title='La emotiva reacción de la hija de Roberto García Moritán al posteo de Pampita sobre Blanca' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599668183846/sites/cronica/img/2020/09/09/pampita-roberto-y-delfina-garcia-moritan-954090_crop1599667995118.jpg_1021002338.jpg" width='100' height='100' alt='La familia ensamblada es muy unida.' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/La-emotiva-reaccion-de-la-hija-de-Roberto-Garcia-Moritan-al-posteo-de-Pampita-sobre-Blanca-20200909-0005.html" title="La emotiva reacción de la hija de Roberto García Moritán al posteo de Pampita sobre Blanca" >
					La emotiva reacci&oacute;n de la hija de Roberto Garc&iacute;a Morit&aacute;n al posteo de Pampita sobre Blanca</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-3-1">
								<div id='div-gpt-ad-1505408247519-16'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-16'); 
											});
										</script>
									</div>
								</div>
							<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-4-1">
								<div id='div-gpt-ad-1505408247519-17'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-17'); 
											});
										</script>
									</div>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2020/09/09/noticia_0052.html';
		</script>
		
		<script>arrPath.push('/diarioshow/contenidos/2020/09/08/noticia_0019.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/09/08/noticia_0024.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Santi-Maratea-vende-los-libros-de-Harry-Potter-a-20-mil-pesos-20200909-0057.html" title="Santi Maratea vende los libros de &quot;Harry Potter&quot; a 20 mil pesos" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Santi-Maratea-vende-los-libros-de-Harry-Potter-a-20-mil-pesos-20200909-0057.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Santi-Maratea-vende-los-libros-de-Harry-Potter-a-20-mil-pesos-20200909-0057.html', 'Santi Maratea vende los libros de &quot;Harry Potter&quot; a 20 mil pesos'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599693924653/sites/cronica/img/2020/09/09/santi-maratea_1_crop1599693759189.jpg_1530697453.jpg" width='300' height='350' alt='Santi Maratea y su polémica reventa de los libros de Harry Potter.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Santi Maratea vende los libros de "Harry Potter" a 20 mil pesos</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html" title="Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Juana-Repetto-escracho-a-una-seguidora-Le-dice-a-mi-hijo-tonto-feo-y-sucio-20200909-0052.html', 'Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599697493021/sites/cronica/img/2020/09/09/juana_2_crop1599694592961.jpg_592669055.jpg" width='300' height='350' alt='Juana Repetto no toleró las críticas a su hijo Toribio en las redes.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Juana Repetto escrachó a una seguidora: “Le dice a mi hijo tonto, feo y sucio”</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Fanny-Mandelbaum-lapidaria-con-Mujeres-La-produccion-no-es-buena-20200909-0051.html" title="Fanny Mandelbaum, lapidaria con &quot;Mujeres&quot;: &quot;La producción no es buena&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Fanny-Mandelbaum-lapidaria-con-Mujeres-La-produccion-no-es-buena-20200909-0051.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Fanny-Mandelbaum-lapidaria-con-Mujeres-La-produccion-no-es-buena-20200909-0051.html', 'Fanny Mandelbaum, lapidaria con &quot;Mujeres&quot;: &quot;La producción no es buena&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599690941780/sites/cronica/img/2020/09/09/fanny-mandelbaum_crop1599690711473.jpg_1766047560.jpg" width='300' height='350' alt='Fanny Mandelbaum no tuvo pelos en la lengua para opinar de &quot;Mujeres&quot;.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Fanny Mandelbaum, lapidaria con "Mujeres": "La producción no es buena"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-asyncXXX" id="banner-nota-6">
					<div id='div-gpt-ad-1505408247519-23'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1505408247519-23'); 
							});
						</script>
					</div>
				</div>
			<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Karina-La-Princesita-publico-un-inspirador-mensaje-tras-los-repudiables-comentarios-que-recibio-sobre-su-cuerpo-20200909-0048.html" title="Karina &quot;La Princesita&quot; publicó un inspirador mensaje sobre la aceptación" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Karina-La-Princesita-publico-un-inspirador-mensaje-tras-los-repudiables-comentarios-que-recibio-sobre-su-cuerpo-20200909-0048.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Karina-La-Princesita-publico-un-inspirador-mensaje-tras-los-repudiables-comentarios-que-recibio-sobre-su-cuerpo-20200909-0048.html', 'Karina &quot;La Princesita&quot; publicó un inspirador mensaje sobre la aceptación'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599688048611/sites/cronica/img/2020/09/09/karina-princesita_crop1599687700382.jpg_1259321560.jpg" width='300' height='350' alt='Karina La Princesita y su mensaje de aceptación.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Karina "La Princesita" publicó un inspirador mensaje sobre la aceptación</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/La-Bomba-Tucumana-rompio-en-llanto-por-la-denuncia-de-More-Rial-20200909-0047.html" title="La Bomba Tucumana rompió en llanto por la denuncia de More Rial" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/La-Bomba-Tucumana-rompio-en-llanto-por-la-denuncia-de-More-Rial-20200909-0047.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/La-Bomba-Tucumana-rompio-en-llanto-por-la-denuncia-de-More-Rial-20200909-0047.html', 'La Bomba Tucumana rompió en llanto por la denuncia de More Rial'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599694057681/sites/cronica/img/2020/09/09/csjk.jpg_1359510297.jpg" width='300' height='350' alt='More Rial denunció a La Bomba Tucumana por discriminación.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					La Bomba Tucumana rompió en llanto por la denuncia de More Rial</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/El-romantico-saludo-de-Luisana-Lopilato-a-Michael-Buble-por-su-cumpleanos-20200909-0046.html" title="El romántico saludo de Luisana Lopilato a Michael Bublé por su cumpleaños" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/El-romantico-saludo-de-Luisana-Lopilato-a-Michael-Buble-por-su-cumpleanos-20200909-0046.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/El-romantico-saludo-de-Luisana-Lopilato-a-Michael-Buble-por-su-cumpleanos-20200909-0046.html', 'El romántico saludo de Luisana Lopilato a Michael Bublé por su cumpleaños'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599685430050/sites/cronica/img/2020/09/09/buble-lopilato_crop1599685335700.jpg_1606018093.jpg" width='300' height='350' alt='La actriz manifestó todo su amor por Instagram.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El romántico saludo de Luisana Lopilato a Michael Bublé por su cumpleaños</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys tapas">
	<article class="tapas">
<span class="entry-label text-font tapas">Tapas</span>
			<a class="cover-link" href="/tapas/Las-tapas-de-las-revistas-20200909-0045.html" title="¡Las tapas de las revistas!" ></a>
		<div class="entry-media-icon">
				<span class="icon icon-photo"></span>
			</div>	
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20200909-0045.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20200909-0045.html', '¡Las tapas de las revistas!'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599682744894/sites/cronica/img/2020/09/09/tapa_diarioshow_crop1599682395523.jpg_216913231.jpg" width='300' height='350' alt='¡Las tapas de las revistas!' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¡Las tapas de las revistas!</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Lizy-Tagliani-sobre-los-ultimos-dias-de-La-Floppy-Pense-que-el-medico-habia-exagerado-porque-estaba-barbara-20200909-0044.html" title="Lizy Tagliani reveló cómo fueron los últimos días de La Floppy" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Lizy-Tagliani-sobre-los-ultimos-dias-de-La-Floppy-Pense-que-el-medico-habia-exagerado-porque-estaba-barbara-20200909-0044.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Lizy-Tagliani-sobre-los-ultimos-dias-de-La-Floppy-Pense-que-el-medico-habia-exagerado-porque-estaba-barbara-20200909-0044.html', 'Lizy Tagliani reveló cómo fueron los últimos días de La Floppy'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599683650585/sites/cronica/img/2020/09/09/lizi-tagliani-floppy_crop1599683456744.jpg_1054479104.jpg" width='300' height='350' alt='Lizy Tagliani abrió su corazón y recordó emocionada a La Floppy.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Lizy Tagliani reveló cómo fueron los últimos días de La Floppy</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">HORÓSCOPO</span>
			<a class="cover-link" href="/Horoscopo-los-signos-que-son-expertos-en-negocios-rentables-l202009090001.html" title="Horóscopo: los signos que son expertos en negocios rentables" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/Horoscopo-los-signos-que-son-expertos-en-negocios-rentables-l202009090001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/Horoscopo-los-signos-que-son-expertos-en-negocios-rentables-l202009090001.html', 'Horóscopo: los signos que son expertos en negocios rentables'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599680304373/sites/cronica/img/2020/09/09/mujer_negocios_horoscopo_crop1599680122586.jpg_2037044679.jpg" width='300' height='350' alt='Los mejores en los negocios.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Horóscopo: los signos que son expertos en negocios rentables</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Julieta-Prandi-y-Emanuel-Ortega-estan-en-pareja-20200909-0043.html" title="¿Julieta Prandi y Emanuel Ortega están en pareja?" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Julieta-Prandi-y-Emanuel-Ortega-estan-en-pareja-20200909-0043.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Julieta-Prandi-y-Emanuel-Ortega-estan-en-pareja-20200909-0043.html', '¿Julieta Prandi y Emanuel Ortega están en pareja?'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599680085147/sites/cronica/img/2020/09/09/prandi-ortega_crop1599679610478.jpg_1882542627.jpg" width='300' height='350' alt='Julieta Prandi y Emanuel Ortega, ¿romance en puerta?' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¿Julieta Prandi y Emanuel Ortega están en pareja?</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys entrevistas">
	<article class="entrevistas">
<span class="entry-label text-font entrevistas">EXCLUSIVO</span>
			<a class="cover-link" href="/entrevistas/Que-es-la-culebrilla-el-doloroso-herpes-que-tiene-Carmen-Barbieri-20200909-0042.html" title="¿Qué es la culebrilla?: el doloroso herpes que tiene Carmen Barbieri" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/entrevistas/Que-es-la-culebrilla-el-doloroso-herpes-que-tiene-Carmen-Barbieri-20200909-0042.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/entrevistas/Que-es-la-culebrilla-el-doloroso-herpes-que-tiene-Carmen-Barbieri-20200909-0042.html', '¿Qué es la culebrilla?: el doloroso herpes que tiene Carmen Barbieri'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1599687730562/sites/cronica/img/2019/04/23/carmen_barbieri_crop1556059192564.jpg_4922772.jpg" width='300' height='350' alt='Los detalles del herpes zóster que padece Carmen Barbieri.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¿Qué es la culebrilla?: el doloroso herpes que tiene Carmen Barbieri</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
			<div id='div-gpt-ad-1505408247519-24'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-24'); 
					});
				</script>
			</div>
		</div>		
		<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
			<div id='div-gpt-ad-1505408247519-25'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-25'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-9">
			<div id='div-gpt-ad-1505408247519-26'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-26'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-10">
			<div id='div-gpt-ad-1505408247519-27'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-27'); 
					});
				</script>
			</div>
		</div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder" style="max-height: 90px;">
		<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
		<div class="dfp-async zocalo" id="banner-nota-zocalo">
			<div class="banner-zocalo" id="div-gpt-ad-1234" data-bannernombre="/50588817/DS_NOTA_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>
	
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1597247412113/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" src="https://ads.vidoomy.com/diario-show_6471.js" async></script>

		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIwLzA5LzA5L25vdGljaWFfMDA1Mi5odG1s" /></body>
</html>
