<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia! | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="El cantante se sum&oacute; a un pol&eacute;mico desaf&iacute;o que consiste en pedirle a sus familiares que cierren los ojos para poder besarlos en la boca. &iexcl;Mir&aacute; el video!" />
	<meta name="keywords" content="Noticias del espectáculo, Besos, Incesto, Polémica, Escándalo, Instagram, Ricky Montaner, Evaluna Montaner, Camilo Echeverry, Ricardo Montaner, por-la-red" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!" />
	<meta property="og:description" content="El cantante se sum&oacute; a un pol&eacute;mico desaf&iacute;o que consiste en pedirle a sus familiares que cierren los ojos para poder besarlos en la boca. &iexcl;Mir&aacute; el video!" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1592427663170/sites/cronica/img/2020/06/17/ricky_montaner_crop1592427365418.jpg" />
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, Besos, Incesto, Polémica, Escándalo, Instagram, Ricky Montaner, Evaluna Montaner, Camilo Echeverry, Ricardo Montaner, por-la-red">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1592427663170/sites/cronica/img/2020/06/17/ricky_montaner_crop1592427365418.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="El cantante se sum&oacute; a un pol&eacute;mico desaf&iacute;o que consiste en pedirle a sus familiares que cierren los ojos para poder besarlos en la boca. &iexcl;Mir&aacute; el video!" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1579546204920/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async src="/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/scripts/prebid2.30.0.js"></script>
	        <script>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</script>
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<script id="navegg" type="text/javascript">
		  (function(n,v,g){o="Navegg";if(!n[o]){
		    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
		    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
		    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
		  (window, document, 'https://tag.navdmp.com/universal.min.js');
		  window.naveggReady = window.naveggReady||[];
		  window.nvg55160 = new Navegg({
		    acc: 55160
		  });
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html"},"headline":"Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!","alternativeHeadline":"Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!","image":["https://www.diarioshow.com/__export/1592427663170/sites/cronica/img/2020/06/17/ricky_montaner_crop1592427365418.jpg_1390964639.jpg","https://www.diarioshow.com/__export/1592427663170/sites/cronica/img/2020/06/17/ricky_montaner_crop1592427365418.jpg_1559812868.jpg","https://www.diarioshow.com/__export/1592427663170/sites/cronica/img/2020/06/17/ricky_montaner_crop1592427365418.jpg_2115010236.jpg"],"datePublished":"2020-06-17T19:53:13-0300","dateModified":"2020-06-17T22:09:35-0300","dateCreated":"2020-06-17T19:53:13-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","url":"https://www.diarioshow.com","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Por la red","wordCount":263,"url":"https://www.diarioshow.com/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html","articleBody":"Los famosos \"challenge\" (desafío) en las redes sociales crecieron a pasos agigantados en esta cuarentena obligatoria. No obstante, algunos de ellos generan polémica por sus arriesgadas propuestas. Este es el caso de Ricky Montaner quien quedó en el ojo del huracán por sumarse a un escandaloso challenge. “Revolucionando las redes con un nuevo #SuperChallenge”, escribió el artista junto al video donde se lo ve besando en la boca a su hermana Evaluna Montaner, luego a su cuñado Camilo Echeverry y por último a su padre Ricardo Montaner.En los tres casos, salió corriendo mientras gritaba: “Camilo no fue el último que te besó”, “Evaluna no fue la última que te besó” y “Mamá no fue la última que te besó”, a cada respectiva pareja de esa persona. Pero después de ver algunas de las reacciones negativas de sus seguidores, Ricky comentó: “Sáquenme el Instagram”.Sin embargo, esta no es la primera vez que la familia Montaner es noticia por algún  hecho que llame la atención de los usuarios en las redes. Tiempo atrás, Camilo decidió tatuarse el nombre de su esposa, Evaluna, y ella posteó un video del momento en el que descubria semejante gesto. Al respecto, manifestó: “Quédate con el que se tatúe tu nombre”. Incluso, hasta su padre se mostró sorprendido: “Que barbaridad Dios mío!”. Aunque después aclaró: “Este muchacho te ama… yo solo tengo un tatoo, justo en el ‘talón de Aquiles’ con el nombre de tu mami. Lo puse ahí porque ella es mi talón de Aquiles. Tatuarse el nombre de la persona amada, es una demostración de amor trascendental”.","description":"El cantante se sumó a un polémico desafío que consiste en pedirle a sus familiares que cierren los ojos para poder besarlos en la boca. ¡Mirá el video!","keywords":"Noticias del espectáculo, Besos, Incesto, Polémica, Escándalo, Instagram,Ricky MontanerEvaluna MontanerCamilo EcheverryRicardo Montaner"}</script></head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo, Besos, Incesto, Polémica, Escándalo, Instagram" data-seccion="por-la-red">
	
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">miércoles</span>
							<span class="block">17 de junio</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Mariano-Martinez" title="Mariano Martínez">Mariano Martínez</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Noelia-Marzol" title="Noelia Marzol">Noelia Marzol</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Wanda-Nara" title="Wanda Nara">Wanda Nara</a>
<a class="text-font font-300 dark-grey-color" href="/tags/ATAV" title="ATAV">ATAV</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-22'); 
					});
				</script>
			</div>
		</div>
		
		<article id="article-1" class="entry-full por-la-red &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html" data-title="Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!" data-localpath="/diarioshow/contenidos/2020/06/17/noticia_0032.html" data-hideads="false" data-comscore="sumario.por-la-red.Escándalo-y-repudio:-¡Ricky-Montaner-besó-en-la-boca-a-su-familia!">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Por la red</span>
					<span><time class="entry-time text-font font-600">17-06-2020 19:50</time></span>
					<h1 class="title-font font-700">Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600"><p>El cantante se sum&oacute; a un pol&eacute;mico desaf&iacute;o que consiste en pedirle a sus familiares que cierren los ojos para poder besarlos en la boca.<strong> &iexcl;Mir&aacute; el video!</strong></p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Los usuarios lo acusaron de "incesto" por su video." src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592427663170/sites/cronica/img/2020/06/17/ricky_montaner_crop1592427365418.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1592427663170/sites/cronica/img/2020/06/17/ricky_montaner_crop1592427365418.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="Los usuarios lo acusaron de "incesto" por su video." />
												<figcaption class="title-font">
														Los usuarios lo acusaron de "incesto" por su video.</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">
								
								<p>Los famosos "challenge" (desafío) en las redes sociales crecieron a pasos agigantados en esta cuarentena obligatoria. No obstante, algunos de ellos generan&nbsp;polémica por sus arriesgadas propuestas. Este es el caso de <strong>Ricky Montaner</strong> quien quedó en el ojo del huracán por sumarse a un escandaloso challenge.&nbsp;</p>
<p><em>“Revolucionando las redes con un nuevo #SuperChallenge”</em>, escribió el artista junto al video donde se lo ve besando en la boca a su hermana <strong>Evaluna Montaner</strong>, luego a su cuñado <strong>Camilo Echeverry </strong>y por último a su padre <strong>Ricardo Montaner</strong>.</p>
<p>En los tres casos, salió corriendo mientras gritaba: <em>“Camilo no fue el último que te besó”, “Evaluna no fue la última que te besó” y “Mamá no fue la última que te besó”,</em> a cada respectiva pareja de esa persona. Pero después de ver algunas de las reacciones negativas de sus seguidores, Ricky comentó: <em>“Sáquenme el   <a href='https://www.diarioshow.com/tags/Instagram'>Instagram</a>”.</em></p>
<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="Montaner" data-height="450" data-size="w:760,h:460" data-width="745" hspace="5" src="/export/sites/cronica/img/2020/06/17/familia_montaner.jpg_260082748.jpg" title="Montaner" vspace="5">
  <figcaption>
   Los Montaner, una familia explosiva.
  </figcaption>
 </figure>
</div>
<p>Sin embargo, esta no es la primera vez que la familia Montaner es noticia por algún&nbsp; hecho que llame la atención de los usuarios en las redes. Tiempo atrás, Camilo decidió tatuarse el nombre de su esposa, Evaluna, y ella posteó un video del momento en el que descubria semejante gesto. Al respecto, manifestó: <em>“Quédate con el que se tatúe tu nombre”.&nbsp;</em></p>
<p>Incluso, hasta su padre se mostró sorprendido: <em>“Que barbaridad Dios mío!”.</em> Aunque después aclaró: <em>“Este muchacho te ama… yo solo tengo un tatoo, justo en el ‘talón de Aquiles’ con el nombre de tu mami. Lo puse ahí porque ella es mi talón de Aquiles. Tatuarse el nombre de la persona amada, es una demostración de amor trascendental”</em>.</p>
<h2><u><strong>¿Besos entre familiares?: ¡mirá el polémico video de Ricky Montaner!</strong></u></h2>
<div style="text-align:center">
 <div class="ckeditor-em" style="display: inline-block;">
  <iframe allow="autoplay, fullscreen" allowfullscreen frameborder="0" height="500px" src="//vmf.edge-apps.net/embed/vod?vid=74229&amp;hash=442b548e816f05640dec68f497ca38ac-1592425796-d111938e811c0ed7c4ee3e749b07b454" width="340px"></iframe>
 </div>
</div>
</div>
											
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-800 brand-bg">noticias relacionadas</h2>	
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/por-la-red/Camilo-se-tatuo-el-nombre-de-Evaluna-para-demostrarle-su-amor-20200524-0021.html" title="Camilo se tatuó el nombre de Evaluna para demostrarle su amor">
														Camilo se tatuó el nombre de Evaluna para demostrarle su amor</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/internacional/La-sorprendente-reaccion-de-Ricardo-Montaner-al-ver-el-tatuaje-de-Camilo-20200525-0005.html" title="La sorprendente reacción de Ricardo Montaner al ver el tatuaje de Camilo">
														La sorprendente reacción de Ricardo Montaner al ver el tatuaje de Camilo</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/personas/Ricky-Montaner-0" class="text-font font-700">Ricky Montaner</a>
								<a href="https://www.diarioshow.com/personas/Evaluna-Montaner-0" class="text-font font-700">Evaluna Montaner</a>
								<a href="https://www.diarioshow.com/personas/Camilo-Echeverry-0" class="text-font font-700">Camilo Echeverry</a>
								<a href="https://www.diarioshow.com/personas/Ricardo-Montaner-0" class="text-font font-700">Ricardo Montaner</a>
								<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									<a href="https://www.diarioshow.com/tags/Polemica" class="text-font font-700">Polémica</a>
									<a href="https://www.diarioshow.com/tags/Escandalo" class="text-font font-700">Escándalo</a>
									<a href="https://www.diarioshow.com/tags/Instagram" class="text-font font-700">Instagram</a>
									</div>

							<div style="margin-bottom:40px;">
								<!-- Begin: 108 - frontaly_diarioshow_articulos_desktop_728x300 -->
								<script type="text/javascript">
								var grv_IdShop="4";
								var grv_IdFormat="108";
								var grv_width="728";
								var grv_height="300";
								var grv_IdAffiliate="";
								var grv_pidu="";
								var OSClickTracker="[$LINKURL&du=]";
								</script>
								<script type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=108"></script>
								<!-- End: 108 - frontaly_diarioshow_articulos_desktop_728x300 -->
							</div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Los-primeros-1000-dias-de-tu-hijo-20200617-0104.html" title="Los primeros 1000 días de tu hijo"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Los-primeros-1000-dias-de-tu-hijo-20200617-0104.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Los-primeros-1000-dias-de-tu-hijo-20200617-0104.html', 'Los primeros 1000 días de tu hijo'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1592419081328/sites/cronica/img/2020/06/17/el-aislamiento-del-puerperio-es___dehlwpcqv_0x750__1_1_crop1592419080950.jpg_1098812190.jpg" width='252' height='252' alt='Los primeros 1000 días de tu hijo' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Los primeros 1000 días de tu hijo</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Cronicas-de-retorica-los-discursos-que-cambiaron-al-mundo-20200528-0046.html" title="Crónicas de retórica: los discursos que cambiaron al mundo"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Cronicas-de-retorica-los-discursos-que-cambiaron-al-mundo-20200528-0046.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Cronicas-de-retorica-los-discursos-que-cambiaron-al-mundo-20200528-0046.html', 'Crónicas de retórica: los discursos que cambiaron al mundo'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1590691336585/sites/cronica/img/2020/05/28/cronica_de_retoricas_1.png_1098812190.png" width='252' height='252' alt='Crónicas de retórica: los discursos que cambiaron al mundo' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Crónicas de retórica: los discursos que cambiaron al mundo</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Ser-hincha-es-contagioso-20200326-0029.html" title="Ser hincha es contagioso"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Ser-hincha-es-contagioso-20200326-0029.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Ser-hincha-es-contagioso-20200326-0029.html', 'Ser hincha es contagioso'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1585231601469/sites/cronica/img/2020/03/26/atlas-de-camisetas-libro-futbol-argentino-d_nq_np_700682-mla28610252611_112018-f_crop1585231601040.jpg_1098812190.jpg" width='252' height='252' alt='Ser hincha es contagioso' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Ser hincha es contagioso</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Lo-que-nadie-conto-de-Alberto-Fernandez-20200424-0080.html" title="Lo que nadie cóntó de Alberto Fernández"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Lo-que-nadie-conto-de-Alberto-Fernandez-20200424-0080.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Lo-que-nadie-conto-de-Alberto-Fernandez-20200424-0080.html', 'Lo que nadie cóntó de Alberto Fernández'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1589921607343/sites/cronica/img/2020/05/19/alberto_fernandez_componedor_crop1589921606907.jpg_1098812190.jpg" width='252' height='252' alt='Lo que nadie cóntó de Alberto Fernández' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Lo que nadie cóntó de Alberto Fernández</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Gracias-a-todos-los-que-se-sumaron-al-desafio-20200609-0022.html" title="¡Gracias a todos los que se sumaron al desafío!"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Gracias-a-todos-los-que-se-sumaron-al-desafio-20200609-0022.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Gracias-a-todos-los-que-se-sumaron-al-desafio-20200609-0022.html', '¡Gracias a todos los que se sumaron al desafío!'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1591708105254/sites/cronica/img/2020/06/09/ultimo_momento_1_jpg_1902800913_crop1591708104806.jpg_1098812190.jpg" width='252' height='252' alt='¡Gracias a todos los que se sumaron al desafío!' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															¡Gracias a todos los que se sumaron al desafío!</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Conoce-tu-destino-con-Mia-Astral-20200327-0030.html" title="Conocé tu destino con Mía Astral"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Conoce-tu-destino-con-Mia-Astral-20200327-0030.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Conoce-tu-destino-con-Mia-Astral-20200327-0030.html', 'Conocé tu destino con Mía Astral'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1591623979295/sites/cronica/img/2020/06/08/mia-astral-colombia_crop1591623978975.jpg_1098812190.jpg" width='252' height='252' alt='Conocé tu destino con Mía Astral' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Conocé tu destino con Mía Astral</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-protegerte-del-Coronavirus-20200424-0018.html" title="Cómo protegerte del Coronavirus"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-protegerte-del-Coronavirus-20200424-0018.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-protegerte-del-Coronavirus-20200424-0018.html', 'Cómo protegerte del Coronavirus'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1591623578934/sites/cronica/img/2020/06/08/italian-hospital_crop1591623578545.jpg_1098812190.jpg" width='252' height='252' alt='Cómo protegerte del Coronavirus' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Cómo protegerte del Coronavirus</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Vende-tus-productos-en-Cronishop-20200514-0063.html" title="Vendé tus productos en Cronishop"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Vende-tus-productos-en-Cronishop-20200514-0063.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Vende-tus-productos-en-Cronishop-20200514-0063.html', 'Vendé tus productos en Cronishop'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1591103092761/sites/cronica/img/2020/06/02/tienda-virtual-1280x720_crop1591103092358.jpg_1098812190.jpg" width='252' height='252' alt='Vendé tus productos en Cronishop' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Vendé tus productos en Cronishop</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-biografia-definitiva-de-Evita-20200317-0051.html" title="La biografía definitiva de Evita"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-biografia-definitiva-de-Evita-20200317-0051.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-biografia-definitiva-de-Evita-20200317-0051.html', 'La biografía definitiva de Evita'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1591102267567/sites/cronica/img/2020/06/02/eva-perxn-color_x1x_crop1591102266416.jpg_1098812190.jpg" width='252' height='252' alt='La biografía definitiva de Evita' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La biografía definitiva de Evita</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/No-aflojamos-protegete-del-Coronavirus-20200505-0053.html" title="No aflojamos: protegete del Coronavirus"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/No-aflojamos-protegete-del-Coronavirus-20200505-0053.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/No-aflojamos-protegete-del-Coronavirus-20200505-0053.html', 'No aflojamos: protegete del Coronavirus'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1591101428554/sites/cronica/img/2020/06/02/banner-covid-1_crop1591101428231.jpg_1098812190.jpg" width='252' height='252' alt='No aflojamos: protegete del Coronavirus' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															No aflojamos: protegete del Coronavirus</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<div id='div-gpt-ad-1505408247519-28'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-28'); 
											});
										</script>
									</div>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys por-la-red">
					<article class="por-la-red">
						<a class="cover-link" href="/por-la-red/Noelia-Marzol-escrachada-por-su-novio-con-una-foto-de-entrecasa-20200617-0031.html" title="Noelia Marzol, escrachada por su novio con una foto de entrecasa" target="_self"></a>
						<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592426093346/sites/cronica/img/2020/06/17/noelia-marzol_crop1592425977774.jpg_2061685768.jpg" width='300' height='181' itemprop="image" alt='Noelia Marzol, escrachada por su novio con una foto de entrecasa' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									Noelia Marzol, escrachada por su novio con una foto de entrecasa</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/por-la-red/Wanda-Nara-se-mudo-a-Paris-y-mostro-su-nueva-mansion-de-lujo-20200617-0027.html" title='Wanda Nara se mudó a París y mostró su nueva mansión de lujo' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592425187312/sites/cronica/img/2020/06/17/wanda_nara_se_mudx_a_parxs_y_mostrx_su_nueva_mansixn_de_lujo_crop1592424761256.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Wanda Nara se mudó a París y mostró su nueva mansión de lujo' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/Wanda-Nara-se-mudo-a-Paris-y-mostro-su-nueva-mansion-de-lujo-20200617-0027.html" title="Wanda Nara se mudó a París y mostró su nueva mansión de lujo" >
					Wanda Nara se mud&oacute; a Par&iacute;s y mostr&oacute; su nueva mansi&oacute;n de lujo</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html" title='Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592427663170/sites/cronica/img/2020/06/17/ricky_montaner_crop1592427365418.jpg_660458735.jpg" width='100' height='100' itemprop="image" alt='Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html" title="Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!" >
					Esc&aacute;ndalo y repudio: &iexcl;Ricky Montaner bes&oacute; en la boca a su familia!</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Camila-Cavallo-confirmo-su-separacion-de-Mariano-Martinez-20200617-0028.html" title='Camila Cavallo confirmó su separación de Mariano Martínez' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592422435445/sites/cronica/img/2020/06/17/camila_cavallo_confirmx_su_separacixn_de_mariano_martxnez_crop1592421705462.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Camila Cavallo confirmó su separación de Mariano Martínez' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Camila-Cavallo-confirmo-su-separacion-de-Mariano-Martinez-20200617-0028.html" title="Camila Cavallo confirmó su separación de Mariano Martínez" >
					Camila Cavallo confirm&oacute; su separaci&oacute;n de Mariano Mart&iacute;nez</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/por-la-red/Virginia-Gallardo-escracho-a-su-pareja-con-un-divertido-video-20200617-0033.html" title='Virginia Gallardo "escrachó" a su pareja con un divertido video' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592428686838/sites/cronica/img/2020/06/17/virginia-gallardo_crop1592428428035.jpg_153927924.jpg" width='100' height='100' itemprop="image" alt='Virginia Gallardo "escrachó" a su pareja con un divertido video' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/Virginia-Gallardo-escracho-a-su-pareja-con-un-divertido-video-20200617-0033.html" title="Virginia Gallardo "escrachó" a su pareja con un divertido video" >
					Virginia Gallardo &quot;escrach&oacute;&quot; a su pareja con un divertido video</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-3-1">
								<div id='div-gpt-ad-1505408247519-16'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-16'); 
											});
										</script>
									</div>
								</div>
							<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-4-1">
								<div id='div-gpt-ad-1505408247519-17'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-17'); 
											});
										</script>
									</div>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2020/06/17/noticia_0032.html';
		</script>
		
		<script>arrPath.push('/diarioshow/contenidos/2020/05/24/noticia_0021.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/05/25/noticia_0005.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Jorge-Rial-defendio-a-Bake-Off-tras-las-criticas-de-Jorge-Lanata-20200617-0041.html" title="Jorge Rial defendió a &quot;Bake Off&quot; tras las críticas de Jorge Lanata" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Jorge-Rial-defendio-a-Bake-Off-tras-las-criticas-de-Jorge-Lanata-20200617-0041.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Jorge-Rial-defendio-a-Bake-Off-tras-las-criticas-de-Jorge-Lanata-20200617-0041.html', 'Jorge Rial defendió a &quot;Bake Off&quot; tras las críticas de Jorge Lanata'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592439604617/sites/cronica/img/2020/06/17/lanata-rial_crop1592439464425.jpg_1337765779.jpg" width='300' height='350' itemprop="image" alt='Jorge Rial defendió a &quot;Bake Off&quot; tras las críticas de Jorge Lanata' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Jorge Rial defendió a "Bake Off" tras las críticas de Jorge Lanata</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html" title="Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Escandalo-y-repudio-Ricky-Montaner-beso-en-la-boca-a-su-familia-20200617-0032.html', 'Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592427663170/sites/cronica/img/2020/06/17/ricky_montaner_crop1592427365418.jpg_338941266.jpg" width='300' height='350' itemprop="image" alt='Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Escándalo y repudio: ¡Ricky Montaner besó en la boca a su familia!</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys television">
	<article class="television">
<span class="entry-label text-font television">Televisión</span>
			<a class="cover-link" href="/television/Extreman-medidas-en-la-television-por-el-coronavirus-suspenden-los-programas-con-invitados-20200617-0036.html" title="Extreman medidas en la televisión por el coronavirus: ¿suspenden los programas con invitados?" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/television/Extreman-medidas-en-la-television-por-el-coronavirus-suspenden-los-programas-con-invitados-20200617-0036.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/television/Extreman-medidas-en-la-television-por-el-coronavirus-suspenden-los-programas-con-invitados-20200617-0036.html', 'Extreman medidas en la televisión por el coronavirus: ¿suspenden los programas con invitados?'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592434877472/sites/cronica/img/2020/06/17/tv_crop1592434652185.jpg_2026541544.jpg" width='300' height='350' itemprop="image" alt='Extreman medidas en la televisión por el coronavirus: ¿suspenden los programas con invitados?' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Extreman medidas en la televisión por el coronavirus: ¿suspenden los programas con invitados?</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-asyncXXX" id="banner-nota-6">
					<div id='div-gpt-ad-1505408247519-23'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1505408247519-23'); 
							});
						</script>
					</div>
				</div>
			<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Noelia-Marzol-escrachada-por-su-novio-con-una-foto-de-entrecasa-20200617-0031.html" title="Noelia Marzol, escrachada por su novio con una foto de entrecasa" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Noelia-Marzol-escrachada-por-su-novio-con-una-foto-de-entrecasa-20200617-0031.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Noelia-Marzol-escrachada-por-su-novio-con-una-foto-de-entrecasa-20200617-0031.html', 'Noelia Marzol, escrachada por su novio con una foto de entrecasa'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592426093346/sites/cronica/img/2020/06/17/noelia-marzol_crop1592425977774.jpg_1272729444.jpg" width='300' height='350' itemprop="image" alt='Noelia Marzol, escrachada por su novio con una foto de entrecasa' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Noelia Marzol, escrachada por su novio con una foto de entrecasa</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/La-ingeniosa-respuesta-de-Loly-Antoniale-al-duro-comentario-que-le-hizo-una-usuaria-en-Instagram-20200617-0034.html" title="La ingeniosa respuesta de Loly Antoniale al duro comentario que le hizo una usuaria en Instagram" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/La-ingeniosa-respuesta-de-Loly-Antoniale-al-duro-comentario-que-le-hizo-una-usuaria-en-Instagram-20200617-0034.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/La-ingeniosa-respuesta-de-Loly-Antoniale-al-duro-comentario-que-le-hizo-una-usuaria-en-Instagram-20200617-0034.html', 'La ingeniosa respuesta de Loly Antoniale al duro comentario que le hizo una usuaria en Instagram'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592431663021/sites/cronica/img/2020/06/17/loly-antoniale_1_crop1592431282334.jpg_1259321560.jpg" width='300' height='350' itemprop="image" alt='La ingeniosa respuesta de Loly Antoniale al duro comentario que le hizo una usuaria en Instagram' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					La ingeniosa respuesta de Loly Antoniale al duro comentario que le hizo una usuaria en Instagram</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">POR LA RED</span>
			<a class="cover-link" href="/por-la-red/El-desopilante-pedido-de-Martin-Bossi-y-su-madre-a-Alberto-Fernandez-20200617-0035.html" title="El desopilante pedido de Martín Bossi y su madre a Alberto Fernández" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/El-desopilante-pedido-de-Martin-Bossi-y-su-madre-a-Alberto-Fernandez-20200617-0035.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/El-desopilante-pedido-de-Martin-Bossi-y-su-madre-a-Alberto-Fernandez-20200617-0035.html', 'El desopilante pedido de Martín Bossi y su madre a Alberto Fernández'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592432740591/sites/cronica/img/2020/06/17/martin_bossi_y_alberto_fernandez.jpg_603460517.jpg" width='300' height='350' itemprop="image" alt='El humorista y su madre le hablaron al Presidente en un desopilante video.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El desopilante pedido de Martín Bossi y su madre a Alberto Fernández</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys entrevistas">
	<article class="entrevistas">
<span class="entry-label text-font entrevistas">Entrevistas</span>
			<a class="cover-link" href="/entrevistas/Gaston-Recondo-Ser-padre-es-el-trabajo-mas-lindo-20200617-0009.html" title="Gastón Recondo: &quot;Ser padre es el trabajo más lindo&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/entrevistas/Gaston-Recondo-Ser-padre-es-el-trabajo-mas-lindo-20200617-0009.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/entrevistas/Gaston-Recondo-Ser-padre-es-el-trabajo-mas-lindo-20200617-0009.html', 'Gastón Recondo: &quot;Ser padre es el trabajo más lindo&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592425371432/sites/cronica/img/2020/06/17/20200617_010841212_dsh210620-003f01_crop1592421644363.jpg_537629615.jpg" width='300' height='350' itemprop="image" alt='Gastón Recondo: &quot;Ser padre es el trabajo más lindo&quot;' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Gastón Recondo: "Ser padre es el trabajo más lindo"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">HORÓSCOPO</span>
			<a class="cover-link" href="/Horoscopo-los-signos-que-arreglan-asuntos-con-sus-parejas-l202006170001.html" title="Horóscopo: los signos que arreglan asuntos con sus parejas" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/Horoscopo-los-signos-que-arreglan-asuntos-con-sus-parejas-l202006170001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/Horoscopo-los-signos-que-arreglan-asuntos-con-sus-parejas-l202006170001.html', 'Horóscopo: los signos que arreglan asuntos con sus parejas'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592424141871/sites/cronica/img/2020/06/17/rompecabezas_crop1592424083358.jpg_826508639.jpg" width='300' height='350' itemprop="image" alt='¡Unión!' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Horóscopo: los signos que arreglan asuntos con sus parejas</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Virginia-Gallardo-escracho-a-su-pareja-con-un-divertido-video-20200617-0033.html" title="Virginia Gallardo &quot;escrachó&quot; a su pareja con un divertido video" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Virginia-Gallardo-escracho-a-su-pareja-con-un-divertido-video-20200617-0033.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Virginia-Gallardo-escracho-a-su-pareja-con-un-divertido-video-20200617-0033.html', 'Virginia Gallardo &quot;escrachó&quot; a su pareja con un divertido video'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592428686838/sites/cronica/img/2020/06/17/virginia-gallardo_crop1592428428035.jpg_1153327925.jpg" width='300' height='350' itemprop="image" alt='Virginia Gallardo &quot;escrachó&quot; a su pareja con un divertido video' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Virginia Gallardo "escrachó" a su pareja con un divertido video</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Wanda-Nara-se-mudo-a-Paris-y-mostro-su-nueva-mansion-de-lujo-20200617-0027.html" title="Wanda Nara se mudó a París y mostró su nueva mansión de lujo" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Wanda-Nara-se-mudo-a-Paris-y-mostro-su-nueva-mansion-de-lujo-20200617-0027.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Wanda-Nara-se-mudo-a-Paris-y-mostro-su-nueva-mansion-de-lujo-20200617-0027.html', 'Wanda Nara se mudó a París y mostró su nueva mansión de lujo'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592425187312/sites/cronica/img/2020/06/17/wanda_nara_se_mudx_a_parxs_y_mostrx_su_nueva_mansixn_de_lujo_crop1592424761256.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Wanda Nara se mudó a París y mostró su nueva mansión de lujo' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Wanda Nara se mudó a París y mostró su nueva mansión de lujo</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Camila-Cavallo-confirmo-su-separacion-de-Mariano-Martinez-20200617-0028.html" title="Camila Cavallo confirmó su separación de Mariano Martínez" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Camila-Cavallo-confirmo-su-separacion-de-Mariano-Martinez-20200617-0028.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Camila-Cavallo-confirmo-su-separacion-de-Mariano-Martinez-20200617-0028.html', 'Camila Cavallo confirmó su separación de Mariano Martínez'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1592422435445/sites/cronica/img/2020/06/17/camila_cavallo_confirmx_su_separacixn_de_mariano_martxnez_crop1592421705462.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Camila Cavallo confirmó su separación de Mariano Martínez' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Camila Cavallo confirmó su separación de Mariano Martínez</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
			<div id='div-gpt-ad-1505408247519-24'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-24'); 
					});
				</script>
			</div>
		</div>		
		<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
			<div id='div-gpt-ad-1505408247519-25'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-25'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-9">
			<div id='div-gpt-ad-1505408247519-26'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-26'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-10">
			<div id='div-gpt-ad-1505408247519-27'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-27'); 
					});
				</script>
			</div>
		</div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder" style="max-height: 90px;">
		<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
		<div class="dfp-async zocalo" id="banner-nota-zocalo">
			<div class="banner-zocalo" id="div-gpt-ad-1234" data-bannernombre="/50588817/DS_NOTA_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>
	
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Mariano-Martinez" title="Mariano Martínez">Mariano Martínez</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Noelia-Marzol" title="Noelia Marzol">Noelia Marzol</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Wanda-Nara" title="Wanda Nara">Wanda Nara</a>
<a class="text-font font-300 dark-grey-color" href="/tags/ATAV" title="ATAV">ATAV</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1582034069542/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-30451678-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	<script type="text/javascript" src="//ads.vidoomy.com/diario-show_6471.js" ></script>
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIwLzA2LzE3L25vdGljaWFfMDAzMi5odG1s" /></body>
</html>
