<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<meta name="robots" content="max-image-preview:large">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>El reclamo salarial de Migue Granados a Mario Pergolini que luego borró  | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="El humorista utiliz&oacute; su cuenta de Twitter para disparar contra el due&ntilde;o de Vorterix, donde conduce &quot;&Uacute;ltimos cartuchos&quot; junto a Mart&iacute;n Garabal. &iexcl;Mir&aacute;!&nbsp;" />
	<meta name="keywords" content="Noticias del espectáculo, Últimos Cartuchos, Reclamo salarial, Miguel Granados, Martín Garabal, por-la-red" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="El reclamo salarial de Migue Granados a Mario Pergolini que luego borró" />
	<meta property="og:description" content="El humorista utiliz&oacute; su cuenta de Twitter para disparar contra el due&ntilde;o de Vorterix, donde conduce &quot;&Uacute;ltimos cartuchos&quot; junto a Mart&iacute;n Garabal. &iexcl;Mir&aacute;!&nbsp;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1602088647356/sites/cronica/img/2020/10/07/miguegranados_crop1602088622256.jpg" />
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, Últimos Cartuchos, Reclamo salarial, Miguel Granados, Martín Garabal, por-la-red">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="El reclamo salarial de Migue Granados a Mario Pergolini que luego borró" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1602088647356/sites/cronica/img/2020/10/07/miguegranados_crop1602088622256.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="El humorista utiliz&oacute; su cuenta de Twitter para disparar contra el due&ntilde;o de Vorterix, donde conduce &quot;&Uacute;ltimos cartuchos&quot; junto a Mart&iacute;n Garabal. &iexcl;Mir&aacute;!&nbsp;" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1600204339577/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async src="/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/scripts/prebid2.30.0.js"></script>
	        <script>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</script>
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<script id="navegg" type="text/javascript">
		  (function(n,v,g){o="Navegg";if(!n[o]){
		    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
		    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
		    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
		  (window, document, 'https://tag.navdmp.com/universal.min.js');
		  window.naveggReady = window.naveggReady||[];
		  window.nvg55160 = new Navegg({
		    acc: 55160
		  });
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html"},"headline":"El reclamo salarial de Migue Granados a Mario Pergolini que luego borró","alternativeHeadline":"El reclamo salarial de Migue Granados a Mario Pergolini que luego borró","image":["https://www.diarioshow.com/__export/1602088647356/sites/cronica/img/2020/10/07/miguegranados_crop1602088622256.jpg_1402874324.jpg","https://www.diarioshow.com/__export/1602088647356/sites/cronica/img/2020/10/07/miguegranados_crop1602088622256.jpg_675828847.jpg","https://www.diarioshow.com/__export/1602088647356/sites/cronica/img/2020/10/07/miguegranados_crop1602088622256.jpg_792575817.jpg"],"datePublished":"2020-10-07T13:26:06-0300","dateModified":"2020-10-07T15:58:24-0300","dateCreated":"2020-10-07T13:26:06-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","url":"https://www.diarioshow.com","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Por la red","wordCount":346,"url":"https://www.diarioshow.com/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html","articleBody":"El programa \"Últimos Cartuchos\" se convirtió en la estrella de Radio Vorterix, de Mario Pergolini, por lo que sus entrevisas y contenido suele tener mucha repercusión en redes. Es por eso que los fanáticos se sorprendieron cuando Migue Granados y Martín Garabal, sus conductores, hicieron una hora de programa emitiendo únicamente onomatopeyas. ¿El motivo? Un supuesto reclamo salarial al dueño de la emisora.Todo comenzó a las 10 de la mañana del martes, cuando inició el programa en la emisora ubicada en Colegiales. Migue y Martín comenzaron a emitir sonidos incomprensibles, algo que en un principio no sorprendió a los oyentes, acostumbrados al humor de ambos animadores. Es que los dos comediantes suelen generar conceptos extraños, poco tradicionales, que se transformaron en un lenguaje particular con su público. Pero con el correr de los minutos, las onomatopeyas continuaban y todos comenzaron a sospechar que se trataba de algo más.Incluso los productores, Lucas Fridman y Victoria Garabal se acoplaron a la manifestación y realizaron los mismos sonidos.\"Hasta que nos paguen es esto”, expresó Granados en su cuenta de Twitter, explicando de esta forma que se trataba de una huelga. No es la primera vez que el show tiene problemas con los sueldos. Hace dos semanas, el programa no salió durante dos días debido a un conflicto similar por salarios adeudados. Pergolini ordenó que se emitan programas grabados para evitar el bache, pero el público rápidamente atacó al empresario viralizando y haciendo tendencia su nombre. Al tercer día todo se solucionó y \"Últimos cartuchos\" volvió al aire, aunque nunca dijeron cómo quedó su situación contractual.  Pero en el nuevo reclamo salarial, el dúo hizo partícipe a Pichu Straneo, gran comediante y amigo de Migue, con el que realizaron una especie de entrevista por videollamada, siempre en estos términos de ruidos exóticos.Por motivos desconocidos Granados decidió eliminar la publicación de Twitter, aunque ya era tarde, porque nuevamente su audiencia ya había hecho correr la voz contra Mario. De todas formas, tras una hora de esta medida de fuerza, comenzaron a realizar el programa y todo siguió como si nada.","description":"El humorista utilizó su cuenta de Twitter para disparar contra el dueño de Vorterix, donde conduce \"Últimos cartuchos\" junto a Martín Garabal. ¡Mirá! ","keywords":"Noticias del espectáculo, Últimos Cartuchos, Reclamo salarial,Miguel GranadosMartín Garabal"}</script><!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-30451678-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async="true">(function() {    var host = window.location.hostname;    var element = document.createElement('script');    var firstScript = document.getElementsByTagName('script')[0];    var url = 'https://quantcast.mgr.consensu.org'        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')    var uspTries = 0;    var uspTriesLimit = 3;    element.async = true;    element.type = 'text/javascript';    element.src = url;    firstScript.parentNode.insertBefore(element, firstScript);    function makeStub() {        var TCF_LOCATOR_NAME = '__tcfapiLocator';        var queue = [];        var win = window;        var cmpFrame;        function addFrame() {            var doc = win.document;            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);            if (!otherCMP) {                if (doc.body) {                    var iframe = doc.createElement('iframe');                    iframe.style.cssText = 'display:none';                    iframe.name = TCF_LOCATOR_NAME;                    doc.body.appendChild(iframe);                } else {                    setTimeout(addFrame, 5);                }            }            return !otherCMP;        }        function tcfAPIHandler() {            var gdprApplies;            var args = arguments;            if (!args.length) {                return queue;            } else if (args[0] === 'setGdprApplies') {                if (                    args.length > 3 &&                    args[2] === 2 &&                    typeof args[3] === 'boolean'                ) {                    gdprApplies = args[3];                    if (typeof args[2] === 'function') {                        args[2]('set', true);                    }                }            } else if (args[0] === 'ping') {                var retr = {                    gdprApplies: gdprApplies,                    cmpLoaded: false,                    cmpStatus: 'stub'                };                if (typeof args[2] === 'function') {                    args[2](retr);                }            } else {                queue.push(args);            }        }        function postMessageEventHandler(event) {            var msgIsString = typeof event.data === 'string';            var json = {};            try {                if (msgIsString) {                    json = JSON.parse(event.data);                } else {                    json = event.data;                }            } catch (ignore) {}            var payload = json.__tcfapiCall;            if (payload) {                window.__tcfapi(                    payload.command,                    payload.version,                    function(retValue, success) {                        var returnMsg = {                            __tcfapiReturn: {                                returnValue: retValue,                                success: success,                                callId: payload.callId                            }                        };                        if (msgIsString) {                            returnMsg = JSON.stringify(returnMsg);                        }                        event.source.postMessage(returnMsg, '*');                    },                    payload.parameter                );            }        }        while (win) {            try {                if (win.frames[TCF_LOCATOR_NAME]) {                    cmpFrame = win;                    break;                }            } catch (ignore) {}            if (win === window.top) {                break;            }            win = win.parent;        }        if (!cmpFrame) {            addFrame();            win.__tcfapi = tcfAPIHandler;            win.addEventListener('message', postMessageEventHandler, false);        }    };    if (typeof module !== 'undefined') {        module.exports = makeStub;    } else {        makeStub();    }    var uspStubFunction = function() {        var arg = arguments;        if (typeof window.__uspapi !== uspStubFunction) {            setTimeout(function() {                if (typeof window.__uspapi !== 'undefined') {                    window.__uspapi.apply(window.__uspapi, arg);                }            }, 500);        }    };    var checkIfUspIsReady = function() {        uspTries++;        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {            console.warn('USP is not accessible');        } else {            clearInterval(uspInterval);        }    };    if (typeof window.__uspapi === 'undefined') {        window.__uspapi = uspStubFunction;        var uspInterval = setInterval(checkIfUspIsReady, 6000);    }})();</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo, Últimos Cartuchos, Reclamo salarial" data-seccion="por-la-red">
	
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">miércoles</span>
							<span class="block">07 de octubre</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Mica-Viciconte-104" title="Mica Viciconte">Mica Viciconte</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Yanina-Latorre-38" title="Yanina Latorre">Yanina Latorre</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Nacha-Guevara-107" title="Nacha Guevara">Nacha Guevara</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Jimena-Baron-30" title="Jimena Barón">Jimena Barón</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/tags/Horoscopo" title="Horóscopo">Horóscopo</a></div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-22'); 
					});
				</script>
			</div>
		</div>
		
		<article id="article-1" class="entry-full por-la-red &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html" data-title="El reclamo salarial de Migue Granados a Mario Pergolini que luego borró" data-localpath="/diarioshow/contenidos/2020/10/07/noticia_0005.html" data-hideads="false" data-comscore="sumario.por-la-red.El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borró">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">POR LA RED</span>
					<span><time class="entry-time text-font font-600">07-10-2020 12:05</time></span>
					<h1 class="title-font font-700">El reclamo salarial de Migue Granados a Mario Pergolini que luego borró </h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600">


<p>El humorista utiliz&oacute; su cuenta de Twitter para disparar contra el due&ntilde;o de Vorterix, donde conduce &quot;&Uacute;ltimos cartuchos&quot; junto a <strong>Mart&iacute;n Garabal. &iexcl;Mir&aacute;!&nbsp;</strong></p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Le adeudan salarios." src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602088647356/sites/cronica/img/2020/10/07/miguegranados_crop1602088622256.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1602088647356/sites/cronica/img/2020/10/07/miguegranados_crop1602088622256.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="Le adeudan salarios." />
												<figcaption class="title-font">
														Le adeudan salarios.</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'El reclamo salarial de Migue Granados a Mario Pergolini que luego borró'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'El reclamo salarial de Migue Granados a Mario Pergolini que luego borró'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font">
								
								<p><strong>El programa "Últimos Cartuchos"</strong> se convirtió en la estrella de Radio Vorterix, de <strong>Mario Pergolini</strong>, por lo que sus entrevisas y contenido suele tener mucha repercusión en redes. Es por eso que los fanáticos&nbsp;se sorprendieron cuando&nbsp;<strong>Migue&nbsp;Granados y Martín Garabal</strong>,&nbsp;sus conductores,&nbsp;<strong>hicieron una hora de programa emitiendo únicamente onomatopeyas</strong>. ¿El motivo? Un supuesto <strong>reclamo salarial</strong> <strong>al dueño de la emisora</strong>.</p>
<p>Todo comenzó a las 10 de la mañana del martes, cuando inició el programa en la emisora ubicada en Colegiales. Migue y Martín comenzaron a emitir sonidos incomprensibles, algo que en un principio no sorprendió a los oyentes, acostumbrados al humor de ambos animadores.&nbsp;</p>
<div style="text-align:center"> 
 <div class="ckeditor-em" style="display: inline-block;"> 
  <iframe allow="autoplay, fullscreen" allowfullscreen frameborder="0" height="500px" src="//vmf.edge-apps.net/embed/vod?vid=88211&amp;hash=92665bc8e1564697bf9d78f019436b64-1602083837-61374e464ddbce43ea46359581eed702" width="340px"></iframe> 
 </div> 
</div> 
<p>Es que los dos comediantes suelen generar conceptos extraños, poco tradicionales, que se transformaron en un lenguaje particular con su público. Pero con el correr de los minutos, las onomatopeyas continuaban y todos comenzaron a sospechar que se trataba de algo más.</p>
<p>Incluso los productores, <strong>Lucas Fridman</strong> y <strong>Victoria Garabal</strong> se acoplaron a la manifestación y realizaron los mismos sonidos.</p>
<p><em>"Hasta que nos paguen es esto”</em>, expresó Granados en su cuenta de Twitter, explicando de esta forma que se trataba de una huelga.&nbsp;</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="El tuit que explicaba la situación, pero que Granados luego borró." data-height="265" data-size="w:684,h:265" data-width="684" hspace="5" src="/export/sites/cronica/img/2020/10/07/tuit_migue_granados.jpg_604841888.jpg" title="El tuit que explicaba la situación, pero que Granados luego borró." vspace="5"> 
  <figcaption>
    El tuit que explicaba la situación, pero que Granados luego borró. 
  </figcaption> 
 </figure> 
</div> 
<p>No es la primera vez que el show tiene problemas con los sueldos. Hace dos semanas, el programa no salió durante dos días debido a un conflicto similar por salarios adeudados. Pergolini ordenó que se emitan programas grabados para evitar el bache, pero el público rápidamente atacó al empresario viralizando y haciendo tendencia su nombre.&nbsp;</p>
<p>Al tercer día todo se solucionó y "Últimos cartuchos" volvió al aire, aunque nunca dijeron cómo quedó su situación contractual.</p>
<div class="ck-related-news"> 
 <span data-src="/diarioshow/contenidos/2020/10/07/noticia_0004.html" data-type="news"></span> 
 <span data-src="/diarioshow/contenidos/2020/10/06/noticia_0024.html" data-type="news"></span> 
 <div id="relatedNews-32">
 .&nbsp; 
 </div> 
</div> 
<p>Pero en el nuevo reclamo salarial, el dúo hizo partícipe a<strong> Pichu Straneo</strong>, gran comediante y amigo de Migue, con el que realizaron una especie de entrevista por videollamada, siempre en estos términos de ruidos exóticos.</p>
<p>Por motivos desconocidos Granados decidió eliminar la publicación de Twitter, aunque ya era tarde, porque nuevamente su audiencia ya había hecho correr la voz contra Mario. De todas formas, tras una hora de esta medida de fuerza, comenzaron a realizar el programa y todo siguió como si nada.</p>
<h2>¡Mirá su huelga junto a Pichu!</h2> 
<h2></h2> 
<div style="text-align:center"> 
 <div class="ckeditor-em" style="display: inline-block;"> 
  <iframe allow="autoplay, fullscreen" allowfullscreen frameborder="0" height="500px" src="//vmf.edge-apps.net/embed/vod?vid=88212&amp;hash=ade881089c46d1ce94309e553dcca374-1602083904-4b181d9b5846137c8404bd5071cee554" width="340px"></iframe> 
 </div> 
</div>
</div>
											
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-800 brand-bg">noticias relacionadas</h2>	
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/El-enojo-de-Migue-Granados-porque-le-quisieron-cobrar-9-mil-dolares-de-alquiler-20201006-0025.html" title="El enojo de Migue Granados porque le quisieron cobrar 9 mil dólares de alquiler">
														El enojo de Migue Granados porque le quisieron cobrar 9 mil dólares de alquiler</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/personas/Miguel-Granados-0" class="text-font font-700">Miguel Granados</a>
								<a href="https://www.diarioshow.com/personas/Martin-Garabal-0" class="text-font font-700">Martín Garabal</a>
								<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									</div>

							<div class="modulo-personas-holder">
	<h4 class="text-font">Personajes del día</h4>
	<div class="tag-people">
		<div class="swiper-container" data-notas="" data-slidernotas="home">	
			<div class="swiper-wrapper">
				
		<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Mica-Viciconte-104" class="block" title="Mica Viciconte">
								<img src="/export/sites/cronica/img/2020/09/25/micaviciconte_106473806_2977432149021165_8668793935579555760_n.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Mica-Viciconte-104" title="Mica Viciconte">Mica Viciconte</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Yanina-Latorre-38" class="block" title="Yanina Latorre">
								<img src="/export/sites/cronica/img/2020/05/12/yanina_latorre_criticx_el_chat_de_mamis_que_tienen_paula_chavesx_zaira_nara_y_mery_del_cerro_crop1589297213801.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Yanina-Latorre-38" title="Yanina Latorre">Yanina Latorre</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Nacha-Guevara-107" class="block" title="Nacha Guevara">
								<img src="/export/sites/cronica/img/2020/10/03/nacha_guevara_crop1601731317050.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Nacha-Guevara-107" title="Nacha Guevara">Nacha Guevara</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Jimena-Baron-30" class="block" title="Jimena Barón">
								<img src="/export/sites/cronica/img/2020/08/06/jimena_baron_la_cobra_crop1591304738234_crop1596730806447.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Jimena-Baron-30" title="Jimena Barón">Jimena Barón</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Fatima-Florez-40" class="block" title="Fátima Flórez">
								<img src="/export/sites/cronica/img/2020/08/04/soyfatimaflorez_100060330_705298106991091_5345614717450016169_n_crop1596547775634.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Fatima-Florez-40" title="Fátima Flórez">Fátima Flórez</a></div>
					</div>
				</div>
			</div>
			<div class="swiper-button-prev"></div>	
			<div class="swiper-button-next"></div>		
		</div>	
	</div>	
</div><div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-otra-historia-del-peronismo-20200923-0039.html" title="La otra historia del peronismo"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-otra-historia-del-peronismo-20200923-0039.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-otra-historia-del-peronismo-20200923-0039.html', 'La otra historia del peronismo'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1600874038689/sites/cronica/img/2020/09/23/0038029863_crop1600874038139.jpg_1098812190.jpg" width='252' height='252' alt='La otra historia del peronismo' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La otra historia del peronismo</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-hacer-guita-20200923-0024.html" title="Cómo hacer guita"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-hacer-guita-20200923-0024.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-hacer-guita-20200923-0024.html', 'Cómo hacer guita'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1594650949532/sites/cronica/img/2020/07/13/chancho-con-billetes-y-monedas1_crop1594650949167.jpg_1098812190.jpg" width='252' height='252' alt='Cómo hacer guita' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Cómo hacer guita</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Lo-que-todo-el-mundo-busca-20200909-0084.html" title="Lo que todo el mundo busca"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Lo-que-todo-el-mundo-busca-20200909-0084.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Lo-que-todo-el-mundo-busca-20200909-0084.html', 'Lo que todo el mundo busca'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599665515725/sites/cronica/img/2020/09/09/mujer_acostada_en_el_piso_de_su_casa_leyendo_un_libro1_crop1599665515292.jpg_1098812190.jpg" width='252' height='252' alt='Lo que todo el mundo busca' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Lo que todo el mundo busca</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Que-es-sexteame-20200914-0024.html" title="¿Qué es sexteame?"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Que-es-sexteame-20200914-0024.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Que-es-sexteame-20200914-0024.html', '¿Qué es sexteame?'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1600091215591/sites/cronica/img/2020/09/14/clases-magistrales-de-luciana-peker-860374_crop1600091215248.jpg_1098812190.jpg" width='252' height='252' alt='¿Qué es sexteame?' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															¿Qué es sexteame?</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Para-fanaticos-del-Futbol-20200908-0035.html" title="Para fanáticos del Fútbol"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Para-fanaticos-del-Futbol-20200908-0035.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Para-fanaticos-del-Futbol-20200908-0035.html', 'Para fanáticos del Fútbol'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1598546199478/sites/cronica/img/2020/08/27/arg90_1591564876_crop1598546198908.jpg_1098812190.jpg" width='252' height='252' alt='Para fanáticos del Fútbol' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Para fanáticos del Fútbol</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-historia-detras-del-robo-del-siglo-20200907-0025.html" title="La historia detrás del robo del siglo"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-historia-detras-del-robo-del-siglo-20200907-0025.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-historia-detras-del-robo-del-siglo-20200907-0025.html', 'La historia detrás del robo del siglo'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1585235079965/sites/cronica/img/2020/03/26/robo-del-siglo-policias-sf_crop1585235079464.jpg_1098812190.jpg" width='252' height='252' alt='La historia detrás del robo del siglo' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La historia detrás del robo del siglo</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20200907-0016.html" title="Eva Duarte: toda la verdad"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20200907-0016.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20200907-0016.html', 'Eva Duarte: toda la verdad'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1598451396512/sites/cronica/img/2020/08/26/x1080_crop1598451395797.jpg_1098812190.jpg" width='252' height='252' alt='Eva Duarte: toda la verdad' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Eva Duarte: toda la verdad</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Aprende-a-usar-tu-inteligencia-20200904-0045.html" title="Aprendé a usar tu inteligencia"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Aprende-a-usar-tu-inteligencia-20200904-0045.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Aprende-a-usar-tu-inteligencia-20200904-0045.html', 'Aprendé a usar tu inteligencia'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599239550357/sites/cronica/img/2020/09/04/inteligencia-artificial-1200x800_crop1599239549904.jpg_1098812190.jpg" width='252' height='252' alt='Aprendé a usar tu inteligencia' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Aprendé a usar tu inteligencia</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-otra-cara-del-peronismo-una-historia-apasionante-20200904-0012.html" title="La otra cara del peronismo: una historia apasionante"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-otra-cara-del-peronismo-una-historia-apasionante-20200904-0012.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-otra-cara-del-peronismo-una-historia-apasionante-20200904-0012.html', 'La otra cara del peronismo: una historia apasionante'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599224306737/sites/cronica/img/2020/09/04/55f0f089f33bf_1420_x_crop1599224306323.jpg_1098812190.jpg" width='252' height='252' alt='La otra cara del peronismo: una historia apasionante' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La otra cara del peronismo: una historia apasionante</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Historia-para-Chicos-20200904-0017.html" title="Historia para Chicos"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Historia-para-Chicos-20200904-0017.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Historia-para-Chicos-20200904-0017.html', 'Historia para Chicos'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599224861903/sites/cronica/img/2020/09/04/1814-en-yatasto-belgrano_crop1599224861571.jpg_1098812190.jpg" width='252' height='252' alt='Historia para Chicos' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Historia para Chicos</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<div id='div-gpt-ad-1505408247519-28'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-28'); 
											});
										</script>
									</div>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys farandula">
					<article class="farandula">
						<a class="cover-link" href="/farandula/El-veloz-e-insolito-cambio-de-ropa-de-Vicky-Xipolitakis-en-Masterchef-Celebrity-20201007-0001.html" title="El veloz e insólito cambio de ropa de Vicky Xipolitakis en "Masterchef Celebrity"" target="_self"></a>
						<figure>
					      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602079149124/sites/cronica/img/2020/10/07/vicky_crop1602077460601.jpg_1434933029.jpg" width='300' height='181' alt='La mediática fue muy preparada para la competición.' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									El veloz e insólito cambio de ropa de Vicky Xipolitakis en "Masterchef Celebrity"</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell">
					<a href="/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html" title='El reclamo salarial de Migue Granados a Mario Pergolini que luego borró ' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602088647356/sites/cronica/img/2020/10/07/miguegranados_crop1602088622256.jpg_1021002338.jpg" width='100' height='100' alt='El reclamo salarial de Migue Granados a Mario Pergolini que luego borró' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html" title="El reclamo salarial de Migue Granados a Mario Pergolini que luego borró " >
					El reclamo salarial de Migue Granados a Mario Pergolini que luego borr&oacute;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Nati-Jota-tiene-coronavirus-Empece-a-sentir-que-no-olia-bien-20201007-0004.html" title='Nati Jota tiene coronavirus: "Empecé a sentir que no olía bien"' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602085064480/sites/cronica/img/2020/10/07/natijota_104110829_108928080759227_5968252519923703773_n_crop1602084454725.jpg_1021002338.jpg" width='100' height='100' alt='Nati Jota tiene coronavirus: "Empecé a sentir que no olía bien"' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Nati-Jota-tiene-coronavirus-Empece-a-sentir-que-no-olia-bien-20201007-0004.html" title="Nati Jota tiene coronavirus: "Empecé a sentir que no olía bien"" >
					Nati Jota tiene coronavirus: &quot;Empec&eacute; a sentir que no ol&iacute;a bien&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry la-pavada">
	<article class="la-pavada clearfix table-father ">
		<figure class="table-cell">
					<a href="/la-pavada/Cau-Bornes-le-exige-una-importante-suma-de-dinero-a-Valeria-Lynch-20201007-0002.html" title='Cau Bornes le exige una importante suma de dinero a Valeria Lynch' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602077717633/sites/cronica/img/2020/10/07/caubornesvalerialynch_crop1602077581691.jpg_1021002338.jpg" width='100' height='100' alt='Cau Bornes le exige una importante suma de dinero a Valeria Lynch' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/la-pavada/Cau-Bornes-le-exige-una-importante-suma-de-dinero-a-Valeria-Lynch-20201007-0002.html" title="Cau Bornes le exige una importante suma de dinero a Valeria Lynch" >
					Cau Bornes le exige una importante suma de dinero a Valeria Lynch</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/El-insolito-motivo-por-el-que-Patricia-Sosa-se-hizo-vegetariana-20201007-0003.html" title='El insólito motivo por el que Patricia Sosa se hizo vegetariana' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602082769525/sites/cronica/img/2020/10/07/sosa_crop1602082516410.jpg_869848766.jpg" width='100' height='100' alt='Dejó atonito al jurado con su explicación.' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/El-insolito-motivo-por-el-que-Patricia-Sosa-se-hizo-vegetariana-20201007-0003.html" title="El insólito motivo por el que Patricia Sosa se hizo vegetariana" >
					El ins&oacute;lito motivo por el que Patricia Sosa se hizo vegetariana</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-3-1">
								<div id='div-gpt-ad-1505408247519-16'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-16'); 
											});
										</script>
									</div>
								</div>
							<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-4-1">
								<div id='div-gpt-ad-1505408247519-17'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-17'); 
											});
										</script>
									</div>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2020/10/07/noticia_0005.html';
		</script>
		
		<script>arrPath.push('/diarioshow/contenidos/2020/10/06/noticia_0025.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Nicole-furiosa-con-Cubero-por-ir-a-ver-a-Mica-en-el-Cantando-en-vez-de-cuidar-a-sus-hijas-20201007-0039.html" title="Nicole, furiosa con Cubero por ir a ver a Mica en el &quot;Cantando&quot; en vez de cuidar a sus hijas" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Nicole-furiosa-con-Cubero-por-ir-a-ver-a-Mica-en-el-Cantando-en-vez-de-cuidar-a-sus-hijas-20201007-0039.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Nicole-furiosa-con-Cubero-por-ir-a-ver-a-Mica-en-el-Cantando-en-vez-de-cuidar-a-sus-hijas-20201007-0039.html', 'Nicole, furiosa con Cubero por ir a ver a Mica en el &quot;Cantando&quot; en vez de cuidar a sus hijas'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602092704020/sites/cronica/img/2020/10/07/fotojet_x20x_crop1602091985843.jpg_1318332055.jpg" width='300' height='350' alt='Nicole, furiosa con Cubero por ir a ver a Mica en el &quot;Cantando&quot; en vez de cuidar a sus hijas' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Nicole, furiosa con Cubero por ir a ver a Mica en el "Cantando" en vez de cuidar a sus hijas</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys tapas">
	<article class="tapas">
<span class="entry-label text-font tapas">Tapas</span>
			<a class="cover-link" href="/tapas/Las-tapas-de-las-revistas-20201007-0045.html" title="¡Las tapas de las revistas!" ></a>
		<div class="entry-media-icon">
				<span class="icon icon-photo"></span>
			</div>	
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20201007-0045.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/tapas/Las-tapas-de-las-revistas-20201007-0045.html', '¡Las tapas de las revistas!'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602093910746/sites/cronica/img/2020/10/07/tapa_ds_crop1602093910283.jpg_1419575775.jpg" width='300' height='350' alt='¡Las tapas de las revistas!' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¡Las tapas de las revistas!</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/Asi-esta-ahora-el-elenco-de-Cebollitas-l202010070001.html" title="Así está ahora el elenco de &quot;Cebollitas&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/Asi-esta-ahora-el-elenco-de-Cebollitas-l202010070001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/Asi-esta-ahora-el-elenco-de-Cebollitas-l202010070001.html', 'Así está ahora el elenco de &quot;Cebollitas&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602096685406/sites/cronica/img/2020/10/07/cebollitas_crop1602096685068.jpg_1419575775.jpg" width='300' height='350' alt='Así está ahora el elenco de &quot;Cebollitas&quot;' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Así está ahora el elenco de "Cebollitas"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-asyncXXX" id="banner-nota-6">
					<div id='div-gpt-ad-1505408247519-23'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1505408247519-23'); 
							});
						</script>
					</div>
				</div>
			<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Camila-Cavallo-muy-cerca-de-su-ex-novio-tras-separarse-de-Mariano-Martinez-20201007-0030.html" title="Camila Cavallo muy cerca de su ex novio tras separarse de Mariano Martínez" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Camila-Cavallo-muy-cerca-de-su-ex-novio-tras-separarse-de-Mariano-Martinez-20201007-0030.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Camila-Cavallo-muy-cerca-de-su-ex-novio-tras-separarse-de-Mariano-Martinez-20201007-0030.html', 'Camila Cavallo muy cerca de su ex novio tras separarse de Mariano Martínez'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602091247186/sites/cronica/img/2020/10/07/camila_cavallo_volvix_con_su_ex_novio_crop1602089872890.jpg_1419575775.jpg" width='300' height='350' alt='Camila Cavallo muy cerca de su ex novio tras separarse de Mariano Martínez' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Camila Cavallo muy cerca de su ex novio tras separarse de Mariano Martínez</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Anibal-Pachano-cruzo-a-Mica-Viciconte-No-vas-a-crecer-porque-no-escuchas-20201007-0006.html" title="Aníbal Pachano cruzó a Mica Viciconte: &quot;No vas a crecer porque no escuchás&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Anibal-Pachano-cruzo-a-Mica-Viciconte-No-vas-a-crecer-porque-no-escuchas-20201007-0006.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Anibal-Pachano-cruzo-a-Mica-Viciconte-No-vas-a-crecer-porque-no-escuchas-20201007-0006.html', 'Aníbal Pachano cruzó a Mica Viciconte: &quot;No vas a crecer porque no escuchás&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602088067094/sites/cronica/img/2020/10/07/anxbal_pachano_cruzx_a_mica_viciconte_en_el_cantando_crop1602087268315.jpg_1445334074.jpg" width='300' height='350' alt='Aníbal Pachano cruzó a Mica Viciconte: &quot;No vas a crecer porque no escuchás&quot;' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Aníbal Pachano cruzó a Mica Viciconte: "No vas a crecer porque no escuchás"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">POR LA RED</span>
			<a class="cover-link" href="/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html" title="El reclamo salarial de Migue Granados a Mario Pergolini que luego borró" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/El-reclamo-salarial-de-Migue-Granados-a-Mario-Pergolini-que-luego-borro--20201007-0005.html', 'El reclamo salarial de Migue Granados a Mario Pergolini que luego borró'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602088647356/sites/cronica/img/2020/10/07/miguegranados_crop1602088622256.jpg_1419575775.jpg" width='300' height='350' alt='El reclamo salarial de Migue Granados a Mario Pergolini que luego borró' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El reclamo salarial de Migue Granados a Mario Pergolini que luego borró </span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Nati-Jota-tiene-coronavirus-Empece-a-sentir-que-no-olia-bien-20201007-0004.html" title="Nati Jota tiene coronavirus: &quot;Empecé a sentir que no olía bien&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Nati-Jota-tiene-coronavirus-Empece-a-sentir-que-no-olia-bien-20201007-0004.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Nati-Jota-tiene-coronavirus-Empece-a-sentir-que-no-olia-bien-20201007-0004.html', 'Nati Jota tiene coronavirus: &quot;Empecé a sentir que no olía bien&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602085064480/sites/cronica/img/2020/10/07/natijota_104110829_108928080759227_5968252519923703773_n_crop1602084454725.jpg_1419575775.jpg" width='300' height='350' alt='Nati Jota tiene coronavirus: &quot;Empecé a sentir que no olía bien&quot;' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Nati Jota tiene coronavirus: "Empecé a sentir que no olía bien"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/El-insolito-motivo-por-el-que-Patricia-Sosa-se-hizo-vegetariana-20201007-0003.html" title="El insólito motivo por el que Patricia Sosa se hizo vegetariana" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/El-insolito-motivo-por-el-que-Patricia-Sosa-se-hizo-vegetariana-20201007-0003.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/El-insolito-motivo-por-el-que-Patricia-Sosa-se-hizo-vegetariana-20201007-0003.html', 'El insólito motivo por el que Patricia Sosa se hizo vegetariana'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602082769525/sites/cronica/img/2020/10/07/sosa_crop1602082516410.jpg_2007406499.jpg" width='300' height='350' alt='Dejó atonito al jurado con su explicación.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El insólito motivo por el que Patricia Sosa se hizo vegetariana</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys musica">
	<article class="musica">
<span class="entry-label text-font musica">Música</span>
			<a class="cover-link" href="/musica/Miley-Cyrus-dara-un-recital-desde-el-jardin-de-su-casa-20201006-0014.html" title="Miley Cyrus dará un recital desde el jardín de su casa" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/musica/Miley-Cyrus-dara-un-recital-desde-el-jardin-de-su-casa-20201006-0014.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/musica/Miley-Cyrus-dara-un-recital-desde-el-jardin-de-su-casa-20201006-0014.html', 'Miley Cyrus dará un recital desde el jardín de su casa'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602008536847/sites/cronica/img/2020/10/06/120852754_196882155161881_5545374046508576331_n_1_crop1602008427238.jpg_1259321560.jpg" width='300' height='350' alt='Miley Cyrus muda su MTV unplugged al jardín de su casa.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Miley Cyrus dará un recital desde el jardín de su casa</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys la-pavada">
	<article class="la-pavada">
<span class="entry-label text-font la-pavada">LA PAVADA</span>
			<a class="cover-link" href="/la-pavada/Cau-Bornes-le-exige-una-importante-suma-de-dinero-a-Valeria-Lynch-20201007-0002.html" title="Cau Bornes le exige una importante suma de dinero a Valeria Lynch" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/la-pavada/Cau-Bornes-le-exige-una-importante-suma-de-dinero-a-Valeria-Lynch-20201007-0002.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/la-pavada/Cau-Bornes-le-exige-una-importante-suma-de-dinero-a-Valeria-Lynch-20201007-0002.html', 'Cau Bornes le exige una importante suma de dinero a Valeria Lynch'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602077717633/sites/cronica/img/2020/10/07/caubornesvalerialynch_crop1602077581691.jpg_1419575775.jpg" width='300' height='350' alt='Cau Bornes le exige una importante suma de dinero a Valeria Lynch' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Cau Bornes le exige una importante suma de dinero a Valeria Lynch</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/El-veloz-e-insolito-cambio-de-ropa-de-Vicky-Xipolitakis-en-Masterchef-Celebrity-20201007-0001.html" title="El veloz e insólito cambio de ropa de Vicky Xipolitakis en &quot;Masterchef Celebrity&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/El-veloz-e-insolito-cambio-de-ropa-de-Vicky-Xipolitakis-en-Masterchef-Celebrity-20201007-0001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/El-veloz-e-insolito-cambio-de-ropa-de-Vicky-Xipolitakis-en-Masterchef-Celebrity-20201007-0001.html', 'El veloz e insólito cambio de ropa de Vicky Xipolitakis en &quot;Masterchef Celebrity&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1602079149124/sites/cronica/img/2020/10/07/vicky_crop1602077460601.jpg_2071077943.jpg" width='300' height='350' alt='La mediática fue muy preparada para la competición.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El veloz e insólito cambio de ropa de Vicky Xipolitakis en "Masterchef Celebrity"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
			<div id='div-gpt-ad-1505408247519-24'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-24'); 
					});
				</script>
			</div>
		</div>		
		<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
			<div id='div-gpt-ad-1505408247519-25'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-25'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-9">
			<div id='div-gpt-ad-1505408247519-26'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-26'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-10">
			<div id='div-gpt-ad-1505408247519-27'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-27'); 
					});
				</script>
			</div>
		</div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder" style="max-height: 90px;">
		<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
		<div class="dfp-async zocalo" id="banner-nota-zocalo">
			<div class="banner-zocalo" id="div-gpt-ad-1234" data-bannernombre="/50588817/DS_NOTA_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>
	
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1601991821189/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" src="https://ads.vidoomy.com/diario-show_6471.js" async></script>

		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIwLzEwLzA3L25vdGljaWFfMDAwNS5odG1s" /></body>
</html>
