<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<meta name="robots" content="max-image-preview:large">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro años separados | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="Luego de que el primo de Marcelo Tinelli se mudara&nbsp;a Estados Unidos con su familia y la modelo volviera a Rep&uacute;blica Dominicana, la pareja vivi&oacute; un tierno momento al volverse a ver. &iexcl;Mir&aacute; todo en la nota!" />
	<meta name="keywords" content="Noticias del espectáculo, Mimi Alvarado, El Tirri, por-la-red" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro años separados" />
	<meta property="og:description" content="Luego de que el primo de Marcelo Tinelli se mudara&nbsp;a Estados Unidos con su familia y la modelo volviera a Rep&uacute;blica Dominicana, la pareja vivi&oacute; un tierno momento al volverse a ver. &iexcl;Mir&aacute; todo en la nota!" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/por-la-red/El-emotivo-reencuentro-de-Mimi-Alvarado-y-El-Tirri-tras-casi-cuatro-anos-separados-20210923-0003.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1632404915591/sites/cronica/img/2021/09/23/f768x1-434809_434936_174_x3x_crop1632403491367.jpg_1943648343.jpg" />
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="630"/>
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/por-la-red/El-emotivo-reencuentro-de-Mimi-Alvarado-y-El-Tirri-tras-casi-cuatro-anos-separados-20210923-0003.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, Mimi Alvarado, El Tirri, por-la-red">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro años separados" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1632404915591/sites/cronica/img/2021/09/23/f768x1-434809_434936_174_x3x_crop1632403491367.jpg_1943648343.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="Luego de que el primo de Marcelo Tinelli se mudara&nbsp;a Estados Unidos con su familia y la modelo volviera a Rep&uacute;blica Dominicana, la pareja vivi&oacute; un tierno momento al volverse a ver. &iexcl;Mir&aacute; todo en la nota!" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/por-la-red/El-emotivo-reencuentro-de-Mimi-Alvarado-y-El-Tirri-tras-casi-cuatro-anos-separados-20210923-0003.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1624633890442/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/por-la-red/El-emotivo-reencuentro-de-Mimi-Alvarado-y-El-Tirri-tras-casi-cuatro-anos-separados-20210923-0003.html"},"headline":"El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro años separados","alternativeHeadline":"El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro años separados","image":["https://www.diarioshow.com/__export/1632404915591/sites/cronica/img/2021/09/23/f768x1-434809_434936_174_x3x_crop1632403491367.jpg_1954526122.jpg","https://www.diarioshow.com/__export/1632404915591/sites/cronica/img/2021/09/23/f768x1-434809_434936_174_x3x_crop1632403491367.jpg_2123374351.jpg","https://www.diarioshow.com/__export/1632404915591/sites/cronica/img/2021/09/23/f768x1-434809_434936_174_x3x_crop1632403491367.jpg_1616395577.jpg"],"datePublished":"2021-09-23T11:08:16-0300","dateModified":"2021-09-23T14:20:40-0300","dateCreated":"2021-09-23T11:08:16-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","url":"https://www.diarioshow.com","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Por la red","wordCount":252,"url":"https://www.diarioshow.com/por-la-red/El-emotivo-reencuentro-de-Mimi-Alvarado-y-El-Tirri-tras-casi-cuatro-anos-separados-20210923-0003.html","articleBody":"Mimi Alvarado y Luciano \"El Tirri\" Giugno eran una de las parejas más consolidadas de la farnándula. Sin embargo, sorprendentemente hace más de cuatro años, el mediático hizo las valijas y se mudó a Estados Unidos junto a su familia mientras que la modelo de República Dominicana se quedó en Argentina.A pesar que no dio muchos detalles públicos, el primo de Marcelo Tinelli decidió reinstalarse en Los Ángeles, ciudad estadounidense en la que residen sus padres, y continuar su relación a distancia con la mediática. Luego, con el comienzo de la pandemia del coronavirus y los recortes laborales, Alvarado dejó su trabajo en el programa \"Confrontados\" y regresó a su país de origen durante un tiempo: “Me tuve que quedar, hice algunas cositas, pero la pandemia y el encierro te juegan mucho la cabeza. También tuve problemas con mi DNI. Después de tantos años de vivir en la Argentina, me trataron como si recién llegara y tuve que hacer el trámite de cero. Eso atrasó mucho todo también. Por suerte, pude al fin salir de la Argentina”. Tras cuatro años separados, El Tirri viajó a República Dominicana por el casamiento de la hermana de Mimi y protagonizaron un conmovedor momento al reencontrarse.“¿El lloró? Yo recién volviendo de la peluquería yyyy… el encuentro en casa. ¡Jaja! ¡Acá estamos!”, escribió Mimi en sus redes sociales al compartir un tierno video en el que se está abrazando con El Tirri. Por su parte, el artista publicó: \"¡La distancia no existe, el amor supera todo! Te amo\".","description":"Luego de que el primo de Marcelo Tinelli se mudara a Estados Unidos con su familia y la modelo volviera a República Dominicana, la pareja vivió un tierno momento al volverse a ver. ¡Mirá todo en la nota!","keywords":"Noticias del espectáculo,Mimi AlvaradoEl Tirri"}</script><!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-30451678-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1603379335110-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
	
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg55160 = new Navegg({
	    acc: 55160
	  });
	</script>
	
	<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
	<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	
	<style>
	 .aside-300-container > *{ float: none; }
	</style>
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21848328054/diarioshow-pc-1x1', [1, 1], 'div-gpt-ad-1620946859593-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
</head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo" data-seccion="por-la-red">
	
	<amp-iframe title="User Sync" width=1 height=1 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=160330&profid=3304&bidders=appnexus,pubmatic,districtm,rubicon,ix">
		<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> 
	</amp-iframe> 
	
	<!-- /21848328054/diarioshow-pc-1x1 -->
		<div id='div-gpt-ad-1620946859593-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620946859593-0'); });
		  </script>
		</div>
		
		<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><!-- /50588817/DS_NOTAS_1X1 -->
		<div id='div-gpt-ad-1603379335110-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603379335110-0'); });
		  </script>
		</div>
	<div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">jueves</span>
							<span class="block">23 de septiembre</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/More-Rial-56" title="More Rial">More Rial</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Tini-Stoessel-64" title="Tini Stoessel">Tini Stoessel</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Lali-Esposito-106" title="Lali Espósito">Lali Espósito</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Juana-Viale-108" title="Juana Viale">Juana Viale</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/tags/Horoscopo" title="Horóscopo">Horóscopo</a></div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<amp-ad width=970 height=90
			    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
			    type="doubleclick"
			    data-slot="/50588817/DS_NOTAS_HEAD"
			    data-multi-size="970x90,728x90"
	                    data-multi-size-validation="false">
			</amp-ad>
		</div>
		
		<article id="article-1" class="entry-full por-la-red &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/por-la-red/El-emotivo-reencuentro-de-Mimi-Alvarado-y-El-Tirri-tras-casi-cuatro-anos-separados-20210923-0003.html" data-title="El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro años separados" data-localpath="/diarioshow/contenidos/2021/09/23/noticia_0003.html" data-hideads="false" data-comscore="sumario.por-la-red.El-emotivo-reencuentro-de-Mimi-Alvarado-y-El-Tirri-tras-casi-cuatro-años-separados">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Por la red</span>
					<span><time class="entry-time text-font font-600">23-09-2021 10:19</time></span>
					<h1 class="title-font font-700">El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro años separados</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600">


<p>Luego de que el primo de <strong>Marcelo Tinelli</strong> se mudara&nbsp;a Estados Unidos con su familia y la modelo volviera a Rep&uacute;blica Dominicana, la pareja vivi&oacute; un tierno momento al volverse a ver. <strong>&iexcl;Mir&aacute; todo en la nota!</strong></p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="¡Muy tiernos!" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1632404915591/sites/cronica/img/2021/09/23/f768x1-434809_434936_174_x3x_crop1632403491367.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1632404915591/sites/cronica/img/2021/09/23/f768x1-434809_434936_174_x3x_crop1632403491367.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="¡Muy tiernos!" />
												<figcaption class="title-font">
														¡Muy tiernos!</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro años separados'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro años separados'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font">
								
								<p><strong>Mimi Alvarado</strong> y <strong>Luciano "El Tirri"&nbsp;Giugno</strong>&nbsp;eran una de las parejas más consolidadas de la farnándula. Sin embargo, sorprendentemente hace más de cuatro años, el mediático hizo las valijas y se mudó a Estados Unidos junto a su familia mientras que la modelo de República Dominicana se quedó en Argentina.</p>
<p>A pesar que no dio muchos detalles públicos, el primo de <strong>Marcelo Tinelli</strong> decidió reinstalarse en Los Ángeles, ciudad estadounidense en la que residen sus padres, y continuar su relación a distancia con la mediática.&nbsp;</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="El Tirri y Mimi Alvarado se volvieron a ver tras cuatro años de relación a distancia." data-height="-1" data-size="w:-1,h:-1" data-width="-1" hspace="5" src="/export/sites/cronica/img/2021/09/23/mimi_y_el_tirri.webp_1859083961.webp" title="El Tirri y Mimi Alvarado se volvieron a ver tras cuatro años de relación a distancia." vspace="5"> 
  <figcaption>
    El Tirri y Mimi Alvarado se volvieron a ver tras cuatro años de relación a distancia. 
  </figcaption> 
 </figure> 
</div> 
<p>Luego, con el comienzo de la pandemia del coronavirus y los recortes laborales, Alvarado dejó su trabajo en el programa "<em>Confrontados</em>" y regresó a su país de origen durante un tiempo:&nbsp;“<em>Me tuve que quedar, hice algunas cositas, pero la pandemia y el encierro te juegan mucho la cabeza. También tuve problemas con mi DNI. Después de tantos años de vivir en la Argentina, <strong>me trataron como si recién llegara</strong> y tuve que hacer el trámite de cero. Eso atrasó mucho todo también. <strong>Por suerte, pude al fin salir de la Argentina</strong></em>”.</p>
<div class="ck-related-news"> 
 <span data-src="/diarioshow/contenidos/2021/09/22/noticia_0051.html" data-type="news"></span> 
 <span data-src="/diarioshow/contenidos/2021/09/23/noticia_0001.html" data-type="news"></span> 
 <div id="relatedNews-17">
 .&nbsp; 
 </div> 
</div> 
<p>Tras cuatro años separados, El Tirri viajó a República Dominicana por el casamiento de la hermana de Mimi y protagonizaron un conmovedor momento al reencontrarse.</p>
<p>“<em><strong>¿El lloró?</strong> Yo recién volviendo de la peluquería yyyy… el encuentro en casa. ¡Jaja! ¡Acá estamos!</em>”, escribió Mimi en sus redes sociales al compartir un tierno video en el que se está abrazando con El Tirri. Por su parte, el artista publicó: "<strong>¡</strong><em><strong>La distancia no existe, el amor supera todo!</strong>&nbsp;Te amo".</em></p>
<h2>¡Mirá el tierno reencuentro de Mimi Alvarado y El Tirri en República Dominicana!</h2> 
<div style="text-align:center"> 
 <div class="ckeditor-em" style="display: inline-block;"> 
  <iframe allow="autoplay, fullscreen" allowfullscreen frameborder="0" height="500px" src="//vmf.edge-apps.net/embed/vod?vid=121420&amp;hash=de073d2cffa991f936d6a7aa7bca3425-1632404792-b8523689e0df30f261a693a760d04151" width="340px"></iframe> 
 </div> 
</div>
</div>
											
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-800 brand-bg">noticias relacionadas</h2>	
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/por-la-red/El-tierno-reencuentro-de-Lali-Esposito-y-la-China-Suarez-en-el-show-de-Mau-y-Ricky-Lo-que-te-amo-20210909-0001.html" title="El tierno reencuentro de Lali Espósito y la China Suárez en el show de Mau y Ricky: "Lo que te amo"">
														El tierno reencuentro de Lali Espósito y la China Suárez en el show de Mau y Ricky: "Lo que te amo"</a>
												</h3>
											</div>
										</article>		
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/Carla-Peterson-revelo-que-empezo-su-romance-con-Martin-Lousteau-gracias-a-su-mama-Ella-me-decia-que...-20210922-0018.html" title="Carla Peterson reveló que empezó su romance con Martín Lousteau gracias a su mamá: "Ella me decía que..."">
														Carla Peterson reveló que empezó su romance con Martín Lousteau gracias a su mamá: "Ella me decía que..."</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									</div>

							<div class="modulo-personas-holder">
	<h4 class="text-font">Personajes del día</h4>
	<div class="tag-people">
		<div class="swiper-container" data-notas="" data-slidernotas="home">	
			<div class="swiper-wrapper">
				
		<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/More-Rial-56" class="block" title="More Rial">
								<img src="/export/sites/cronica/img/2020/05/18/rial-more_crop1589829275200.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/More-Rial-56" title="More Rial">More Rial</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Tini-Stoessel-64" class="block" title="Tini Stoessel">
								<img src="/export/sites/cronica/img/2020/08/11/tini_insta_crop1597175545608.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Tini-Stoessel-64" title="Tini Stoessel">Tini Stoessel</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Lali-Esposito-106" class="block" title="Lali Espósito">
								<img src="/export/sites/cronica/img/2020/09/29/lali_esposito.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Lali-Esposito-106" title="Lali Espósito">Lali Espósito</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Juana-Viale-108" class="block" title="Juana Viale">
								<img src="/export/sites/cronica/img/2020/10/09/juana_viale.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Juana-Viale-108" title="Juana Viale">Juana Viale</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Roberto-Moldavsky-133" class="block" title="Roberto Moldavsky">
								<img src="/export/sites/cronica/img/2020/10/21/moldavsky.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Roberto-Moldavsky-133" title="Roberto Moldavsky">Roberto Moldavsky</a></div>
					</div>
				</div>
			</div>
			<div class="swiper-button-prev"></div>	
			<div class="swiper-button-next"></div>		
		</div>	
	</div>	
</div><div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/por-la-red/El-emotivo-reencuentro-de-Mimi-Alvarado-y-El-Tirri-tras-casi-cuatro-anos-separados-20210923-0003.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/por-la-red/El-emotivo-reencuentro-de-Mimi-Alvarado-y-El-Tirri-tras-casi-cuatro-anos-separados-20210923-0003.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop salud">
											<article class="salud">
												<a class="cover-link" href="https://www.cronica.com.ar/salud/Como-hacer-ayuno-intermitente-de-manera-saludable-20210728-0065.html" title="Cómo hacer ayuno intermitente de manera saludable"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/salud/Como-hacer-ayuno-intermitente-de-manera-saludable-20210728-0065.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/salud/Como-hacer-ayuno-intermitente-de-manera-saludable-20210728-0065.html', 'Cómo hacer ayuno intermitente de manera saludable'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1627496904290/sites/cronica/img/2021/07/28/ayuno_intermitente_2.jpg_1098812190.jpg" width='252' height='252' alt='Cómo hacer ayuno intermitente de manera saludable' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Cómo hacer ayuno intermitente de manera saludable</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-ser-padres-en-el-Siglo-XXI-20210715-0076.html" title="Cómo ser padres en el Siglo XXI"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-ser-padres-en-el-Siglo-XXI-20210715-0076.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-ser-padres-en-el-Siglo-XXI-20210715-0076.html', 'Cómo ser padres en el Siglo XXI'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1626378231211/sites/cronica/img/2021/07/15/mas_crianza_menos_terapia_familia_1_crop1626378230763.jpg_1098812190.jpg" width='252' height='252' alt='Cómo ser padres en el Siglo XXI' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Cómo ser padres en el Siglo XXI</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Historias-de-mujeres-que-cambiaron-el-mundo-contadas-para-ninas-rebeldes-20210708-0068.html" title="Historias de mujeres que cambiaron el mundo contadas para niñas rebeldes"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Historias-de-mujeres-que-cambiaron-el-mundo-contadas-para-ninas-rebeldes-20210708-0068.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Historias-de-mujeres-que-cambiaron-el-mundo-contadas-para-ninas-rebeldes-20210708-0068.html', 'Historias de mujeres que cambiaron el mundo contadas para niñas rebeldes'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1625763542662/sites/cronica/img/2021/07/08/whatsapp_image_2021-07-08_at_13_14_52_1.jpeg_1098812190.jpeg" width='252' height='252' alt='Historias de mujeres que cambiaron el mundo contadas para niñas rebeldes' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Historias de mujeres que cambiaron el mundo contadas para niñas rebeldes</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Que-regalar-el-dia-del-padre-20210616-0030.html" title="¿Qué regalar el día del padre?"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Que-regalar-el-dia-del-padre-20210616-0030.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Que-regalar-el-dia-del-padre-20210616-0030.html', '¿Qué regalar el día del padre?'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1623861691041/sites/cronica/img/2021/06/16/regalosnavidadpadres.jpg_1098812190.jpg" width='252' height='252' alt='¿Qué regalar el día del padre?' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															¿Qué regalar el día del padre?</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_TITULO"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys por-la-red">
					<article class="por-la-red">
						<a class="cover-link" href="/por-la-red/La-filosa-amenaza-de-Gonzalo-Heredia-tras-las-criticas-a-su-trabajo-en-La-1-518-Dejo-de-actuar-si...-20210923-0002.html" title="La filosa amenaza de Gonzalo Heredia tras las críticas a su trabajo en "La 1-5/18": "Dejo de actuar si..."" target="_self"></a>
						<figure>
					      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1632402054374/sites/cronica/img/2021/09/23/gonzalo-herediajpg_x2x.jpg_240693194.jpg" width='300' height='181' alt='¡No se bancó los comentarios!' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									La filosa amenaza de Gonzalo Heredia tras las críticas a su trabajo en "La 1-5/18": "Dejo de actuar si..."</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell">
					<a href="/por-la-red/El-emotivo-reencuentro-de-Mimi-Alvarado-y-El-Tirri-tras-casi-cuatro-anos-separados-20210923-0003.html" title='El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro años separados' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1632404915591/sites/cronica/img/2021/09/23/f768x1-434809_434936_174_x3x_crop1632403491367.jpg_96897252.jpg" width='100' height='100' alt='¡Muy tiernos!' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/El-emotivo-reencuentro-de-Mimi-Alvarado-y-El-Tirri-tras-casi-cuatro-anos-separados-20210923-0003.html" title="El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro años separados" >
					El emotivo reencuentro de Mimi Alvarado y El Tirri tras casi cuatro a&ntilde;os separados</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/El-hijo-de-Ricardo-Fort-quiere-homenajearlo-con-sus-famosas-frases-en-una-clasica-golosina-de-su-marca-20210923-0006.html" title='El hijo de Ricardo Fort quiere homenajear a su padre con sus frases en una clásica golosina' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1632411216893/sites/cronica/img/2021/09/23/felipe_fort_y_ricardo_fort_crop1632411099737.jpg_1710559098.jpg" width='100' height='100' alt='El joven quiere realizar un cambio en sus chocolates de "corazones" para recordar a su padre.' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/El-hijo-de-Ricardo-Fort-quiere-homenajearlo-con-sus-famosas-frases-en-una-clasica-golosina-de-su-marca-20210923-0006.html" title="El hijo de Ricardo Fort quiere homenajear a su padre con sus frases en una clásica golosina" >
					El hijo de Ricardo Fort quiere homenajear a su padre con sus frases en una cl&aacute;sica golosina</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Agustina-Cherri-y-una-respuesta-sin-filtro-a-las-criticas-a-La-1-518-Es-gente-que-jamas-fue-a-una-villa-20210922-0056.html" title='Agustina Cherri y una respuesta sin filtro a las críticas a "La 1-5/18": "Es gente que jamás fue a una villa"' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1632359790978/sites/cronica/img/2021/09/22/2.jpg_605236579.jpg" width='100' height='100' alt='Sin filtro.' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Agustina-Cherri-y-una-respuesta-sin-filtro-a-las-criticas-a-La-1-518-Es-gente-que-jamas-fue-a-una-villa-20210922-0056.html" title="Agustina Cherri y una respuesta sin filtro a las críticas a "La 1-5/18": "Es gente que jamás fue a una villa"" >
					Agustina Cherri y una respuesta sin filtro a las cr&iacute;ticas a &quot;La 1-5/18&quot;: &quot;Es gente que jam&aacute;s fue a una villa&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry la-pavada">
	<article class="la-pavada clearfix table-father ">
		<figure class="table-cell">
					<a href="/la-pavada/MasterChef-Celebrity-3-L-Gante-fue-tentado-para-participar-20210923-0005.html" title='"MasterChef Celebrity 3": ¡L-Gante fue tentado para participar!' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1632408858083/sites/cronica/img/2021/09/23/l-gante_en_masterchef_celebrity_3_crop1632408303679.jpg_1361520328.jpg" width='100' height='100' alt='"MasterChef Celebrity 3": ¡L-Gante fue tentado para participar!' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/la-pavada/MasterChef-Celebrity-3-L-Gante-fue-tentado-para-participar-20210923-0005.html" title=""MasterChef Celebrity 3": ¡L-Gante fue tentado para participar!" >
					&quot;MasterChef Celebrity 3&quot;: &iexcl;L-Gante fue tentado para participar!</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box dfp-asyncXXX" id="banner-nota-3-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_CUERPO1"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
							<div class="banner-box dfp-asyncXXX" id="banner-nota-4-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_CUERPO2"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2021/09/23/noticia_0003.html';
		</script>
		
		</div>
	
	<div class="content-banner last-banner"></div>
	
	<amp-sticky-ad layout="nodisplay">
	            <amp-ad type="doubleclick" id="amp-aslot-1"
	                    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
	                    data-multi-size="970x90,728x90"
	                    data-multi-size-validation="false"
	                    data-slot="/50588817/DS_NOTA_ZOCALO"
	                    width="970" height="90">
	            </amp-ad>
	        </amp-sticky-ad>
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2021 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1613161729140/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript">
		var p='96584',s='diarioshow',e='',c='';
		var t="https://des.smartclip.net/ads?type=dyn&sz=400x320&plc="+p+"&sc_sitName="+s+"&elementId="+e+"&cat="+c;
		t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
		var n=document.createElement('script');n.type='text/javascript';n.src=t;document.body.appendChild(n);
		</script>
		
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIxLzA5LzIzL25vdGljaWFfMDAwMy5odG1s" /></body>
</html>
