<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<meta name="robots" content="max-image-preview:large">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Benjamín Vicuña defendió a la China Suárez tras el escándalo con Mauro Icardi: "Una mujer que quiero..." | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="Despu&eacute;s que se confirmara que la actriz sedujo al esposo de Wanda Nara y a varios famosos casados m&aacute;s, el chileno le dedic&oacute; un&nbsp;confortador mensaje. &iexcl;Le&eacute; todo en la nota!" />
	<meta name="keywords" content="Noticias del espectáculo, Benjamín Vicuña, China Suárez, por-la-red" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Benjamín Vicuña defendió a la China Suárez tras el escándalo con Mauro Icardi: &#034;Una mujer que quiero...&#034;" />
	<meta property="og:description" content="Despu&eacute;s que se confirmara que la actriz sedujo al esposo de Wanda Nara y a varios famosos casados m&aacute;s, el chileno le dedic&oacute; un&nbsp;confortador mensaje. &iexcl;Le&eacute; todo en la nota!" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/por-la-red/Benjamin-Vicuna-defendio-a-la-China-Suarez-tras-el-escandalo-con-Mauro-Icardi-Una-mujer-que-quiero...-20211019-0002.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1634649102050/sites/cronica/img/2021/10/19/escandalo_mauro_y_wanda_x1x.jpg_49818531.jpg" />
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="630"/>
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/por-la-red/Benjamin-Vicuna-defendio-a-la-China-Suarez-tras-el-escandalo-con-Mauro-Icardi-Una-mujer-que-quiero...-20211019-0002.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, Benjamín Vicuña, China Suárez, por-la-red">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Benjamín Vicuña defendió a la China Suárez tras el escándalo con Mauro Icardi: &#034;Una mujer que quiero...&#034;" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1634649102050/sites/cronica/img/2021/10/19/escandalo_mauro_y_wanda_x1x.jpg_49818531.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="Despu&eacute;s que se confirmara que la actriz sedujo al esposo de Wanda Nara y a varios famosos casados m&aacute;s, el chileno le dedic&oacute; un&nbsp;confortador mensaje. &iexcl;Le&eacute; todo en la nota!" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/por-la-red/Benjamin-Vicuna-defendio-a-la-China-Suarez-tras-el-escandalo-con-Mauro-Icardi-Una-mujer-que-quiero...-20211019-0002.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1624633890442/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/por-la-red/Benjamin-Vicuna-defendio-a-la-China-Suarez-tras-el-escandalo-con-Mauro-Icardi-Una-mujer-que-quiero...-20211019-0002.html"},"headline":"Benjamín Vicuña defendió a la China Suárez tras el escándalo con Mauro Icardi: \"Una mujer que quiero...\"","alternativeHeadline":"Benjamín Vicuña defendió a la China Suárez tras el escándalo con Mauro Icardi: \"Una mujer que quiero...\"","image":["https://www.diarioshow.com/__export/1634649102050/sites/cronica/img/2021/10/19/escandalo_mauro_y_wanda_x1x.jpg_346974300.jpg","https://www.diarioshow.com/__export/1634649102050/sites/cronica/img/2021/10/19/escandalo_mauro_y_wanda_x1x.jpg_178126071.jpg","https://www.diarioshow.com/__export/1634649102050/sites/cronica/img/2021/10/19/escandalo_mauro_y_wanda_x1x.jpg_377071297.jpg"],"datePublished":"2021-10-19T10:11:46-0300","dateModified":"2021-10-19T14:25:10-0300","dateCreated":"2021-10-19T10:11:46-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","url":"https://www.diarioshow.com","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Por la red","wordCount":199,"url":"https://www.diarioshow.com/por-la-red/Benjamin-Vicuna-defendio-a-la-China-Suarez-tras-el-escandalo-con-Mauro-Icardi-Una-mujer-que-quiero...-20211019-0002.html","articleBody":"En el marco de la escandalosa separación de Mauro Icardi y Wanda Nara, polémica en la que la China Suárez fue señalada como la mujer que \"se cargó con otra familia por zorra\", comenzaron a filtrarse detalles de la ruptura de la actriz con Benjamín Vicuña debido a su infidelidad con otros famosos como Luciano Castro, Gonzalo Heredia, el futbolista Rodrigo De Paul, y el músico Sebastián Yatra.Si bien la ex \"Casi Ángeles\" no habló públicamente sobre el tema, Yanina Latorre mostró algunas de las conversaciones que mantuvo la actriz con el futbolista y dio detalles del gran enojo que manifestaron todas sus amigas, incluída Paula Chaves, por haber seducido al esposo de la hermana de su mejor amiga.Después que se conociera que Wanda le pidió el divorcio a Icardi, la China se encuentra en el ojo de la tormenta mediática y recibió miles de críticas a través de las redes sociales.De forma concreta y con un corto mensaje en su historia de Instagram, el actor chileno decidió salir a defender a su ex: \"No puedo dejar pasar la violencia que se genera en medio y redes hacia una mujer que quiero y respeto como madre de mis hijos\".","description":"Después que se confirmara que la actriz sedujo al esposo de Wanda Nara y a varios famosos casados más, el chileno le dedicó un confortador mensaje. ¡Leé todo en la nota!","keywords":"Noticias del espectáculo,Benjamín VicuñaChina Suárez"}</script><!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-30451678-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1603379335110-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    
	    	// Page-level targeting.
      		googletag.pubads().setTargeting('domains', 'https://www.diarioshow.com');
      
	    googletag.enableServices();
	  });
	</script>
	
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg55160 = new Navegg({
	    acc: 55160
	  });
	</script>
	
	<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
	<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	
	<style>
	 .aside-300-container > *{ float: none; }
	</style>
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21848328054/diarioshow-pc-1x1', [1, 1], 'div-gpt-ad-1620946859593-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
</head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo" data-seccion="por-la-red">
	
	<amp-iframe title="User Sync" width=1 height=1 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=160330&profid=3304&bidders=appnexus,pubmatic,districtm,rubicon,ix">
		<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> 
	</amp-iframe> 
	
	<!-- /21848328054/diarioshow-pc-1x1 -->
		<div id='div-gpt-ad-1620946859593-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620946859593-0'); });
		  </script>
		</div>
		
		<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><!-- /50588817/DS_NOTAS_1X1 -->
		<div id='div-gpt-ad-1603379335110-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603379335110-0'); });
		  </script>
		</div>
	<div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">martes</span>
							<span class="block">19 de octubre</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/China-Suarez-31" title="China Suárez">China Suárez</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Wanda-Nara-55" title="Wanda Nara">Wanda Nara</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Mauro-Icardi-330" title="Mauro Icardi">Mauro Icardi</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Benjamin-Vicuna-279" title="Benjamín Vicuña">Benjamín Vicuña</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/tags/Horoscopo" title="Horóscopo">Horóscopo</a></div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<amp-ad width=970 height=90
			    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
			    type="doubleclick"
			    data-slot="/50588817/DS_NOTAS_HEAD"
			    data-multi-size="970x90,728x90"
	                    data-multi-size-validation="false">
			</amp-ad>
		</div>
		
		<article id="article-1" class="entry-full por-la-red &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/por-la-red/Benjamin-Vicuna-defendio-a-la-China-Suarez-tras-el-escandalo-con-Mauro-Icardi-Una-mujer-que-quiero...-20211019-0002.html" data-title="Benjamín Vicuña defendió a la China Suárez tras el escándalo con Mauro Icardi: ’Una mujer que quiero...’" data-localpath="/diarioshow/contenidos/2021/10/19/noticia_0002.html" data-hideads="false" data-comscore="sumario.por-la-red.Benjamín-Vicuña-defendió-a-la-China-Suárez-tras-el-escándalo-con-Mauro-Icardi:-’Una-mujer-que-quiero...’">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Por la red</span>
					<span><time class="entry-time text-font font-600">19-10-2021 09:44</time></span>
					<h1 class="title-font font-700">Benjamín Vicuña defendió a la China Suárez tras el escándalo con Mauro Icardi: "Una mujer que quiero..."</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600">


<p>Despu&eacute;s que se confirmara que la actriz sedujo al esposo de <strong>Wanda Nara</strong> y a varios famosos casados m&aacute;s, el chileno le dedic&oacute; un&nbsp;confortador mensaje. <strong>&iexcl;Le&eacute; todo en la nota!</strong></p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Benjamín Vicuña bancó a la China Suárez tras los mensajes calientes con Mauro Icardi." src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1634649102050/sites/cronica/img/2021/10/19/escandalo_mauro_y_wanda_x1x.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1634649102050/sites/cronica/img/2021/10/19/escandalo_mauro_y_wanda_x1x.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="Benjamín Vicuña bancó a la China Suárez tras los mensajes calientes con Mauro Icardi." />
												<figcaption class="title-font">
														Benjamín Vicuña bancó a la China Suárez tras los mensajes calientes con Mauro Icardi.</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Benjamín Vicuña defendió a la China Suárez tras el escándalo con Mauro Icardi: ’Una mujer que quiero...’'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Benjamín Vicuña defendió a la China Suárez tras el escándalo con Mauro Icardi: ’Una mujer que quiero...’'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font">
								
								<p>En el marco de la <a href="https://www.diarioshow.com/Separacion-de-Wanda-Nara-y-Mauro-Icardi-los-memes-mas-virales-l202110180001.html" target="_blank">escandalosa separación de <strong>Mauro Icardi</strong> y <strong>Wanda Nara</strong></a>, polémica en la que la <a href="https://www.diarioshow.com/por-la-red/Los-posteos-de-la-China-Suarez-tras-la-separacion-de-Wanda-Nara-y-Mauro-Icardi-20211018-0020.html" target="_blank"><strong>China Suárez</strong> fue señalada como la mujer que "<em>se cargó con otra familia por zorra</em></a>", comenzaron a filtrarse detalles de la ruptura de la actriz con <strong>Benjamín Vicuña</strong> <a href="http://diarioshow.com/farandula/La-China-Suarez-habria-enganado-a-Benjamin-Vicuna-con-un-reconocido-actor-argentino-20211018-0019.html" target="_blank">debido a su infidelidad con otros famosos</a> como <strong>Luciano Castro</strong>, <a href="https://www.diarioshow.com/farandula/Gonzalo-Heredia-habria-sido-el-tercero-en-discordia-entre-la-China-Suarez-y-Benjamin-Vicuna-20211018-0024.html" target="_blank"><strong>Gonzalo Heredia</strong></a>, el futbolista <strong>Rodrigo De Paul</strong>, y el músico <strong>Sebastián Yatra</strong>.</p>
<p>Si bien la ex "<em>Casi Ángeles</em>" no habló públicamente sobre el tema,&nbsp;<strong>Yanina Latorre</strong> mostró algunas de las <a href="https://www.diarioshow.com/farandula/Los-picantes-mensajes-que-Wanda-Nara-encontro-en-el-celular-de-Mauro-Icardi-con-la-China-Suarez-20211018-0006.html" target="_blank">conversaciones que mantuvo la actriz con el futbolista</a> y dio detalles del gran enojo que manifestaron todas sus amigas, incluída <a href="https://www.diarioshow.com/farandula/Paula-Chaves-defenestro-a-la-China-Suarez-por-su-romance-con-Mauro-Icardi-Sos-una-basura-20211018-0009.html" target="_blank">Paula Chaves</a>, por haber seducido al esposo de la hermana de su mejor amiga.</p>
<p> </p> 
<div class="ck-related-news"> 
 <span data-src="/diarioshow/contenidos/2021/10/17/noticia_0013.html" data-type="news"></span> 
 <span data-src="/diarioshow/contenidos/2021/10/18/noticia_0007.html" data-type="news"></span> 
 <div id="relatedNews-28">
 .&nbsp; 
 </div> 
</div> 
<p>Después que se conociera que <a href="https://www.diarioshow.com/farandula/Wanda-Nara-le-pidio-el-divorcio-a-Mauro-Icardi-tras-sus-chats-calientes-con-la-China-Suarez-20211018-0005.html" target="_blank">Wanda le pidió el divorcio a Icardi</a>, la China se encuentra en el ojo de la tormenta mediática&nbsp;y recibió miles de críticas a través de las redes sociales.</p>
<p>De forma concreta y con un corto mensaje en su historia de Instagram, el actor chileno decidió salir a defender a su ex:&nbsp;"<em>No puedo dejar pasar la violencia que se genera en medio y redes hacia una mujer que quiero y respeto como madre de mis hijos</em>".</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Vicuña bancó a la China Suárez tras ser marcada como la tercera en discordia entre Icardi y Wanda Nara." data-height="1330" data-size="w:829,h:1480" data-width="745" hspace="5" src="/export/sites/cronica/img/2021/10/19/whatsapp_image_2021-10-19_at_09_46_32.jpeg_2093609076.jpeg" title="Vicuña bancó a la China Suárez tras ser marcada como la tercera en discordia entre Icardi y Wanda Nara." vspace="5"> 
  <figcaption>
    Vicuña bancó a la China Suárez tras ser marcada como la tercera en discordia entre Icardi y Wanda Nara. 
  </figcaption> 
 </figure> 
</div>
</div>
											
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-800 brand-bg">noticias relacionadas</h2>	
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/El-comentario-de-Benjamin-Vicuna-que-alerto-a-Wanda-Nara-sobre-la-China-Suarez-Es-muy-pu...--20211018-0025.html" title="El comentario de Benjamín Vicuña que alertó a Wanda Nara sobre la China Suárez: "Es muy pu..." ">
														El comentario de Benjamín Vicuña que alertó a Wanda Nara sobre la China Suárez: "Es muy pu..." </a>
												</h3>
											</div>
										</article>		
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/Mauro-Icardi-engano-a-Wanda-Nara-con-una-chica-trans-escort-Me-dijo-que-el-estaba-avergonzado-20211019-0001.html" title="Mauro Icardi engañó a Wanda Nara con una chica trans escort: "Me dijo que él estaba avergonzado"">
														Mauro Icardi engañó a Wanda Nara con una chica trans escort: "Me dijo que él estaba avergonzado"</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/personas/Benjamin-Vicu%C3%B1a-279" class="text-font font-700">Benjamín Vicuña</a>
									<a href="https://www.diarioshow.com/personas/China-Suarez-31" class="text-font font-700">China Suárez</a>
									<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									</div>

							<div class="modulo-personas-holder">
	<h4 class="text-font">Personajes del día</h4>
	<div class="tag-people">
		<div class="swiper-container" data-notas="" data-slidernotas="home">	
			<div class="swiper-wrapper">
				
		<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/China-Suarez-31" class="block" title="China Suárez">
								<img src="/export/sites/cronica/img/2020/08/06/china-suarez_1_crop1593471543087_crop1596731824666.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/China-Suarez-31" title="China Suárez">China Suárez</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Wanda-Nara-55" class="block" title="Wanda Nara">
								<img src="/export/sites/cronica/img/2020/01/16/wanda_nara_casi_muestra_su_parte_xntima_1_crop1579196249551.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Wanda-Nara-55" title="Wanda Nara">Wanda Nara</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Mauro-Icardi-330" class="block" title="Mauro Icardi">
								<img src="/export/sites/cronica/img/2021/10/16/mauro_icardi_psg_crop1634431253840.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Mauro-Icardi-330" title="Mauro Icardi">Mauro Icardi</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Benjamin-Vicuna-279" class="block" title="Benjamín Vicuña">
								<img src="/export/sites/cronica/img/2021/07/29/ben.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Benjamin-Vicuna-279" title="Benjamín Vicuña">Benjamín Vicuña</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Damian-Betular-198" class="block" title="Damián Betular">
								<img src="/export/sites/cronica/img/2020/12/26/20201223_010718091_dsh271220-005f06_crop1608752542112_crop1609009454366.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Damian-Betular-198" title="Damián Betular">Damián Betular</a></div>
					</div>
				</div>
			</div>
			<div class="swiper-button-prev"></div>	
			<div class="swiper-button-next"></div>		
		</div>	
	</div>	
</div><div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/por-la-red/Benjamin-Vicuna-defendio-a-la-China-Suarez-tras-el-escandalo-con-Mauro-Icardi-Una-mujer-que-quiero...-20211019-0002.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/por-la-red/Benjamin-Vicuna-defendio-a-la-China-Suarez-tras-el-escandalo-con-Mauro-Icardi-Una-mujer-que-quiero...-20211019-0002.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Mamas-unicas-regalos-unicos--20211014-0070.html" title="Mamás únicas, regalos únicos"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Mamas-unicas-regalos-unicos--20211014-0070.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Mamas-unicas-regalos-unicos--20211014-0070.html', 'Mamás únicas, regalos únicos'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1634230913354/sites/cronica/img/2021/10/14/mock_up_libros_para_nota.jpg_1098812190.jpg" width='252' height='252' alt='Mock up libros para nota' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Mamás únicas, regalos únicos </span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Agatha-Christie-la-autora-mas-leida-despues-de-la-Biblia-y-Shakespear-20210929-0050.html" title="Agatha Christie, la autora más leída después de la Biblia y Shakespeare"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Agatha-Christie-la-autora-mas-leida-despues-de-la-Biblia-y-Shakespear-20210929-0050.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Agatha-Christie-la-autora-mas-leida-despues-de-la-Biblia-y-Shakespear-20210929-0050.html', 'Agatha Christie, la autora más leída después de la Biblia y Shakespeare'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1632930113140/sites/cronica/img/2021/09/29/7_1.png_1098812190.png" width='252' height='252' alt='Colección Agatha Christie de Planeta de libros' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Agatha Christie, la autora más leída después de la Biblia y Shakespeare</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop salud">
											<article class="salud">
												<a class="cover-link" href="https://www.cronica.com.ar/salud/Como-hacer-ayuno-intermitente-de-manera-saludable-20210728-0065.html" title="Cómo hacer ayuno intermitente de manera saludable"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/salud/Como-hacer-ayuno-intermitente-de-manera-saludable-20210728-0065.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/salud/Como-hacer-ayuno-intermitente-de-manera-saludable-20210728-0065.html', 'Cómo hacer ayuno intermitente de manera saludable'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1627496904290/sites/cronica/img/2021/07/28/ayuno_intermitente_2.jpg_1098812190.jpg" width='252' height='252' alt='Cómo hacer ayuno intermitente de manera saludable' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Cómo hacer ayuno intermitente de manera saludable</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-ser-padres-en-el-Siglo-XXI-20210715-0076.html" title="Cómo ser padres en el Siglo XXI"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-ser-padres-en-el-Siglo-XXI-20210715-0076.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-ser-padres-en-el-Siglo-XXI-20210715-0076.html', 'Cómo ser padres en el Siglo XXI'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1626378231211/sites/cronica/img/2021/07/15/mas_crianza_menos_terapia_familia_1_crop1626378230763.jpg_1098812190.jpg" width='252' height='252' alt='Cómo ser padres en el Siglo XXI' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Cómo ser padres en el Siglo XXI</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Historias-de-mujeres-que-cambiaron-el-mundo-contadas-para-ninas-rebeldes-20210708-0068.html" title="Historias de mujeres que cambiaron el mundo contadas para niñas rebeldes"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Historias-de-mujeres-que-cambiaron-el-mundo-contadas-para-ninas-rebeldes-20210708-0068.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Historias-de-mujeres-que-cambiaron-el-mundo-contadas-para-ninas-rebeldes-20210708-0068.html', 'Historias de mujeres que cambiaron el mundo contadas para niñas rebeldes'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1625763542662/sites/cronica/img/2021/07/08/whatsapp_image_2021-07-08_at_13_14_52_1.jpeg_1098812190.jpeg" width='252' height='252' alt='Historias de mujeres que cambiaron el mundo contadas para niñas rebeldes' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Historias de mujeres que cambiaron el mundo contadas para niñas rebeldes</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_TITULO"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys la-pavada">
					<article class="la-pavada">
						<a class="cover-link" href="/la-pavada/MasterChef-Celebrity-3-Damian-Betular-y-Gaston-Dalmau-nuevamente-juntos-en-el-reality-20211019-0006.html" title=""MasterChef Celebrity 3": Damián Betular y Gastón Dalmau, nuevamente juntos en el reality" target="_self"></a>
						<figure>
					      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1634656739874/sites/cronica/img/2021/10/19/betular-dalmau_crop1631241971618_crop1634656043820.jpeg_863772047.jpeg" width='300' height='181' alt='Damián Betular será jurado y Gastón Dalmau el host digital de "MasterChef Celebrity 3".' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									"MasterChef Celebrity 3": Damián Betular y Gastón Dalmau, nuevamente juntos en el reality</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/El-futbolista-Rodrigo-De-Paul-desmintio-ser-amante-de-la-China-Suarez-Lo-juro-por...-20211019-0004.html" title='El futbolista Rodrigo De Paul desmintió ser amante de la China Suárez: "Lo juro por..."' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1634654280015/sites/cronica/img/2021/10/19/de_paul_y_chinax_x1x.jpg_79668509.jpg" width='100' height='100' alt='Rodrigo De Paul aseguró que no conoce a la China Suárez.' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/El-futbolista-Rodrigo-De-Paul-desmintio-ser-amante-de-la-China-Suarez-Lo-juro-por...-20211019-0004.html" title="El futbolista Rodrigo De Paul desmintió ser amante de la China Suárez: "Lo juro por..."" >
					El futbolista Rodrigo De Paul desminti&oacute; ser amante de la China Su&aacute;rez: &quot;Lo juro por...&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/El-comentario-de-Benjamin-Vicuna-que-alerto-a-Wanda-Nara-sobre-la-China-Suarez-Es-muy-pu...--20211018-0025.html" title='El comentario de Benjamín Vicuña que alertó a Wanda Nara sobre la China Suárez: "Es muy pu..." ' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1634597546515/sites/cronica/img/2021/10/18/fotojet_x3x.jpg_1021002338.jpg" width='100' height='100' alt='¿Qué le dijo Benjamín Vicuña a Wanda Nara?' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/El-comentario-de-Benjamin-Vicuna-que-alerto-a-Wanda-Nara-sobre-la-China-Suarez-Es-muy-pu...--20211018-0025.html" title="El comentario de Benjamín Vicuña que alertó a Wanda Nara sobre la China Suárez: "Es muy pu..." " >
					El comentario de Benjam&iacute;n Vicu&ntilde;a que alert&oacute; a Wanda Nara sobre la China Su&aacute;rez: &quot;Es muy pu...&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Mauro-Icardi-engano-a-Wanda-Nara-con-una-chica-trans-escort-Me-dijo-que-el-estaba-avergonzado-20211019-0001.html" title='Mauro Icardi engañó a Wanda Nara con una chica trans escort: "Me dijo que él estaba avergonzado"' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1634647149737/sites/cronica/img/2021/10/19/mauro_y_guendalina_x1x.jpg_1880383422.jpg" width='100' height='100' alt='Mauro Icardi engañó a Wanda Nara al mantener relaciones íntimas con una escort trans.' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Mauro-Icardi-engano-a-Wanda-Nara-con-una-chica-trans-escort-Me-dijo-que-el-estaba-avergonzado-20211019-0001.html" title="Mauro Icardi engañó a Wanda Nara con una chica trans escort: "Me dijo que él estaba avergonzado"" >
					Mauro Icardi enga&ntilde;&oacute; a Wanda Nara con una chica trans escort: &quot;Me dijo que &eacute;l estaba avergonzado&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Maxi-Lopez-se-hizo-cargo-de-las-hijas-de-Wanda-Nara-y-Mauro-Icardi-en-medio-del-escandalo-con-la-China-Suarez-20211019-0005.html" title='Maxi López se hizo cargo de las hijas de Wanda Nara y Mauro Icardi en medio del escándalo con la China Suárez' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1634657000161/sites/cronica/img/2021/10/19/fotojet_x13x.jpg_1621108510.jpg" width='100' height='100' alt='Maxi López cuidó a Francesca e Isabella Icardi tras la polémica con la China Suárez.' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Maxi-Lopez-se-hizo-cargo-de-las-hijas-de-Wanda-Nara-y-Mauro-Icardi-en-medio-del-escandalo-con-la-China-Suarez-20211019-0005.html" title="Maxi López se hizo cargo de las hijas de Wanda Nara y Mauro Icardi en medio del escándalo con la China Suárez" >
					Maxi L&oacute;pez se hizo cargo de las hijas de Wanda Nara y Mauro Icardi en medio del esc&aacute;ndalo con la China Su&aacute;rez</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box dfp-asyncXXX" id="banner-nota-3-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_CUERPO1"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
							<div class="banner-box dfp-asyncXXX" id="banner-nota-4-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_CUERPO2"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2021/10/19/noticia_0002.html';
		</script>
		
		</div>
	
	<div class="content-banner last-banner"></div>
	
	<amp-sticky-ad layout="nodisplay">
	            <amp-ad type="doubleclick" id="amp-aslot-1"
	                    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
	                    data-multi-size="970x90,728x90"
	                    data-multi-size-validation="false"
	                    data-slot="/50588817/DS_NOTA_ZOCALO"
	                    width="970" height="90">
	            </amp-ad>
	        </amp-sticky-ad>
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2021 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1613161729140/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript">
		var p='96584',s='diarioshow',e='',c='';
		var t="https://des.smartclip.net/ads?type=dyn&sz=400x320&plc="+p+"&sc_sitName="+s+"&elementId="+e+"&cat="+c;
		t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
		var n=document.createElement('script');n.type='text/javascript';n.src=t;document.body.appendChild(n);
		</script>
		
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIxLzEwLzE5L25vdGljaWFfMDAwMi5odG1s" /></body>
</html>
