<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Actor de "La Casa de Papel" incendió las redes con una foto en poca ropa | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="Miguel Herr&aacute;n, que interpreta a R&iacute;o en la serie espa&ntilde;ola, enamor&oacute; a todos sus seguidores con un posteo al borde de la censura. &iexcl;Entr&aacute; a la nota y mir&aacute;!" />
	<meta name="keywords" content="Noticias del espectáculo, Chimentos, La casa de papel, Élite, Río, Miguel Herrán, Úrsula Corberó, por-la-red" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Actor de &#034;La Casa de Papel&#034; incendió las redes con una foto en poca ropa" />
	<meta property="og:description" content="Miguel Herr&aacute;n, que interpreta a R&iacute;o en la serie espa&ntilde;ola, enamor&oacute; a todos sus seguidores con un posteo al borde de la censura. &iexcl;Entr&aacute; a la nota y mir&aacute;!" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/por-la-red/Actor-de-La-Casa-de-Papel-incendio-las-redes-con-una-foto-en-poca-ropa-20200825-0023.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1598400605564/sites/cronica/img/2020/08/25/rxo_foto_hot_crop1598393656640.jpg" />
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/por-la-red/Actor-de-La-Casa-de-Papel-incendio-las-redes-con-una-foto-en-poca-ropa-20200825-0023.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, Chimentos, La casa de papel, Élite, Río, Miguel Herrán, Úrsula Corberó, por-la-red">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Actor de &#034;La Casa de Papel&#034; incendió las redes con una foto en poca ropa" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1598400605564/sites/cronica/img/2020/08/25/rxo_foto_hot_crop1598393656640.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="Miguel Herr&aacute;n, que interpreta a R&iacute;o en la serie espa&ntilde;ola, enamor&oacute; a todos sus seguidores con un posteo al borde de la censura. &iexcl;Entr&aacute; a la nota y mir&aacute;!" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/por-la-red/Actor-de-La-Casa-de-Papel-incendio-las-redes-con-una-foto-en-poca-ropa-20200825-0023.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1579546204920/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async src="/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/scripts/prebid2.30.0.js"></script>
	        <script>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</script>
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<script id="navegg" type="text/javascript">
		  (function(n,v,g){o="Navegg";if(!n[o]){
		    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
		    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
		    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
		  (window, document, 'https://tag.navdmp.com/universal.min.js');
		  window.naveggReady = window.naveggReady||[];
		  window.nvg55160 = new Navegg({
		    acc: 55160
		  });
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/por-la-red/Actor-de-La-Casa-de-Papel-incendio-las-redes-con-una-foto-en-poca-ropa-20200825-0023.html"},"headline":"Actor de \"La Casa de Papel\" incendió las redes con una foto en poca ropa","alternativeHeadline":"Actor de \"La Casa de Papel\" incendió las redes con una foto en poca ropa","image":["https://www.diarioshow.com/__export/1598400605564/sites/cronica/img/2020/08/25/rxo_foto_hot_crop1598393656640.jpg_1514787039.jpg","https://www.diarioshow.com/__export/1598400605564/sites/cronica/img/2020/08/25/rxo_foto_hot_crop1598393656640.jpg_1683635268.jpg","https://www.diarioshow.com/__export/1598400605564/sites/cronica/img/2020/08/25/rxo_foto_hot_crop1598393656640.jpg_2056134660.jpg"],"datePublished":"2020-08-25T21:12:26-0300","dateModified":"2020-08-25T22:03:05-0300","dateCreated":"2020-08-25T21:12:26-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","url":"https://www.diarioshow.com","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Por la red","wordCount":125,"url":"https://www.diarioshow.com/por-la-red/Actor-de-La-Casa-de-Papel-incendio-las-redes-con-una-foto-en-poca-ropa-20200825-0023.html","articleBody":"Miguel Herrán es conocido por sus actuaciones en \"Élite\" y \"La Casa de Papel\", donde realizó su personaje más popular. Allí interpretó a Río, el joven que se enamora de Tokio (Úrsula Corberó) y participa del grupo de atracadores. En las últimas horas el actor español de 24 años fue noticia por una ardiente foto que publicó en sus redes sociales. Frente al espejo de su baño, con el torso desnudo y sus pantalones bajos, el artista se fotografió y dejó boquiabiertos a sus más de 13 millones se fanáticos.Para acompañar su posteo, escribió: \"A veces hay que tomar la decisión consciente de no estar cuerdo\". Rápidamente la publicación se llenó de \"corazones\" y de halagadores comentarios que destacaban el físico del actor.   ","description":"Miguel Herrán, que interpreta a Río en la serie española, enamoró a todos sus seguidores con un posteo al borde de la censura. ¡Entrá a la nota y mirá!","keywords":"Noticias del espectáculo, Chimentos, La casa de papel, Élite, Río,Miguel HerránÚrsula Corberó"}</script><!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-30451678-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async="true">(function() {    var host = window.location.hostname;    var element = document.createElement('script');    var firstScript = document.getElementsByTagName('script')[0];    var url = 'https://quantcast.mgr.consensu.org'        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')    var uspTries = 0;    var uspTriesLimit = 3;    element.async = true;    element.type = 'text/javascript';    element.src = url;    firstScript.parentNode.insertBefore(element, firstScript);    function makeStub() {        var TCF_LOCATOR_NAME = '__tcfapiLocator';        var queue = [];        var win = window;        var cmpFrame;        function addFrame() {            var doc = win.document;            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);            if (!otherCMP) {                if (doc.body) {                    var iframe = doc.createElement('iframe');                    iframe.style.cssText = 'display:none';                    iframe.name = TCF_LOCATOR_NAME;                    doc.body.appendChild(iframe);                } else {                    setTimeout(addFrame, 5);                }            }            return !otherCMP;        }        function tcfAPIHandler() {            var gdprApplies;            var args = arguments;            if (!args.length) {                return queue;            } else if (args[0] === 'setGdprApplies') {                if (                    args.length > 3 &&                    args[2] === 2 &&                    typeof args[3] === 'boolean'                ) {                    gdprApplies = args[3];                    if (typeof args[2] === 'function') {                        args[2]('set', true);                    }                }            } else if (args[0] === 'ping') {                var retr = {                    gdprApplies: gdprApplies,                    cmpLoaded: false,                    cmpStatus: 'stub'                };                if (typeof args[2] === 'function') {                    args[2](retr);                }            } else {                queue.push(args);            }        }        function postMessageEventHandler(event) {            var msgIsString = typeof event.data === 'string';            var json = {};            try {                if (msgIsString) {                    json = JSON.parse(event.data);                } else {                    json = event.data;                }            } catch (ignore) {}            var payload = json.__tcfapiCall;            if (payload) {                window.__tcfapi(                    payload.command,                    payload.version,                    function(retValue, success) {                        var returnMsg = {                            __tcfapiReturn: {                                returnValue: retValue,                                success: success,                                callId: payload.callId                            }                        };                        if (msgIsString) {                            returnMsg = JSON.stringify(returnMsg);                        }                        event.source.postMessage(returnMsg, '*');                    },                    payload.parameter                );            }        }        while (win) {            try {                if (win.frames[TCF_LOCATOR_NAME]) {                    cmpFrame = win;                    break;                }            } catch (ignore) {}            if (win === window.top) {                break;            }            win = win.parent;        }        if (!cmpFrame) {            addFrame();            win.__tcfapi = tcfAPIHandler;            win.addEventListener('message', postMessageEventHandler, false);        }    };    if (typeof module !== 'undefined') {        module.exports = makeStub;    } else {        makeStub();    }    var uspStubFunction = function() {        var arg = arguments;        if (typeof window.__uspapi !== uspStubFunction) {            setTimeout(function() {                if (typeof window.__uspapi !== 'undefined') {                    window.__uspapi.apply(window.__uspapi, arg);                }            }, 500);        }    };    var checkIfUspIsReady = function() {        uspTries++;        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {            console.warn('USP is not accessible');        } else {            clearInterval(uspInterval);        }    };    if (typeof window.__uspapi === 'undefined') {        window.__uspapi = uspStubFunction;        var uspInterval = setInterval(checkIfUspIsReady, 6000);    }})();</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo, Chimentos, La casa de papel, Élite, Río" data-seccion="por-la-red">
	
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">miércoles</span>
							<span class="block">26 de agosto</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-22'); 
					});
				</script>
			</div>
		</div>
		
		<article id="article-1" class="entry-full por-la-red &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/por-la-red/Actor-de-La-Casa-de-Papel-incendio-las-redes-con-una-foto-en-poca-ropa-20200825-0023.html" data-title="Actor de ’La Casa de Papel’ incendió las redes con una foto en poca ropa" data-localpath="/diarioshow/contenidos/2020/08/25/noticia_0023.html" data-hideads="false" data-comscore="sumario.por-la-red.Actor-de-’La-Casa-de-Papel’-incendió-las-redes-con-una-foto-en-poca-ropa">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Por la red</span>
					<span><time class="entry-time text-font font-600">25-08-2020 18:48</time></span>
					<h1 class="title-font font-700">Actor de "La Casa de Papel" incendió las redes con una foto en poca ropa</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600"><p><strong>Miguel Herr&aacute;n, </strong>que interpreta a R&iacute;o en la serie espa&ntilde;ola, enamor&oacute; a todos sus seguidores con un posteo al borde de la censura. <strong>&iexcl;Entr&aacute; a la nota y mir&aacute;!</strong></p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="La ardiente foto de Miguel Herrán." src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598400605564/sites/cronica/img/2020/08/25/rxo_foto_hot_crop1598393656640.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1598400605564/sites/cronica/img/2020/08/25/rxo_foto_hot_crop1598393656640.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="La ardiente foto de Miguel Herrán." />
												<figcaption class="title-font">
														La ardiente foto de Miguel Herrán.</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Actor de ’La Casa de Papel’ incendió las redes con una foto en poca ropa'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Actor de ’La Casa de Papel’ incendió las redes con una foto en poca ropa'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font">
								
								<p><strong>Miguel Herrán</strong> es conocido por sus actuaciones en "<strong><em>  <a href='https://www.diarioshow.com/tags/Élite'>Élite</a></em></strong>" y "<strong><em>La Casa de Papel</em></strong>", donde realizó su personaje más popular. Allí interpretó a <strong>  <a href='https://www.diarioshow.com/tags/Río'>Río</a></strong>, el joven que se enamora de <strong>Tokio </strong>(<strong>Úrsula Corberó</strong>) y participa del grupo de atracadores.&nbsp;</p>
<p>En las últimas horas el actor español de 24 años fue noticia por una ardiente foto que publicó en sus redes sociales. Frente al espejo de su baño, con el torso desnudo y sus pantalones bajos, el artista se fotografió y dejó boquiabiertos a sus más de 13 millones se fanáticos.</p>
<p> </p>
<div class="ck-related-news"> 
 <span data-src="/diarioshow/contenidos/2020/08/25/noticia_0009.html" data-type="news"></span> 
 <span data-src="/diarioshow/contenidos/2020/08/25/noticia_0019.html" data-type="news"></span> 
 <div id="relatedNews-56">
 .&nbsp; 
 </div> 
</div> 
<p>Para acompañar su posteo, escribió: "<em>A veces hay que tomar la decisión consciente de no estar cuerdo</em>". Rápidamente la publicación se llenó de "corazones" y de halagadores comentarios que destacaban el físico del actor.&nbsp;&nbsp;</p>
<h2><u>¡Mirá la foto "hot" de&nbsp;<strong>Miguel Herrán!</strong></u></h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="965" data-size="w:720,h:965" data-width="720" hspace="5" src="/export/sites/cronica/img/2020/08/25/rxo_la_casa_de_papel_crop1598393564466.jpeg_52371882.jpeg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div>
</div>
											
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-800 brand-bg">noticias relacionadas</h2>	
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/por-la-red/Ursula-Corbero-poso-desnuda-y-deslumbro-a-sus-seguidores-20200818-0015.html" title="Úrsula Corberó posó desnuda y deslumbró a sus seguidores">
														Úrsula Corberó posó desnuda y deslumbró a sus seguidores</a>
												</h3>
											</div>
										</article>		
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/series/El-galan-que-se-suma-a-La-casa-de-papel-5-20200801-0007.html" title="El galán que se suma a "La casa de papel 5"">
														El galán que se suma a "La casa de papel 5"</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/personas/Miguel-Herran-0" class="text-font font-700">Miguel Herrán</a>
								<a href="https://www.diarioshow.com/personas/%C3%9Arsula-Corbero-0" class="text-font font-700">Úrsula Corberó</a>
								<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									<a href="https://www.diarioshow.com/tags/Chimentos" class="text-font font-700">Chimentos</a>
									<a href="https://www.diarioshow.com/tags/La-casa-de-papel" class="text-font font-700">La casa de papel</a>
									<a href="https://www.diarioshow.com/tags/%C3%89lite" class="text-font font-700">Élite</a>
									<a href="https://www.diarioshow.com/tags/Rio" class="text-font font-700">Río</a>
									</div>

							<div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/por-la-red/Actor-de-La-Casa-de-Papel-incendio-las-redes-con-una-foto-en-poca-ropa-20200825-0023.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/por-la-red/Actor-de-La-Casa-de-Papel-incendio-las-redes-con-una-foto-en-poca-ropa-20200825-0023.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Atlas-para-fanaticos-del-futbol-20200824-0012.html" title="Atlas para fanáticos del fútbol"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Atlas-para-fanaticos-del-futbol-20200824-0012.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Atlas-para-fanaticos-del-futbol-20200824-0012.html', 'Atlas para fanáticos del fútbol'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1583437963452/sites/cronica/img/2020/03/05/atlas_1_crop1583437937190.jpg_1098812190.jpg" width='252' height='252' alt='El Atlas de Camisetas' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Atlas para fanáticos del fútbol</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Mes-del-Nino-regalos-bien-solidarios-20200810-0020.html" title="Mes del Niño: regalos bien solidarios"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Mes-del-Nino-regalos-bien-solidarios-20200810-0020.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Mes-del-Nino-regalos-bien-solidarios-20200810-0020.html', 'Mes del Niño: regalos bien solidarios'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1597070266916/sites/cronica/img/2020/08/10/piden-donaciones-para-festejar-el-dxa-del-nixo-en-el-barrio-232-viviendas-de-ciudadela-2_crop1597070266395.jpg_1098812190.jpg" width='252' height='252' alt='Mes del Niño: regalos bien solidarios' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Mes del Niño: regalos bien solidarios</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Mes-del-nino-los-cuentos-de-mujeres-valientes-20200813-0033.html" title="Mes del niño: los cuentos de mujeres valientes"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Mes-del-nino-los-cuentos-de-mujeres-valientes-20200813-0033.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Mes-del-nino-los-cuentos-de-mujeres-valientes-20200813-0033.html', 'Mes del niño: los cuentos de mujeres valientes'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1584475537908/sites/cronica/img/2020/03/17/cuentos-de-buenas-noches-para-ninas-rebeldes-critica1_crop1584475537459.jpg_1098812190.jpg" width='252' height='252' alt='Mes del niño: los cuentos de mujeres valientes' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Mes del niño: los cuentos de mujeres valientes</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop policiales">
											<article class="policiales">
												<a class="cover-link" href="https://www.cronica.com.ar/policiales/Spinetta-tiene-su-biografia-definitiva-20200819-0020.html" title="Spinetta tiene su biografía definitiva"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/policiales/Spinetta-tiene-su-biografia-definitiva-20200819-0020.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/policiales/Spinetta-tiene-su-biografia-definitiva-20200819-0020.html', 'Spinetta tiene su biografía definitiva'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1585233662575/sites/cronica/img/2020/03/26/spinetta_1_crop1585233662255.jpg_1098812190.jpg" width='252' height='252' alt='Spinetta tiene su biografía definitiva' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Spinetta tiene su biografía definitiva</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Evita-archivos-ineditos-20200819-0019.html" title="Evita: archivos inéditos"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Evita-archivos-ineditos-20200819-0019.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Evita-archivos-ineditos-20200819-0019.html', 'Evita: archivos inéditos'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1597842198507/sites/cronica/img/2020/08/19/eva-perxn-color_crop1597842197651.jpg_1098812190.jpg" width='252' height='252' alt='Evita: archivos inéditos' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Evita: archivos inéditos</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Parejas-en-crisis-y-pasiones-toxicas-20200818-0058.html" title="Parejas en crisis y pasiones tóxicas"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Parejas-en-crisis-y-pasiones-toxicas-20200818-0058.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Parejas-en-crisis-y-pasiones-toxicas-20200818-0058.html', 'Parejas en crisis y pasiones tóxicas'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1597770790655/sites/cronica/img/2020/08/18/pareja-discutiendo-reproches_crop1597770790217.jpg_1098812190.jpg" width='252' height='252' alt='Parejas en crisis y pasiones tóxicas' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Parejas en crisis y pasiones tóxicas</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/El-secreto-para-tener-salud-20200818-0028.html" title="El secreto para tener salud"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/El-secreto-para-tener-salud-20200818-0028.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/El-secreto-para-tener-salud-20200818-0028.html', 'El secreto para tener salud'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1597756105466/sites/cronica/img/2020/08/18/marinabor_1574791457_crop1597756105015.jpg_1098812190.jpg" width='252' height='252' alt='El secreto para tener salud' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															El secreto para tener salud</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Necesitas-guita--20200818-0032.html" title="¿Necesitás guita?"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Necesitas-guita--20200818-0032.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Necesitas-guita--20200818-0032.html', '¿Necesitás guita?'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1597758530059/sites/cronica/img/2020/08/18/995827c41523f9bc4a8335ed6747a67f_crop1597758529658.jpg_1098812190.jpg" width='252' height='252' alt='¿Necesitás guita?' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															¿Necesitás guita? </span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Lo-que-nadie-conto-de-Alberto-Fernandez-20200818-0025.html" title="Lo que nadie contó de Alberto Fernández"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Lo-que-nadie-conto-de-Alberto-Fernandez-20200818-0025.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Lo-que-nadie-conto-de-Alberto-Fernandez-20200818-0025.html', 'Lo que nadie contó de Alberto Fernández'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1597755260996/sites/cronica/img/2020/08/18/kirchnerismo_1_crop1597755260498.jpg_1098812190.jpg" width='252' height='252' alt='Lo que nadie contó de Alberto Fernández' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Lo que nadie contó de Alberto Fernández</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Marley-publico-Kisse-el-libro-para-ninos-y-grandes-20200813-0036.html" title="Marley publicó Kisse: el libro para niños y grandes"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Marley-publico-Kisse-el-libro-para-ninos-y-grandes-20200813-0036.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Marley-publico-Kisse-el-libro-para-ninos-y-grandes-20200813-0036.html', 'Marley publicó Kisse: el libro para niños y grandes'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1590003999563/sites/cronica/img/2020/05/20/0001004253_crop1590003999106.jpg_1098812190.jpg" width='252' height='252' alt='Marley publicó Kisse: el libro para niños y grandes' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Marley publicó Kisse: el libro para niños y grandes</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<div id='div-gpt-ad-1505408247519-28'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-28'); 
											});
										</script>
									</div>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys farandula">
					<article class="farandula">
						<a class="cover-link" href="/farandula/Lanata-lanzo-un-comentario-machista-y-Tete-le-paro-el-carro-20200825-0034.html" title="Lanata lanzó un comentario machista y Teté le paró el carro" target="_self"></a>
						<figure>
					      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598403491358/sites/cronica/img/2020/08/25/jorge_lanata_y_tete_coustarot.jpg_1287928185.jpg" width='300' height='181' alt='Jorge Lanata incomodó con su respuesta y Teté Coustarot le puso un freno.' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									Lanata lanzó un comentario machista y Teté le paró el carro</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell">
					<a href="/por-la-red/La-tremenda-caida-de-Evangelina-Anderson-20200825-0018.html" title='La tremenda caída de Evangelina Anderson' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598388369953/sites/cronica/img/2020/08/25/evangelina_anderson_crop1598387350830.jpg_1021002338.jpg" width='100' height='100' alt='¡Brutal accidente!' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/La-tremenda-caida-de-Evangelina-Anderson-20200825-0018.html" title="La tremenda caída de Evangelina Anderson" >
					La tremenda ca&iacute;da de Evangelina Anderson</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Fabian-Cubero-se-enojo-con-Nicole-Neumann-por-contar-su-frecuencia-sexual-20200825-0015.html" title='Fabián Cubero se enojó con Nicole Neumann por contar su frecuencia sexual' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598386200283/sites/cronica/img/2020/08/25/fabian_cubero_y_nicole_neumann.jpg_1707839046.jpg" width='100' height='100' alt='La furia de Fabián Cubero con Nicole Neumann por contar detalles íntimos.' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Fabian-Cubero-se-enojo-con-Nicole-Neumann-por-contar-su-frecuencia-sexual-20200825-0015.html" title="Fabián Cubero se enojó con Nicole Neumann por contar su frecuencia sexual" >
					Fabi&aacute;n Cubero se enoj&oacute; con Nicole Neumann por contar su frecuencia sexual</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Laurita-Fernandez-le-puso-los-puntos-a-Nacha-Guevara-por-sus-comentarios-machistas-20200825-0003.html" title='Laurita Fernández le puso los puntos a Nacha Guevara por sus comentarios machistas' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598368483801/sites/cronica/img/2020/08/25/fotojet.jpg_753972625.jpg" width='100' height='100' alt='Laurita Fernández le puso los puntos a Nacha Guevara por sus comentarios machistas' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Laurita-Fernandez-le-puso-los-puntos-a-Nacha-Guevara-por-sus-comentarios-machistas-20200825-0003.html" title="Laurita Fernández le puso los puntos a Nacha Guevara por sus comentarios machistas" >
					Laurita Fern&aacute;ndez le puso los puntos a Nacha Guevara por sus comentarios machistas</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell">
					<a href="/por-la-red/El-recuerdo-hot-de-Barby-Silenzi-que-levanto-la-temperatura-en-las-redes-20200825-0019.html" title='El recuerdo hot de Barby Silenzi que levantó la temperatura en las redes' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598389015205/sites/cronica/img/2020/08/25/barby_silenzi_portada.jpeg_1227010576.jpeg" width='100' height='100' alt='Barby Silenzi revolucionó las redes con ardientes postales.' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/El-recuerdo-hot-de-Barby-Silenzi-que-levanto-la-temperatura-en-las-redes-20200825-0019.html" title="El recuerdo hot de Barby Silenzi que levantó la temperatura en las redes" >
					El recuerdo hot de Barby Silenzi que levant&oacute; la temperatura en las redes</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-3-1">
								<div id='div-gpt-ad-1505408247519-16'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-16'); 
											});
										</script>
									</div>
								</div>
							<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-4-1">
								<div id='div-gpt-ad-1505408247519-17'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-17'); 
											});
										</script>
									</div>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2020/08/25/noticia_0023.html';
		</script>
		
		<script>arrPath.push('/diarioshow/contenidos/2020/08/18/noticia_0015.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/08/01/noticia_0007.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/Lanata-lanzo-un-comentario-machista-y-Tete-le-paro-el-carro-20200825-0034.html" title="Lanata lanzó un comentario machista y Teté le paró el carro" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Lanata-lanzo-un-comentario-machista-y-Tete-le-paro-el-carro-20200825-0034.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Lanata-lanzo-un-comentario-machista-y-Tete-le-paro-el-carro-20200825-0034.html', 'Lanata lanzó un comentario machista y Teté le paró el carro'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598403491358/sites/cronica/img/2020/08/25/jorge_lanata_y_tete_coustarot.jpg_498971861.jpg" width='300' height='350' alt='Jorge Lanata incomodó con su respuesta y Teté Coustarot le puso un freno.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Lanata lanzó un comentario machista y Teté le paró el carro</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/La-tremenda-caida-de-Evangelina-Anderson-20200825-0018.html" title="La tremenda caída de Evangelina Anderson" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/La-tremenda-caida-de-Evangelina-Anderson-20200825-0018.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/La-tremenda-caida-de-Evangelina-Anderson-20200825-0018.html', 'La tremenda caída de Evangelina Anderson'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598388369953/sites/cronica/img/2020/08/25/evangelina_anderson_crop1598387350830.jpg_1419575775.jpg" width='300' height='350' alt='¡Brutal accidente!' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					La tremenda caída de Evangelina Anderson</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Luciana-Salazar-trato-de-irresponsable-a-Eduardo-Duhalde-20200825-0016.html" title="Luciana Salazar trató de &quot;irresponsable&quot; a Eduardo Duhalde" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Luciana-Salazar-trato-de-irresponsable-a-Eduardo-Duhalde-20200825-0016.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Luciana-Salazar-trato-de-irresponsable-a-Eduardo-Duhalde-20200825-0016.html', 'Luciana Salazar trató de &quot;irresponsable&quot; a Eduardo Duhalde'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598385540150/sites/cronica/img/2020/08/25/luciana_salazar_eduardo_duhalde.jpg_131926588.jpg" width='300' height='350' alt='La mediática arremetió contra el exmandatario.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Luciana Salazar trató de "irresponsable" a Eduardo Duhalde</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-asyncXXX" id="banner-nota-6">
					<div id='div-gpt-ad-1505408247519-23'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1505408247519-23'); 
							});
						</script>
					</div>
				</div>
			<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Fabian-Cubero-se-enojo-con-Nicole-Neumann-por-contar-su-frecuencia-sexual-20200825-0015.html" title="Fabián Cubero se enojó con Nicole Neumann por contar su frecuencia sexual" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Fabian-Cubero-se-enojo-con-Nicole-Neumann-por-contar-su-frecuencia-sexual-20200825-0015.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Fabian-Cubero-se-enojo-con-Nicole-Neumann-por-contar-su-frecuencia-sexual-20200825-0015.html', 'Fabián Cubero se enojó con Nicole Neumann por contar su frecuencia sexual'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598386200283/sites/cronica/img/2020/08/25/fabian_cubero_y_nicole_neumann.jpg_708439045.jpg" width='300' height='350' alt='La furia de Fabián Cubero con Nicole Neumann por contar detalles íntimos.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Fabián Cubero se enojó con Nicole Neumann por contar su frecuencia sexual</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Claudia-Villafane-se-suma-a-MasterChef-Celebrity-20200825-0026.html" title="Claudia Villafañe se suma a &quot;MasterChef Celebrity&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Claudia-Villafane-se-suma-a-MasterChef-Celebrity-20200825-0026.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Claudia-Villafane-se-suma-a-MasterChef-Celebrity-20200825-0026.html', 'Claudia Villafañe se suma a &quot;MasterChef Celebrity&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598394314969/sites/cronica/img/2020/08/25/claudia_villafaxe.jpg_560430048.jpg" width='300' height='350' alt='Claudia Villafañe competirá en el reality de cocina.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Claudia Villafañe se suma a "MasterChef Celebrity"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Actor-de-La-Casa-de-Papel-incendio-las-redes-con-una-foto-en-poca-ropa-20200825-0023.html" title="Actor de &quot;La Casa de Papel&quot; incendió las redes con una foto en poca ropa" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Actor-de-La-Casa-de-Papel-incendio-las-redes-con-una-foto-en-poca-ropa-20200825-0023.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Actor-de-La-Casa-de-Papel-incendio-las-redes-con-una-foto-en-poca-ropa-20200825-0023.html', 'Actor de &quot;La Casa de Papel&quot; incendió las redes con una foto en poca ropa'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598400605564/sites/cronica/img/2020/08/25/rxo_foto_hot_crop1598393656640.jpg_462763666.jpg" width='300' height='350' alt='La ardiente foto de Miguel Herrán.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Actor de "La Casa de Papel" incendió las redes con una foto en poca ropa</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Luis-Ventura-incursionara-en-la-politica-20200825-0014.html" title="Luis Ventura incursionará en la política" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Luis-Ventura-incursionara-en-la-politica-20200825-0014.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Luis-Ventura-incursionara-en-la-politica-20200825-0014.html', 'Luis Ventura incursionará en la política'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598384793163/sites/cronica/img/2020/08/25/luis-ventura_crop1598384426786.jpg_566843964.jpg" width='300' height='350' alt='Luis Ventura incursionará en la política' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Luis Ventura incursionará en la política</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Laurita-Fernandez-tajante-sobre-Nacha-Guevara-No-voy-a-dejar-que-me-diga-lo-que-se-le-canta-20200825-0022.html" title="Laurita Fernández, tajante sobre Nacha Guevara: &quot;No voy a dejar que me diga lo que se le canta&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Laurita-Fernandez-tajante-sobre-Nacha-Guevara-No-voy-a-dejar-que-me-diga-lo-que-se-le-canta-20200825-0022.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Laurita-Fernandez-tajante-sobre-Nacha-Guevara-No-voy-a-dejar-que-me-diga-lo-que-se-le-canta-20200825-0022.html', 'Laurita Fernández, tajante sobre Nacha Guevara: &quot;No voy a dejar que me diga lo que se le canta&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598400158956/sites/cronica/img/2020/08/25/laurita_fernandez_crop1598390711155.jpg_248424317.jpg" width='300' height='350' alt='Laurita Fernández, contundente sobre los dichos de Nacha Guevera.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Laurita Fernández, tajante sobre Nacha Guevara: "No voy a dejar que me diga lo que se le canta"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Caso-Natacha-Jaitt-absolvieron-a-Raul-Velaztiqui-Duarte--20200825-0021.html" title="Caso Natacha Jaitt: absolvieron a Raúl Velaztiqui Duarte" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Caso-Natacha-Jaitt-absolvieron-a-Raul-Velaztiqui-Duarte--20200825-0021.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Caso-Natacha-Jaitt-absolvieron-a-Raul-Velaztiqui-Duarte--20200825-0021.html', 'Caso Natacha Jaitt: absolvieron a Raúl Velaztiqui Duarte'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598391540710/sites/cronica/img/2020/08/25/natacha_jaitt_crop1598390944414.jpg_1999045255.jpg" width='300' height='350' alt='Absolvieron al hombre que llevó a Natacha Jaitt al salón de fiestas donde perdió la vida.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Caso Natacha Jaitt: absolvieron a Raúl Velaztiqui Duarte </span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Marina-Calabro-maltratada-por-un-actor-mexicano--20200825-0013.html" title="Marina Calabró, maltratada por un actor mexicano" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Marina-Calabro-maltratada-por-un-actor-mexicano--20200825-0013.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Marina-Calabro-maltratada-por-un-actor-mexicano--20200825-0013.html', 'Marina Calabró, maltratada por un actor mexicano'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598382496094/sites/cronica/img/2020/08/25/marina-calabro_crop1598382305324.jpg_1259321560.jpg" width='300' height='350' alt='La periodista fue agredida durante una entrevista.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Marina Calabró, maltratada por un actor mexicano </span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys internacional">
	<article class="internacional">
<span class="entry-label text-font internacional">Internacional</span>
			<a class="cover-link" href="/internacional/Antonio-Banderas-anuncio-su-recuperacion-del-Covid-19-con-una-original-imagen-20200825-0020.html" title="Antonio Banderas anunció su recuperación del Covid-19 con una original imagen" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/internacional/Antonio-Banderas-anuncio-su-recuperacion-del-Covid-19-con-una-original-imagen-20200825-0020.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/internacional/Antonio-Banderas-anuncio-su-recuperacion-del-Covid-19-con-una-original-imagen-20200825-0020.html', 'Antonio Banderas anunció su recuperación del Covid-19 con una original imagen'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1598388981595/sites/cronica/img/2020/08/25/antonio-banderas_1_crop1598388760360.jpg_248424318.jpg" width='300' height='350' alt='Antonio Banderas celebró su recuperación con un original posteo.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Antonio Banderas anunció su recuperación del Covid-19 con una original imagen</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
			<div id='div-gpt-ad-1505408247519-24'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-24'); 
					});
				</script>
			</div>
		</div>		
		<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
			<div id='div-gpt-ad-1505408247519-25'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-25'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-9">
			<div id='div-gpt-ad-1505408247519-26'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-26'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-10">
			<div id='div-gpt-ad-1505408247519-27'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-27'); 
					});
				</script>
			</div>
		</div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder" style="max-height: 90px;">
		<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
		<div class="dfp-async zocalo" id="banner-nota-zocalo">
			<div class="banner-zocalo" id="div-gpt-ad-1234" data-bannernombre="/50588817/DS_NOTA_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>
	
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1597247412113/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" src="//ads.vidoomy.com/diario-show_6471.js" ></script>
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIwLzA4LzI1L25vdGljaWFfMDAyMy5odG1s" /></body>
</html>
