<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<meta name="robots" content="max-image-preview:large">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Luciano Castro se prepara para encarar un gran proyecto: los detalles | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="Seg&uacute;n inform&oacute;&nbsp;La Pavada&nbsp;de&nbsp;Diario Cr&oacute;nica, el novio de Flor Vigna participar&aacute; de una nueva ficci&oacute;n junto a reconocidas actrices. &iexcl;Le&eacute; la nota y enterate m&aacute;s!" />
	<meta name="keywords" content="Noticias del espectáculo, La Pavada, Luciano Castro, la-pavada" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Luciano Castro se prepara para encarar un gran proyecto: los detalles" />
	<meta property="og:description" content="Seg&uacute;n inform&oacute;&nbsp;La Pavada&nbsp;de&nbsp;Diario Cr&oacute;nica, el novio de Flor Vigna participar&aacute; de una nueva ficci&oacute;n junto a reconocidas actrices. &iexcl;Le&eacute; la nota y enterate m&aacute;s!" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/la-pavada/Luciano-Castro-se-prepara-para-encarar-un-gran-proyecto-los-detalles-20220328-0017.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1648501674957/sites/cronica/img/2022/03/28/luciano_castro_x1x_x1x_crop1648501223319.jpg_1878277343.jpg" />
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="630"/>
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/la-pavada/Luciano-Castro-se-prepara-para-encarar-un-gran-proyecto-los-detalles-20220328-0017.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, La Pavada, Luciano Castro, la-pavada">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Luciano Castro se prepara para encarar un gran proyecto: los detalles" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1648501674957/sites/cronica/img/2022/03/28/luciano_castro_x1x_x1x_crop1648501223319.jpg_1878277343.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="Seg&uacute;n inform&oacute;&nbsp;La Pavada&nbsp;de&nbsp;Diario Cr&oacute;nica, el novio de Flor Vigna participar&aacute; de una nueva ficci&oacute;n junto a reconocidas actrices. &iexcl;Le&eacute; la nota y enterate m&aacute;s!" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/la-pavada/Luciano-Castro-se-prepara-para-encarar-un-gran-proyecto-los-detalles-20220328-0017.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1624633890442/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/la-pavada/Luciano-Castro-se-prepara-para-encarar-un-gran-proyecto-los-detalles-20220328-0017.html"},"headline":"Luciano Castro se prepara para encarar un gran proyecto: los detalles","alternativeHeadline":"Luciano Castro se prepara para encarar un gran proyecto: los detalles","image":["https://www.diarioshow.com/__export/1648501674957/sites/cronica/img/2022/03/28/luciano_castro_x1x_x1x_crop1648501223319.jpg_1481484512.jpg","https://www.diarioshow.com/__export/1648501674957/sites/cronica/img/2022/03/28/luciano_castro_x1x_x1x_crop1648501223319.jpg_1650332741.jpg","https://www.diarioshow.com/__export/1648501674957/sites/cronica/img/2022/03/28/luciano_castro_x1x_x1x_crop1648501223319.jpg_2089437187.jpg"],"datePublished":"2022-03-28T19:17:04-0300","dateModified":"2022-03-28T22:12:20-0300","dateCreated":"2022-03-28T19:17:04-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","url":"https://www.diarioshow.com","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"La pavada","wordCount":184,"url":"https://www.diarioshow.com/la-pavada/Luciano-Castro-se-prepara-para-encarar-un-gran-proyecto-los-detalles-20220328-0017.html","articleBody":"Luego del éxito de \"El primero de nosotros\", Luciano Castro ya está pensando que hará en el futuro. A pesar de tener varias propuestas, se decidió por una y formará parte de la productora de Guido Kaczka. Dicho sea de paso esta noche estrena en sociedad con Guillermo Francella y Netflix la película \"Granizo\" que dirigió Marcos Carnevale.Según informó La Pavada de Diario Crónica, el novio de Flor Vigna compartirá elenco con Mirtha Busnelli, Betiana Blum y María Leal. Sin embargo, la estrella del nuevo show televisivo será Claudia Lapacó. La idea es filmar una ficción corta.   Las grabaciones comenzarán el 18 de abril y terminarán el 10 de junio. Además, será grabada en el Estudio Mayor de la productora. La participación del ex marido de Sabrina Rojas, le agregará un poco de color a la novela. De a poco se irá conociendo la trama de la tira y quienes serán los otros artistas que participarán. Así como también, cuándo se estrenará y qué días estará al aire. Por el momento, el actor está muy contento con su presente y con la gran repercusión que está teniendo la novela de Telefe. ","description":"Según informó La Pavada de Diario Crónica, el novio de Flor Vigna participará de una nueva ficción junto a reconocidas actrices. ¡Leé la nota y enterate más!","keywords":"Noticias del espectáculo, La Pavada,Luciano Castro"}</script><!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-30451678-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1603379335110-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    
	    	// Page-level targeting.
      		googletag.pubads().setTargeting('domains', 'diarioshow.com');
      
	    googletag.enableServices();
	  });
	</script>
	
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg55160 = new Navegg({
	    acc: 55160
	  });
	</script>
	
	<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
	<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	
	<style>
	 .aside-300-container > *{ float: none; }
	</style>
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21848328054/diarioshow-pc-1x1', [1, 1], 'div-gpt-ad-1620946859593-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
</head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo, La Pavada" data-seccion="la-pavada">
	
	<amp-iframe title="User Sync" width=1 height=1 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=160330&profid=3304&bidders=appnexus,pubmatic,districtm,rubicon,ix">
		<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> 
	</amp-iframe> 
	
	<!-- /21848328054/diarioshow-pc-1x1 -->
		<div id='div-gpt-ad-1620946859593-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620946859593-0'); });
		  </script>
		</div>
		
		<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><!-- /50588817/DS_NOTAS_1X1 -->
		<div id='div-gpt-ad-1603379335110-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603379335110-0'); });
		  </script>
		</div>
	<div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">lunes</span>
							<span class="block">28 de marzo</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Mica-Viciconte-104" title="Mica Viciconte">Mica Viciconte</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Laurita-Fernandez-196" title="Laurita Fernández">Laurita Fernández</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Benjamin-Vicuna-279" title="Benjamín Vicuña">Benjamín Vicuña</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Duki-32" title="Duki">Duki</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/tags/Horoscopo" title="Horóscopo">Horóscopo</a></div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<amp-ad width=970 height=90
			    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
			    type="doubleclick"
			    data-slot="/50588817/DS_NOTAS_HEAD"
			    data-multi-size="970x90,728x90"
	                    data-multi-size-validation="false">
			</amp-ad>
		</div>
		
		<article id="article-1" class="entry-full la-pavada &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/la-pavada/Luciano-Castro-se-prepara-para-encarar-un-gran-proyecto-los-detalles-20220328-0017.html" data-title="Luciano Castro se prepara para encarar un gran proyecto: los detalles" data-localpath="/diarioshow/contenidos/2022/03/28/noticia_0017.html" data-hideads="false" data-comscore="sumario.la-pavada.Luciano-Castro-se-prepara-para-encarar-un-gran-proyecto:-los-detalles">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">LA PAVADA</span>
					<span><time class="entry-time text-font font-600">28-03-2022 19:16</time></span>
					<h1 class="title-font font-700">Luciano Castro se prepara para encarar un gran proyecto: los detalles</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600">


<p>Seg&uacute;n inform&oacute;<em><strong>&nbsp;La Pavada</strong></em>&nbsp;de<strong>&nbsp;Diario Cr&oacute;nica</strong>, el novio de <strong>Flor Vigna</strong> participar&aacute; de una nueva ficci&oacute;n junto a reconocidas actrices. <strong>&iexcl;Le&eacute; la nota y enterate m&aacute;s!</strong></p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Luciano Castro se suma a una nueva ficción." src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1648501674957/sites/cronica/img/2022/03/28/luciano_castro_x1x_x1x_crop1648501223319.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1648501674957/sites/cronica/img/2022/03/28/luciano_castro_x1x_x1x_crop1648501223319.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="Luciano Castro se suma a una nueva ficción." />
												<figcaption class="title-font">
														Luciano Castro se suma a una nueva ficción.</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Luciano Castro se prepara para encarar un gran proyecto: los detalles'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Luciano Castro se prepara para encarar un gran proyecto: los detalles'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font">
								
								<p><a href="https://www.diarioshow.com/la-pavada/El-primero-de-nosotros-por-el-gran-exito-de-la-ficcion-quieren-hacer-una-segunda-temporada-20220325-0001.html" target="_blank"><span style="color:#9b59b6;"><em><strong>Luego del éxito de "El primero de nosotros"</strong></em></span></a>, <strong>Luciano Castro</strong> ya está pensando que hará en el futuro. A pesar de tener varias propuestas, <strong>se decidió por una y formará parte de la productora de Guido Kaczka. </strong>Dicho sea de paso esta noche estrena en sociedad con <strong>Guillermo Francella </strong>y Netflix la película<em> "Granizo"&nbsp;</em>que dirigió <strong>Marcos Carnevale.</strong></p>
<p>Según informó<em><strong>&nbsp;  <a href='https://www.diarioshow.com/tags/La Pavada'>La Pavada</a></strong></em>&nbsp;de<strong>&nbsp;Diario Crónica</strong>,<strong> el novio de Flor Vigna compartirá elenco con&nbsp;Mirtha Busnelli</strong>, <strong>Betiana Blum</strong>&nbsp;y&nbsp;<strong>María Leal. </strong>Sin embargo, la estrella del nuevo show televisivo será<strong> Claudia Lapacó.&nbsp;</strong>La idea es filmar una ficción corta.&nbsp;</p>
<div class="ck-related-news"> 
 <span data-src="/diarioshow/contenidos/2022/03/24/noticia_0002.html" data-type="news"></span> 
 <span data-src="/diarioshow/contenidos/2022/03/20/noticia_0012.html" data-type="news"></span> 
 <div id="relatedNews-37">
 .&nbsp; 
 </div> 
</div> 
<p><strong>Las grabaciones comenzarán el 18 de abril y terminarán el 10 de junio. Además, será grabada en el Estudio Mayor de la productora.</strong> La participación del ex marido de <strong>Sabrina Rojas</strong>, le agregará un poco de color a la novela.&nbsp;</p>
<p>De a poco&nbsp;se irá conociendo la trama de la tira y quienes serán los otros artistas que participarán. Así como también, cuándo se estrenará y qué&nbsp;días estará al aire. Por el momento, el actor está muy contento con su presente y con la gran repercusión que está teniendo la novela de Telefe.&nbsp;</p>
<div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-87" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CCHH7o6gjA8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
     .&nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
      .&nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
      .&nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
    .&nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> 
     <a href="https://www.instagram.com/p/CCHH7o6gjA8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
      <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> 
       <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> 
        <g fill="#000000" transform="translate(-511.000000, -20.000000)"> 
         <g> 
          <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> 
         </g> 
        </g> 
       </g> 
      </svg></a> 
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
      <a href="https://www.instagram.com/p/CCHH7o6gjA8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
    .&nbsp; 
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
      .&nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
      .&nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
      .&nbsp; 
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
      .&nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
      .&nbsp; 
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
      .&nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
      .&nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
      .&nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
     .&nbsp; 
     </div> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
     .&nbsp; 
     </div> 
    </div> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CCHH7o6gjA8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Luciano Castro (@castrolucianook)</a></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<div>
  Asimismo, su novia cada vez está mejor y compartiendo nuevas canciones. 
 <a href="https://www.diarioshow.com/farandula/Flor-Vigna-hizo-una-cancion-sobre-Nico-Occhiato-y-le-dedico-un-filoso-comentario-Fuiste-alto-gato...-20220324-0002.html" target="_blank"><strong><em> <span style="color:#9b59b6;">La última que lanzó se la dedicó a su ex pareja, Nico Occhiato. </span></em></strong></a>Al parecer a él mucho no le importó ya que no salió a decir nada al respecto.&nbsp; 
</div>
</div>
											
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-800 brand-bg">noticias relacionadas</h2>	
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/la-pavada/El-primero-de-nosotros-por-el-gran-exito-de-la-ficcion-quieren-hacer-una-segunda-temporada-20220325-0001.html" title=""El primero de nosotros": por el gran éxito de la ficción, quieren hacer una segunda temporada">
														"El primero de nosotros": por el gran éxito de la ficción, quieren hacer una segunda temporada</a>
												</h3>
											</div>
										</article>		
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/El-Primero-de-Nosotros-la-ficcion-que-Gerardo-Rozin-penso-hace-cinco-anos-y-presenta-similitudes-con-su-historia-20220324-0008.html" title=""El Primero de Nosotros", la ficción que Gerardo Rozín pensó hace cinco años y presenta similitudes con su vida">
														"El Primero de Nosotros", la ficción que Gerardo Rozín pensó hace cinco años y presenta similitudes con su vida</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									<a href="https://www.diarioshow.com/tags/La-Pavada" class="text-font font-700">La Pavada</a>
									</div>

							<div class="modulo-personas-holder">
	<h4 class="text-font">Personajes del día</h4>
	<div class="tag-people">
		<div class="swiper-container" data-notas="" data-slidernotas="home">	
			<div class="swiper-wrapper">
				
		<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Mica-Viciconte-104" class="block" title="Mica Viciconte">
								<img src="/export/sites/cronica/img/2020/09/25/micaviciconte_106473806_2977432149021165_8668793935579555760_n.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Mica-Viciconte-104" title="Mica Viciconte">Mica Viciconte</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Laurita-Fernandez-196" class="block" title="Laurita Fernández">
								<img src="/export/sites/cronica/img/2020/12/26/laurita-fernxndez-1_crop1609008725884.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Laurita-Fernandez-196" title="Laurita Fernández">Laurita Fernández</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Benjamin-Vicuna-279" class="block" title="Benjamín Vicuña">
								<img src="/export/sites/cronica/img/2021/07/29/ben.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Benjamin-Vicuna-279" title="Benjamín Vicuña">Benjamín Vicuña</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Duki-32" class="block" title="Duki">
								<img src="/export/sites/cronica/img/2019/08/27/duki_crop1566927162455.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Duki-32" title="Duki">Duki</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Juan-Darthes-37" class="block" title="Juan Darthés">
								<img src="/export/sites/cronica/img/2020/08/06/darthes_crop1596747330701.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Juan-Darthes-37" title="Juan Darthés">Juan Darthés</a></div>
					</div>
				</div>
			</div>
			<div class="swiper-button-prev"></div>	
			<div class="swiper-button-next"></div>		
		</div>	
	</div>	
</div><div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/la-pavada/Luciano-Castro-se-prepara-para-encarar-un-gran-proyecto-los-detalles-20220328-0017.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/la-pavada/Luciano-Castro-se-prepara-para-encarar-un-gran-proyecto-los-detalles-20220328-0017.html" data-width="100%" data-numposts="1"></div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_TITULO"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys farandula">
					<article class="farandula">
						<a class="cover-link" href="/farandula/Thelma-Fardin-confirmo-que-la-Justicia-de-Brasil-retomara-el-juicio-contra-Juan-Darthes-A-pesar-de-estar-cansada-...-20220328-0020.html" title="Thelma Fardín confirmó que la Justicia de Brasil retomará el juicio contra Juan Darthés: "A pesar de estar cansada ..."" target="_self"></a>
						<figure>
					      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1648509043640/sites/cronica/img/2022/03/28/fotojet_x10x_crop1648509026609.jpg_1936753825.jpg" width='300' height='181' alt='Thelma Fardín anunció que el juicio contra Juan Darthés seguirá adelante.' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									Thelma Fardín confirmó que la Justicia de Brasil retomará el juicio contra Juan Darthés: "A pesar de estar cansada ..."</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Zaira-Nara-sobre-la-posibilidad-de-conducir-La-Pena-de-Morfi-el-video-20220328-0021.html" title='Zaira Nara, sobre la posibilidad de conducir "La Peña de Morfi": el video' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1648510149759/sites/cronica/img/2022/03/28/zaira_nara_crop1648509826954.jpg_1304308964.jpg" width='100' height='100' alt='Zaira Nara habló de "La Peña de Morfi" y el futuro del programa.' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Zaira-Nara-sobre-la-posibilidad-de-conducir-La-Pena-de-Morfi-el-video-20220328-0021.html" title="Zaira Nara, sobre la posibilidad de conducir "La Peña de Morfi": el video" >
					Zaira Nara, sobre la posibilidad de conducir &quot;La Pe&ntilde;a de Morfi&quot;: el video</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/La-nueva-novia-de-Leo-Alturria-rompio-el-silencio-Lizy-Tagliani-me-da-pena-20220328-0009.html" title='La nueva novia de Leo Alturria rompió el silencio: "Lizy Tagliani me da pena"' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1648492078062/sites/cronica/img/2022/03/28/fotojet_x3x_crop1648492009565.jpg_1456829490.jpg" width='100' height='100' alt='La nueva novia de Leo Alturria apuntó contra Lizy Tagliani.' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/La-nueva-novia-de-Leo-Alturria-rompio-el-silencio-Lizy-Tagliani-me-da-pena-20220328-0009.html" title="La nueva novia de Leo Alturria rompió el silencio: "Lizy Tagliani me da pena"" >
					La nueva novia de Leo Alturria rompi&oacute; el silencio: &quot;Lizy Tagliani me da pena&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/El-desgarrador-audio-de-Lizy-Tagliani-llorando-por-su-ex-Leo-Alturria-tras-su-nueva-relacion-Casi-me-muero-20220328-0010.html" title='El desgarrador audio de Lizy Tagliani llorando por su ex, Leo Alturria, tras su nueva relación: "Casi me muero"' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1644270199502/sites/cronica/img/2022/02/07/fotojet_x4x_crop1644268202405.jpg_1307027001.jpg" width='100' height='100' alt='Escándalo: el desgarrador audio de Lizy Tagliani.' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/El-desgarrador-audio-de-Lizy-Tagliani-llorando-por-su-ex-Leo-Alturria-tras-su-nueva-relacion-Casi-me-muero-20220328-0010.html" title="El desgarrador audio de Lizy Tagliani llorando por su ex, Leo Alturria, tras su nueva relación: "Casi me muero"" >
					El desgarrador audio de Lizy Tagliani llorando por su ex, Leo Alturria, tras su nueva relaci&oacute;n: &quot;Casi me muero&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Video-Lizy-Tagliani-se-entero-en-un-movil-que-Leo-Alturria-esta-saliendo-con-otra-mujer-y-tuvo-una-increible-reaccion-20220328-0008.html" title='Video: Lizy Tagliani se enteró en un móvil que Leo Alturria está saliendo con otra mujer y tuvo una increíble reacción' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1648489584731/sites/cronica/img/2022/03/28/lizytagliani.jpg_2082577238.jpg" width='100' height='100' alt='Lizy Tagliani, descolocada.' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Video-Lizy-Tagliani-se-entero-en-un-movil-que-Leo-Alturria-esta-saliendo-con-otra-mujer-y-tuvo-una-increible-reaccion-20220328-0008.html" title="Video: Lizy Tagliani se enteró en un móvil que Leo Alturria está saliendo con otra mujer y tuvo una increíble reacción" >
					Video: Lizy Tagliani se enter&oacute; en un m&oacute;vil que Leo Alturria est&aacute; saliendo con otra mujer y tuvo una incre&iacute;ble reacci&oacute;n</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box dfp-asyncXXX" id="banner-nota-3-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_CUERPO1"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
							<div class="banner-box dfp-asyncXXX" id="banner-nota-4-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_CUERPO2"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2022/03/28/noticia_0017.html';
		</script>
		
		</div>
	
	<div class="content-banner last-banner"></div>
	
	<amp-sticky-ad layout="nodisplay">
	            <amp-ad type="doubleclick" id="amp-aslot-1"
	                    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
	                    data-multi-size="970x90,728x90"
	                    data-multi-size-validation="false"
	                    data-slot="/50588817/DS_NOTA_ZOCALO"
	                    width="970" height="90">
	            </amp-ad>
	        </amp-sticky-ad>
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual Nro. 17853449</p>
							<p class="text-font clear-me">Copyright 2022 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1613161729140/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript">
		var p='96584',s='diarioshow',e='',c='';
		var t="https://des.smartclip.net/ads?type=dyn&sz=400x320&plc="+p+"&sc_sitName="+s+"&elementId="+e+"&cat="+c;
		t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
		var n=document.createElement('script');n.type='text/javascript';n.src=t;document.body.appendChild(n);
		</script>
		
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIyLzAzLzI4L25vdGljaWFfMDAxNy5odG1s" /></body>
</html>
