<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<meta name="robots" content="max-image-preview:large">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Preocupación por Lia Crucet: dio positivo de Coronavirus | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="La cantante fue internada en un geri&aacute;trico hace semanas y ahora recibi&oacute; otra mala noticia, a pesar de que sus sintomas son muy leves. M&aacute;s detalles, en la nota." />
	<meta name="keywords" content="Noticias del espectáculo, Lia Crucet, farandula" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Preocupación por Lia Crucet: dio positivo de Coronavirus" />
	<meta property="og:description" content="La cantante fue internada en un geri&aacute;trico hace semanas y ahora recibi&oacute; otra mala noticia, a pesar de que sus sintomas son muy leves. M&aacute;s detalles, en la nota." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/farandula/Preocupacion-por-Lia-Crucet-dio-positivo-de-Coronavirus-20220113-0060.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1640234105949/sites/cronica/img/2021/12/23/lia_crucet_en_estado_delicado_por_su_enfermedad_1_crop1640233937955.jpg_673822677.jpg" />
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="630"/>
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/farandula/Preocupacion-por-Lia-Crucet-dio-positivo-de-Coronavirus-20220113-0060.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, Lia Crucet, farandula">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Preocupación por Lia Crucet: dio positivo de Coronavirus" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1640234105949/sites/cronica/img/2021/12/23/lia_crucet_en_estado_delicado_por_su_enfermedad_1_crop1640233937955.jpg_673822677.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="La cantante fue internada en un geri&aacute;trico hace semanas y ahora recibi&oacute; otra mala noticia, a pesar de que sus sintomas son muy leves. M&aacute;s detalles, en la nota." />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/farandula/Preocupacion-por-Lia-Crucet-dio-positivo-de-Coronavirus-20220113-0060.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1624633890442/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/farandula/Preocupacion-por-Lia-Crucet-dio-positivo-de-Coronavirus-20220113-0060.html"},"headline":"Preocupación por Lia Crucet: dio positivo de Coronavirus","alternativeHeadline":"Preocupación por Lia Crucet: dio positivo de Coronavirus","image":["https://www.diarioshow.com/__export/1640234105949/sites/cronica/img/2021/12/23/lia_crucet_en_estado_delicado_por_su_enfermedad_1_crop1640233937955.jpg_1402874324.jpg","https://www.diarioshow.com/__export/1640234105949/sites/cronica/img/2021/12/23/lia_crucet_en_estado_delicado_por_su_enfermedad_1_crop1640233937955.jpg_675828847.jpg","https://www.diarioshow.com/__export/1640234105949/sites/cronica/img/2021/12/23/lia_crucet_en_estado_delicado_por_su_enfermedad_1_crop1640233937955.jpg_792575817.jpg"],"datePublished":"2022-01-13T21:57:18-0300","dateModified":"2022-01-13T22:17:31-0300","dateCreated":"2022-01-13T21:57:18-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","url":"https://www.diarioshow.com","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Farándula","wordCount":208,"url":"https://www.diarioshow.com/farandula/Preocupacion-por-Lia-Crucet-dio-positivo-de-Coronavirus-20220113-0060.html","articleBody":"La situación de Lia Crucet parece preocupante hace tiempo. Esta vez, Tony Salatino, la pareja, confirmó que la artista, internada desde hace unos meses en un geriátrico, se contagió Coronavirus y lo transita bastante leve.Recordemos que la reina de la cumbia vive en Mar del Plata y su cuadro médico no es el mejor, ya que padece demencia frontotemporal. Por eso, Salatino no tuvo otra opción que derivarla a un lugar de cuidados especiales: \"No tuve otra alternativa. Fue la recomendación que me dio el psiquiatra, porque esto ya no tiene retorno\".Durante 2012 le diagnosticaron cáncer de útero y fue sometida a un tratamiento de recuperación. En junio del año pasado, filmó un video que generó gran preocupación, ya que se la vio desmejorada, con 60 kilos menos. \"Hola, amigos del club de fans, acá está Lía Crucet. Muy pronto voy a estar con todos ustedes, la estoy peleando y voy a salir de esta. Los amo, un beso grande para todos\", mencionó aquella vez.Meses después, sufrió un accidente doméstico que le provocó la fractura de la cadera. Por esta razón, la cantante fue internada en el Hospital Privado de Comunidad de la Ciudad de Mar del Plata, donde se le llevó a cabo la intervención quirúrgica.","description":"La cantante fue internada en un geriátrico hace semanas y ahora recibió otra mala noticia, a pesar de que sus sintomas son muy leves. Más detalles, en la nota.","keywords":"Noticias del espectáculo,Lia Crucet"}</script><!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-30451678-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1603379335110-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    
	    	// Page-level targeting.
      		googletag.pubads().setTargeting('domains', 'diarioshow.com');
      
	    googletag.enableServices();
	  });
	</script>
	
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg55160 = new Navegg({
	    acc: 55160
	  });
	</script>
	
	<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
	<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	
	<style>
	 .aside-300-container > *{ float: none; }
	</style>
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21848328054/diarioshow-pc-1x1', [1, 1], 'div-gpt-ad-1620946859593-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
</head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo" data-seccion="farandula">
	
	<amp-iframe title="User Sync" width=1 height=1 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=160330&profid=3304&bidders=appnexus,pubmatic,districtm,rubicon,ix">
		<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> 
	</amp-iframe> 
	
	<!-- /21848328054/diarioshow-pc-1x1 -->
		<div id='div-gpt-ad-1620946859593-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620946859593-0'); });
		  </script>
		</div>
		
		<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><!-- /50588817/DS_NOTAS_1X1 -->
		<div id='div-gpt-ad-1603379335110-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603379335110-0'); });
		  </script>
		</div>
	<div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">jueves</span>
							<span class="block">13 de enero</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Vicky-Xipolitakis-115" title="Vicky Xipolitakis">Vicky Xipolitakis</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Juan-Martin-Del-Potro-127" title="Juan Martín Del Potro">Juan Martín Del Potro</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Sofia-Pachano-130" title="Sofía Pachano">Sofía Pachano</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Donato-de-Santis-138" title="Donato de Santis">Donato de Santis</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/tags/Horoscopo" title="Horóscopo">Horóscopo</a></div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<amp-ad width=970 height=90
			    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
			    type="doubleclick"
			    data-slot="/50588817/DS_NOTAS_HEAD"
			    data-multi-size="970x90,728x90"
	                    data-multi-size-validation="false">
			</amp-ad>
		</div>
		
		<article id="article-1" class="entry-full farandula &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/farandula/Preocupacion-por-Lia-Crucet-dio-positivo-de-Coronavirus-20220113-0060.html" data-title="Preocupación por Lia Crucet: dio positivo de Coronavirus" data-localpath="/diarioshow/contenidos/2022/01/13/noticia_0060.html" data-hideads="false" data-comscore="sumario.farandula.Preocupación-por-Lia-Crucet:-dio-positivo-de-Coronavirus">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Farándula</span>
					<span><time class="entry-time text-font font-600">13-01-2022 21:08</time></span>
					<h1 class="title-font font-700">Preocupación por Lia Crucet: dio positivo de Coronavirus</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600">


<p>La cantante fue internada en un geri&aacute;trico hace semanas y ahora recibi&oacute; otra mala noticia, a pesar de que sus sintomas son muy leves. <strong>M&aacute;s detalles, en la nota.</strong></p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Lia Crucet tiene Coronavirus." src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1640234105949/sites/cronica/img/2021/12/23/lia_crucet_en_estado_delicado_por_su_enfermedad_1_crop1640233937955.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1640234105949/sites/cronica/img/2021/12/23/lia_crucet_en_estado_delicado_por_su_enfermedad_1_crop1640233937955.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="Lia Crucet tiene Coronavirus." />
												<figcaption class="title-font">
														Lia Crucet tiene Coronavirus.</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Preocupación por Lia Crucet: dio positivo de Coronavirus'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Preocupación por Lia Crucet: dio positivo de Coronavirus'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font">
								
								<p>La situación de <strong>Lia Crucet </strong>parece preocupante hace tiempo. Esta vez,&nbsp;<strong>Tony Salatino</strong>, la pareja, confirmó que la artista, internada desde hace unos meses en un geriátrico, <strong>se contagió Coronavirus y lo transita bastante leve.</strong></p>
<p>Recordemos que la reina de la cumbia vive en Mar del Plata y su cuadro médico no es el mejor, ya que <strong>padece demencia frontotemporal</strong>. Por eso, Salatino no tuvo otra opción que derivarla a un lugar de cuidados especiales:&nbsp;<em>"No tuve otra alternativa. Fue la recomendación que me dio el psiquiatra, porque esto ya no tiene retorno"</em>.</p>
<p> </p> 
<div class="ck-related-news"> 
 <span data-src="/diarioshow/contenidos/2022/01/13/noticia_0006.html" data-type="news"></span> 
 <span data-src="/diarioshow/contenidos/2022/01/13/noticia_0005.html" data-type="news"></span> 
 <div id="relatedNews-37">
 .&nbsp; 
 </div> 
</div> 
<p>Durante 2012 le diagnosticaron cáncer de útero y fue sometida a un tratamiento de recuperación. En junio del año pasado, filmó un video que generó gran preocupación, ya que se la vio desmejorada, con 60 kilos menos.<em> "Hola, amigos del club de fans, acá está Lía Crucet. Muy pronto voy a estar con todos ustedes, la estoy peleando y voy a salir de esta. Los amo, un beso grande para todos"</em>, mencionó aquella vez.</p>
<p>Meses después, sufrió un accidente doméstico que le provocó la fractura de la cadera. Por esta razón, <strong>la cantante fue internada en el Hospital Privado de Comunidad de la Ciudad de Mar del Plata</strong>, donde se le llevó a cabo la intervención quirúrgica.</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="420" data-size="w:2667,h:1505" data-width="745" hspace="5" src="/export/sites/cronica/img/2021/12/21/lia_crucet_x1x_crop1640091435318.jpg_345970201.jpg" title="" vspace="5"> 
  <figcaption>
    Lia Crucet se contagió de Coronavirus. 
  </figcaption> 
 </figure> 
</div>
</div>
											
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-800 brand-bg">noticias relacionadas</h2>	
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/Preocupacion-por-el-delicado-estado-de-salud-de-Lia-Crucet-sera-internada-en-un-geriatrico-20211221-0002.html" title="Preocupación por el delicado estado de salud de Lía Crucet: será internada en un geriátrico">
														Preocupación por el delicado estado de salud de Lía Crucet: será internada en un geriátrico</a>
												</h3>
											</div>
										</article>		
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/Lia-Crucet-tuvo-un-accidente-domestico-y-fue-internada-de-urgencia-20210831-0023.html" title="Lía Crucet tuvo un accidente doméstico y fue internada de urgencia">
														Lía Crucet tuvo un accidente doméstico y fue internada de urgencia</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									</div>

							<div class="modulo-personas-holder">
	<h4 class="text-font">Personajes del día</h4>
	<div class="tag-people">
		<div class="swiper-container" data-notas="" data-slidernotas="home">	
			<div class="swiper-wrapper">
				
		<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Vicky-Xipolitakis-115" class="block" title="Vicky Xipolitakis">
								<img src="/export/sites/cronica/img/2020/10/15/vicky_xipolitakis_crop1602731004847.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Vicky-Xipolitakis-115" title="Vicky Xipolitakis">Vicky Xipolitakis</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Juan-Martin-Del-Potro-127" class="block" title="Juan Martín Del Potro">
								<img src="/export/sites/cronica/img/2020/10/20/del_po.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Juan-Martin-Del-Potro-127" title="Juan Martín Del Potro">Juan Martín Del Potro</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Sofia-Pachano-130" class="block" title="Sofía Pachano">
								<img src="/export/sites/cronica/img/2020/10/21/sofiapachano.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Sofia-Pachano-130" title="Sofía Pachano">Sofía Pachano</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Donato-de-Santis-138" class="block" title="Donato de Santis">
								<img src="/export/sites/cronica/img/2020/10/21/donato.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Donato-de-Santis-138" title="Donato de Santis">Donato de Santis</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Maria-Becerra-230" class="block" title="María Becerra">
								<img src="/export/sites/cronica/img/2021/05/21/becerra.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Maria-Becerra-230" title="María Becerra">María Becerra</a></div>
					</div>
				</div>
			</div>
			<div class="swiper-button-prev"></div>	
			<div class="swiper-button-next"></div>		
		</div>	
	</div>	
</div><div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/farandula/Preocupacion-por-Lia-Crucet-dio-positivo-de-Coronavirus-20220113-0060.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/farandula/Preocupacion-por-Lia-Crucet-dio-positivo-de-Coronavirus-20220113-0060.html" data-width="100%" data-numposts="1"></div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_TITULO"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys la-pavada">
					<article class="la-pavada">
						<a class="cover-link" href="/la-pavada/ATAV-los-cambios-que-habra-en-el-elenco-en-la-segunda-temporada-20220113-0049.html" title=""ATAV": los cambios que habrá en el elenco en la segunda temporada" target="_self"></a>
						<figure>
					      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1637705238720/sites/cronica/img/2021/11/23/1_1.jpg_1126893627.jpg" width='300' height='181' alt='Se acerca la segunda temporada de "ATAV".' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									"ATAV": los cambios que habrá en el elenco en la segunda temporada</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Rodrigo-Lussich-revelo-una-insolita-disputa-con-Angel-de-Brito-Tan-chiquito-con-semejante...-20220113-0050.html" title='Rodrigo Lussich reveló una insólita disputa con Ángel de Brito: "Tan chiquito con semejante..."' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1642114025125/sites/cronica/img/2022/01/13/fotojet_x3x.jpg_286697795.jpg" width='100' height='100' alt='Rodrigo Lussich recordó una particular historia con Ángel de Brito.' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Rodrigo-Lussich-revelo-una-insolita-disputa-con-Angel-de-Brito-Tan-chiquito-con-semejante...-20220113-0050.html" title="Rodrigo Lussich reveló una insólita disputa con Ángel de Brito: "Tan chiquito con semejante..."" >
					Rodrigo Lussich revel&oacute; una ins&oacute;lita disputa con &Aacute;ngel de Brito: &quot;Tan chiquito con semejante...&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Juan-Martin-Del-Potro-y-un-fanatismo-desconocido-por-Casi-Angeles-Entro-al-set-y-se-agarro-el...-20220113-0051.html" title='Juan Martín Del Potro y un fanatismo desconocido por "Casi Ángeles": "Entró al set y se agarró el..."' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1642114885015/sites/cronica/img/2022/01/13/delpo.jpg_978998322.jpg" width='100' height='100' alt='Juan Martín del Potro, fanático de "Casi Ángeles".' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Juan-Martin-Del-Potro-y-un-fanatismo-desconocido-por-Casi-Angeles-Entro-al-set-y-se-agarro-el...-20220113-0051.html" title="Juan Martín Del Potro y un fanatismo desconocido por "Casi Ángeles": "Entró al set y se agarró el..."" >
					Juan Mart&iacute;n Del Potro y un fanatismo desconocido por &quot;Casi &Aacute;ngeles&quot;: &quot;Entr&oacute; al set y se agarr&oacute; el...&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell">
					<a href="/por-la-red/La-inesperada-visita-a-L-Gante-y-Tamara-Baez-en-el-cumpleanos-de-su-hija-Jamaica-fotos-de-la-gran-fiesta-20220113-0006.html" title='L-Gante y Tamara Báez recibieron una inesperada visita en el festejo de cuatro meses de Jamaica: fotos de la gran fiesta' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1642088351425/sites/cronica/img/2022/01/13/tamara_baez_lgante_y_jamaica.jpg_1940557925.jpg" width='100' height='100' alt='Gran momento para L-Gante y su novia, Tamara Báez, en el nuevo aniversario de su beba.' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/La-inesperada-visita-a-L-Gante-y-Tamara-Baez-en-el-cumpleanos-de-su-hija-Jamaica-fotos-de-la-gran-fiesta-20220113-0006.html" title="L-Gante y Tamara Báez recibieron una inesperada visita en el festejo de cuatro meses de Jamaica: fotos de la gran fiesta" >
					L-Gante y Tamara B&aacute;ez recibieron una inesperada visita en el festejo de cuatro meses de Jamaica: fotos de la gran fiesta</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Malestar-en-colegas-de-Anibal-Pachano-por-una-decision-en-Villa-Carlos-Paz-Es-desleal-20220113-0052.html" title='Malestar en colegas de Aníbal Pachano por una decisión en Villa Carlos Paz: "Es desleal"' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1626559158826/sites/cronica/img/2021/06/11/anibal_pachano.jpg_750975683.jpg" width='100' height='100' alt='Aníbal Pachano generó malestar en sus colegas.' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Malestar-en-colegas-de-Anibal-Pachano-por-una-decision-en-Villa-Carlos-Paz-Es-desleal-20220113-0052.html" title="Malestar en colegas de Aníbal Pachano por una decisión en Villa Carlos Paz: "Es desleal"" >
					Malestar en colegas de An&iacute;bal Pachano por una decisi&oacute;n en Villa Carlos Paz: &quot;Es desleal&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box dfp-asyncXXX" id="banner-nota-3-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_CUERPO1"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
							<div class="banner-box dfp-asyncXXX" id="banner-nota-4-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_CUERPO2"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2022/01/13/noticia_0060.html';
		</script>
		
		</div>
	
	<div class="content-banner last-banner"></div>
	
	<amp-sticky-ad layout="nodisplay">
	            <amp-ad type="doubleclick" id="amp-aslot-1"
	                    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3304", "PUB_ID": "160330"} } }'
	                    data-multi-size="970x90,728x90"
	                    data-multi-size-validation="false"
	                    data-slot="/50588817/DS_NOTA_ZOCALO"
	                    width="970" height="90">
	            </amp-ad>
	        </amp-sticky-ad>
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2022 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1613161729140/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript">
		var p='96584',s='diarioshow',e='',c='';
		var t="https://des.smartclip.net/ads?type=dyn&sz=400x320&plc="+p+"&sc_sitName="+s+"&elementId="+e+"&cat="+c;
		t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
		var n=document.createElement('script');n.type='text/javascript';n.src=t;document.body.appendChild(n);
		</script>
		
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIyLzAxLzEzL25vdGljaWFfMDA2MC5odG1s" /></body>
</html>
