<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Pampita explicó por qué "potencia las carreras" de sus parejas | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="En medio del esc&aacute;ndalo&nbsp;por su fuerte cruce con&nbsp;Mariana Brey, la modelo argument&oacute; por qu&eacute; dijo que sus novios &quot;se potencian&quot; a su lado. Encontr&aacute; su palabra en la nota.&nbsp;" />
	<meta name="keywords" content="Pareja, Video, Escándalo, Los Ángeles de la Mañana, Pampita Online, Farándula argentina, Chimentos, Noticias del espectáculo, Pampita, Pico Mónaco, Benjamín Vicuña, Ángel de Brito, Mariana Brey, farandula" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Pampita explicó por qué &#034;potencia las carreras&#034; de sus parejas" />
	<meta property="og:description" content="En medio del esc&aacute;ndalo&nbsp;por su fuerte cruce con&nbsp;Mariana Brey, la modelo argument&oacute; por qu&eacute; dijo que sus novios &quot;se potencian&quot; a su lado. Encontr&aacute; su palabra en la nota.&nbsp;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/farandula/Pampita-explico-por-que-potencia-las-carreras-de-sus-parejas-20200702-0016.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1593721398056/sites/cronica/img/2020/07/02/pampita_crop1593721186614.jpg" />
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/farandula/Pampita-explico-por-que-potencia-las-carreras-de-sus-parejas-20200702-0016.html">
	
	<meta name="news_keywords" content="Pareja, Video, Escándalo, Los Ángeles de la Mañana, Pampita Online, Farándula argentina, Chimentos, Noticias del espectáculo, Pampita, Pico Mónaco, Benjamín Vicuña, Ángel de Brito, Mariana Brey, farandula">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Pampita explicó por qué &#034;potencia las carreras&#034; de sus parejas" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1593721398056/sites/cronica/img/2020/07/02/pampita_crop1593721186614.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="En medio del esc&aacute;ndalo&nbsp;por su fuerte cruce con&nbsp;Mariana Brey, la modelo argument&oacute; por qu&eacute; dijo que sus novios &quot;se potencian&quot; a su lado. Encontr&aacute; su palabra en la nota.&nbsp;" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/farandula/Pampita-explico-por-que-potencia-las-carreras-de-sus-parejas-20200702-0016.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1579546204920/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async src="/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/scripts/prebid2.30.0.js"></script>
	        <script>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</script>
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<script id="navegg" type="text/javascript">
		  (function(n,v,g){o="Navegg";if(!n[o]){
		    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
		    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
		    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
		  (window, document, 'https://tag.navdmp.com/universal.min.js');
		  window.naveggReady = window.naveggReady||[];
		  window.nvg55160 = new Navegg({
		    acc: 55160
		  });
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/farandula/Pampita-explico-por-que-potencia-las-carreras-de-sus-parejas-20200702-0016.html"},"headline":"Pampita explicó por qué \"potencia las carreras\" de sus parejas","alternativeHeadline":"Pampita explicó por qué \"potencia las carreras\" de sus parejas","image":["https://www.diarioshow.com/__export/1593721398056/sites/cronica/img/2020/07/02/pampita_crop1593721186614.jpg_1983622363.jpg","https://www.diarioshow.com/__export/1593721398056/sites/cronica/img/2020/07/02/pampita_crop1593721186614.jpg_1814774134.jpg","https://www.diarioshow.com/__export/1593721398056/sites/cronica/img/2020/07/02/pampita_crop1593721186614.jpg_1259576766.jpg"],"datePublished":"2020-07-02T19:33:31-0300","dateModified":"2020-07-02T23:29:25-0300","dateCreated":"2020-07-02T19:33:31-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","url":"https://www.diarioshow.com","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Farándula","wordCount":339,"url":"https://www.diarioshow.com/farandula/Pampita-explico-por-que-potencia-las-carreras-de-sus-parejas-20200702-0016.html","articleBody":"En los últimos días, Mariana Brey recordó un polémico video que muestra a Pico Mónaco acusando a los gritos a su empleada doméstica de haberle robado. En aquel momento, Pampita estaba presente ya que era pareja de él. No obstante, la modelo salió al cruce de la \"angelita\" por haber revivido ese desafortunado episodio luego de conocerse que el tenista contrajo matrimonio.Las fuertes declaraciones de la panelista despertaron la furia de la conductora de \"Pampita Online\" quien buscó aclarar que ella no filtró las escandalosas imágenes en su momento. En ese sentido, declaró: \"¡Sé muy bien cómo tratar a la gente estando conmigo o no! Soy súper generosa con mis parejas, los ayudo en todo, sus carreras repuntan y brillan como oro cuando están al lado mío\".La afirmación de la ex de Benjamín Vicuña generó fuertes repercusiones y en un móvil con \"Los Ángeles de la Mañana\" quiso explicar a qué se refería. \"Dijiste que tus exparejas brillaban como oro cuando estaban con vos. Los tiraste abajo de un camión, como que vos los elevás y no tenían una carrera antes\", resaltó Ángel de Brito.\"Se genera algo especial... Se potencia la pareja, el uno con el otro, y se saca partido de eso también. Son buena gente, excelentes personas. Cada pareja que tuve fue muy importante en mi vida. Les tengo respeto y cariño\", aseguró.Y explicó: \"El comentario tuvo que ver con que estando en pareja y no estando en pareja sigo siendo la misma, no es que cuando estoy en pareja soy un amor con ellos y no estando, actúo de otra manera. Eso perdura en el tiempo, les tengo respeto y cariño\".Pero, también advirtió que cuando termina una relación prefiere no hablar más de sus ex. \"Todas las personas con las que estuve fueron muy importantes en mi vida y en su etapa, les tengo mucho cariño y respeto\", remarcó la modelo.Por último, consideró: \"Parte de ese respeto es no nombrarlos nunca más. Cuando termina una relación yo no los nombro más, no porque haya quedado todo mal, al contrario...\".","description":"En medio del escándalo por su fuerte cruce con Mariana Brey, la modelo argumentó por qué dijo que sus novios \"se potencian\" a su lado. Encontrá su palabra en la nota. ","keywords":"Pareja, Video, Escándalo, Los Ángeles de la Mañana, Pampita Online, Farándula argentina, Chimentos, Noticias del espectáculo,PampitaPico MónacoBenjamín VicuñaÁngel de BritoMariana Brey"}</script></head>

<body class="page-nota" data-campana="" data-keywords="Pareja, Video, Escándalo, Los Ángeles de la Mañana, Pampita Online, Farándula argentina, Chimentos, Noticias del espectáculo" data-seccion="farandula">
	
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">jueves</span>
							<span class="block">02 de julio</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Cantando" title="Cantando">Cantando</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Belen-Francese" title="Belén Francese">Belén Francese</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Pampita" title="Pampita">Pampita</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-22'); 
					});
				</script>
			</div>
		</div>
		
		<article id="article-1" class="entry-full farandula &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/farandula/Pampita-explico-por-que-potencia-las-carreras-de-sus-parejas-20200702-0016.html" data-title="Pampita explicó por qué ’potencia las carreras’ de sus parejas" data-localpath="/diarioshow/contenidos/2020/07/02/noticia_0016.html" data-hideads="false" data-comscore="sumario.farandula.Pampita-explicó-por-qué-’potencia-las-carreras’-de-sus-parejas">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Farándula</span>
					<span><time class="entry-time text-font font-600">02-07-2020 16:44</time></span>
					<h1 class="title-font font-700">Pampita explicó por qué "potencia las carreras" de sus parejas</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600"><p>En medio del esc&aacute;ndalo&nbsp;por su fuerte cruce con&nbsp;<strong>Mariana Brey</strong>, la modelo argument&oacute; por qu&eacute; dijo que sus novios &quot;se potencian&quot; a su lado. <strong>Encontr&aacute; su palabra en la nota</strong>.&nbsp;</p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Convencida de sus dichos." src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593721398056/sites/cronica/img/2020/07/02/pampita_crop1593721186614.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1593721398056/sites/cronica/img/2020/07/02/pampita_crop1593721186614.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="Convencida de sus dichos." />
												<figcaption class="title-font">
														Convencida de sus dichos.</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Pampita explicó por qué ’potencia las carreras’ de sus parejas'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Pampita explicó por qué ’potencia las carreras’ de sus parejas'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">
								
								<p>En los últimos días,<strong> Mariana Brey</strong> recordó un polémico video que muestra a <strong>Pico Mónaco</strong>&nbsp;acusando a&nbsp;los gritos a&nbsp;su empleada doméstica de haberle robado. En aquel momento<strong>, Pampita </strong>estaba presente ya que era pareja de él. No obstante, la modelo salió al cruce de la "angelita" por haber revivido ese desafortunado episodio luego de conocerse que el tenista contrajo matrimonio.</p>
<p>Las fuertes declaraciones de la panelista despertaron la furia de la conductora de <em>"  <a href='https://www.diarioshow.com/tags/Pampita Online'>Pampita Online</a>" </em>quien buscó aclarar que ella no filtró las&nbsp;escandalosas imágenes en su momento.</p>
<div class="ck-related-news"> 
 <span data-src="/diarioshow/contenidos/2020/07/01/noticia_0037.html" data-type="news"></span> 
 <span data-src="/diarioshow/contenidos/2020/06/30/noticia_0010.html" data-type="news"></span> 
 <div id="relatedNews-39">
 .&nbsp; 
 </div> 
</div> 
<p>En ese sentido, declaró: <em>"¡Sé muy bien cómo tratar a la gente estando conmigo o no!&nbsp;Soy súper generosa con mis parejas, los ayudo en todo, sus carreras repuntan y brillan como oro cuando están al lado mío".</em></p>
<p>La afirmación de la ex de<strong> Benjamín Vicuña</strong>&nbsp;generó fuertes&nbsp;repercusiones y en un móvil con "<em>  <a href='https://www.diarioshow.com/tags/Los Ángeles de la Mañana'>Los Ángeles de la Mañana</a>"</em> quiso explicar a qué se refería. "<em>Dijiste que tus exparejas brillaban como oro cuando estaban con vos. Los tiraste abajo de un camión, como que vos los elevás y no tenían una carrera antes"</em>, resaltó&nbsp;<strong>Ángel de Brito</strong>.</p>
<p><em>"Se genera algo especial... Se potencia la pareja, el uno con el otro, y se saca partido de eso también. Son buena gente, excelentes personas. Cada pareja que tuve fue muy importante en mi vida. Les tengo respeto y cariño",</em> aseguró.</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Pampita regresó a la televisión después de tres meses" data-height="931" data-size="w:1080,h:1350" data-width="745" hspace="5" src="/export/sites/cronica/img/2020/07/02/pampita-programa.jpg_173866420.jpg" title="Pampita regresó a la televisión después de tres meses" vspace="5"> 
  <figcaption>
    Pampita regresó a la televisión después de tres meses. 
  </figcaption> 
 </figure> 
</div> 
<p>Y explicó: <em>"El comentario tuvo que ver con que estando en pareja y&nbsp;no estando en pareja sigo siendo la misma, no es que cuando estoy en pareja soy un amor con ellos y no estando, actúo de otra manera. Eso&nbsp;perdura en el tiempo, les tengo respeto y cariño"</em>.</p>
<p>Pero, también advirtió que cuando termina una relación prefiere no hablar más de sus ex. <em>"Todas las personas con las que estuve fueron muy importantes en mi vida y en su etapa, les tengo mucho cariño y respeto",</em> remarcó la modelo.</p>
<p>Por último, consideró:<em> "Parte de ese respeto es no nombrarlos nunca más. Cuando termina una relación yo no los nombro más, no porque haya quedado todo mal, al contrario..."</em>.</p>
<h2><u>Mirá la explicación&nbsp;de Pampita:</u></h2> 
<h2> 
 <div class="ckeditor-em" style="display: inline-block;"> 
  <iframe allow="autoplay, fullscreen" allowfullscreen frameborder="0" height="500px" src="//vmf.edge-apps.net/embed/vod?vid=76018&amp;hash=cd0bb2d6eb2b97f9f728bc06876aa2b7-1593719664-0d7d0ec5764acb95ad864d2bd43d32fb" width="340px"></iframe> 
 </div> </h2>
</div>
											
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-800 brand-bg">noticias relacionadas</h2>	
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/La-furiosa-reaccion-de-Mariana-Brey-tras-la-amenaza-de-Pampita-20200702-0009.html" title="La furiosa reacción de Mariana Brey tras la amenaza de Pampita">
														La furiosa reacción de Mariana Brey tras la amenaza de Pampita</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/por-la-red/Pampita-amenazo-a-Mariana-Brey-Se-lo-que-hiciste-con-tu-hijo-20200702-0005.html" title="Pampita amenazó a Mariana Brey: "Sé lo que hiciste con tu hijo"">
														Pampita amenazó a Mariana Brey: "Sé lo que hiciste con tu hijo"</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/personas/Pampita-0" class="text-font font-700">Pampita</a>
								<a href="https://www.diarioshow.com/personas/Pico-Monaco-0" class="text-font font-700">Pico Mónaco</a>
								<a href="https://www.diarioshow.com/personas/Benjamin-Vicu%C3%B1a-0" class="text-font font-700">Benjamín Vicuña</a>
								<a href="https://www.diarioshow.com/personas/%C3%81ngel-de-Brito-0" class="text-font font-700">Ángel de Brito</a>
								<a href="https://www.diarioshow.com/personas/Mariana-Brey-0" class="text-font font-700">Mariana Brey</a>
								<a href="https://www.diarioshow.com/tags/Pareja" class="text-font font-700">Pareja</a>
									<a href="https://www.diarioshow.com/tags/Video" class="text-font font-700">Video</a>
									<a href="https://www.diarioshow.com/tags/Escandalo" class="text-font font-700">Escándalo</a>
									<a href="https://www.diarioshow.com/tags/Los-%C3%81ngeles-de-la-Ma%C3%B1ana" class="text-font font-700">Los Ángeles de la Mañana</a>
									<a href="https://www.diarioshow.com/tags/Pampita-Online" class="text-font font-700">Pampita Online</a>
									<a href="https://www.diarioshow.com/tags/Farandula-argentina" class="text-font font-700">Farándula argentina</a>
									<a href="https://www.diarioshow.com/tags/Chimentos" class="text-font font-700">Chimentos</a>
									<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									</div>

							<div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/farandula/Pampita-explico-por-que-potencia-las-carreras-de-sus-parejas-20200702-0016.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/farandula/Pampita-explico-por-que-potencia-las-carreras-de-sus-parejas-20200702-0016.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-vivir-mejor-a-pesar-del-aislamiento-20200702-0023.html" title="Cómo vivir mejor a pesar del aislamiento"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-vivir-mejor-a-pesar-del-aislamiento-20200702-0023.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-vivir-mejor-a-pesar-del-aislamiento-20200702-0023.html', 'Cómo vivir mejor a pesar del aislamiento'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1591401525925/sites/cronica/img/2020/06/05/97462399_1336159979913665_1448185774469021696_o_crop1591401524837.jpg_1098812190.jpg" width='252' height='252' alt='Cómo vivir mejor a pesar del aislamiento' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Cómo vivir mejor a pesar del aislamiento</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop deportes">
											<article class="deportes">
												<a class="cover-link" href="https://www.cronica.com.ar/deportes/Ponete-la-camiseta-y-revivi-la-final-que-hizo-historia-20200702-0017.html" title="Ponete la camiseta y reviví la final que hizo historia"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/deportes/Ponete-la-camiseta-y-revivi-la-final-que-hizo-historia-20200702-0017.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/deportes/Ponete-la-camiseta-y-revivi-la-final-que-hizo-historia-20200702-0017.html', 'Ponete la camiseta y reviví la final que hizo historia'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1593695441334/sites/cronica/img/2020/07/02/gettyimages-1070668316_crop1544392270079_jpg_267849830_crop1593695441072.jpg_1098812190.jpg" width='252' height='252' alt='Ponete la camiseta y reviví la final que hizo historia' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Ponete la camiseta y reviví la final que hizo historia</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Alberto-Fernandez-lo-que-nadie-te-conto--20200416-0030.html" title="Alberto Fernández: lo que nadie te contó"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Alberto-Fernandez-lo-que-nadie-te-conto--20200416-0030.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Alberto-Fernandez-lo-que-nadie-te-conto--20200416-0030.html', 'Alberto Fernández: lo que nadie te contó'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1593694353178/sites/cronica/img/2020/07/02/cfk_crop1593694352695.jpg_1098812190.jpg" width='252' height='252' alt='Alberto Fernández: lo que nadie te contó' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Alberto Fernández: lo que nadie te contó </span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Alberto-es-un-tipo-temperamental--20200424-0080.html" title="&quot;Alberto es un tipo temperamental&quot;"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Alberto-es-un-tipo-temperamental--20200424-0080.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Alberto-es-un-tipo-temperamental--20200424-0080.html', '&quot;Alberto es un tipo temperamental&quot;'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1593439949464/sites/cronica/img/2020/06/29/af_crop1593439948975.jpg_1098812190.jpg" width='252' height='252' alt='"Alberto es un tipo temperamental"' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															"Alberto es un tipo temperamental" </span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Tendencias-para-el-fin-de-semana-20200508-0023.html" title="Tendencias para el fin de semana"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Tendencias-para-el-fin-de-semana-20200508-0023.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Tendencias-para-el-fin-de-semana-20200508-0023.html', 'Tendencias para el fin de semana'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1593208004214/sites/cronica/img/2020/06/26/leyendo_libros_crop1593208003768.png_1098812190.png" width='252' height='252' alt='Tendencias para el fin de semana' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Tendencias para el fin de semana</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Sexo-ATR-vivir-el-placer-en-tiempos-de-cuarentena-20200317-0048.html" title="Sexo ATR: vivir el placer en tiempos de cuarentena"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Sexo-ATR-vivir-el-placer-en-tiempos-de-cuarentena-20200317-0048.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Sexo-ATR-vivir-el-placer-en-tiempos-de-cuarentena-20200317-0048.html', 'Sexo ATR: vivir el placer en tiempos de cuarentena'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1588783728721/sites/cronica/img/2020/05/06/000075345_1_lic_201909041456__cecilia_ce_xcx_soledad_fernandez_arana_201909041456_x1x_crop1588783728396.jpg_1098812190.jpg" width='252' height='252' alt='Sexo ATR: vivir el placer en tiempos de cuarentena' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Sexo ATR: vivir el placer en tiempos de cuarentena</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop deportes">
											<article class="deportes">
												<a class="cover-link" href="https://www.cronica.com.ar/deportes/Ponete-la-camiseta-y-revivi-lo-mejor-del-futbol-20200416-0024.html" title="Ponete la camiseta y reviví lo mejor del fútbol"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/deportes/Ponete-la-camiseta-y-revivi-lo-mejor-del-futbol-20200416-0024.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/deportes/Ponete-la-camiseta-y-revivi-lo-mejor-del-futbol-20200416-0024.html', 'Ponete la camiseta y reviví lo mejor del fútbol'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1587041630007/sites/cronica/img/2020/04/16/festejo-racing-campeon-lisandro-lopez-obelisco-3_crop1587041629418.jpg_1098812190.jpg" width='252' height='252' alt='Ponete la camiseta y reviví lo mejor del fútbol' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Ponete la camiseta y reviví lo mejor del fútbol</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop deportes">
											<article class="deportes">
												<a class="cover-link" href="https://www.cronica.com.ar/deportes/La-pasion-no-tiene-cuarentena-20200320-0005.html" title="La pasión no tiene cuarentena"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/deportes/La-pasion-no-tiene-cuarentena-20200320-0005.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/deportes/La-pasion-no-tiene-cuarentena-20200320-0005.html', 'La pasión no tiene cuarentena'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1584700508976/sites/cronica/img/2020/03/20/obtenerfoto_2_crop1584700508466.jpg_1098812190.jpg" width='252' height='252' alt='La pasión no tiene cuarentena' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La pasión no tiene cuarentena</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Evita-secretos-y-verdades-20200317-0051.html" title="Evita: secretos y verdades"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Evita-secretos-y-verdades-20200317-0051.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Evita-secretos-y-verdades-20200317-0051.html', 'Evita: secretos y verdades'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1591102267567/sites/cronica/img/2020/06/02/eva-perxn-color_x1x_crop1591102266416.jpg_1098812190.jpg" width='252' height='252' alt='Evita: secretos y verdades' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Evita: secretos y verdades</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Para-los-mas-chicos-en-casa-20200305-0056.html" title="¡Para los más chicos en casa!"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Para-los-mas-chicos-en-casa-20200305-0056.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Para-los-mas-chicos-en-casa-20200305-0056.html', '¡Para los más chicos en casa!'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1583438938890/sites/cronica/img/2020/03/05/frozen2_1_crop1583438938201.jpg_1098812190.jpg" width='252' height='252' alt='¡Para los más chicos en casa!' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															¡Para los más chicos en casa!</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<div id='div-gpt-ad-1505408247519-28'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-28'); 
											});
										</script>
									</div>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys farandula">
					<article class="farandula">
						<a class="cover-link" href="/farandula/La-incomoda-pregunta-que-Silvina-Luna-le-hizo-a-Gustavo-Conti-su-reaccion--20200702-0014.html" title="La incómoda pregunta que Silvina Luna le hizo a Gustavo Conti: su reacción " target="_self"></a>
						<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593720319865/sites/cronica/img/2020/07/02/silvina_luna_gustavo_conti.jpg_1313910812.jpg" width='300' height='181' itemprop="image" alt='Inesperada consulta de la actriz a su amigo.' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									La incómoda pregunta que Silvina Luna le hizo a Gustavo Conti: su reacción </span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Quienes-son-los-primeros-convocados-para-el-Cantando-2020-20200702-0017.html" title='¿Quiénes son los primeros convocados para el "Cantando 2020"?' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593722820889/sites/cronica/img/2020/07/02/cantando_2020_crop1593722713863.jpeg_137894388.jpeg" width='100' height='100' itemprop="image" alt='Expectativa por el regreso del "Cantando".' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Quienes-son-los-primeros-convocados-para-el-Cantando-2020-20200702-0017.html" title="¿Quiénes son los primeros convocados para el "Cantando 2020"?" >
					&iquest;Qui&eacute;nes son los primeros convocados para el &quot;Cantando 2020&quot;?</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Anita-Pauls-defendio-la-postura-terraplanista-de-su-hermano-Gaston-20200702-0018.html" title='Anita Pauls defendió la postura terraplanista de su hermano Gastón' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593723609730/sites/cronica/img/2020/07/02/anita-gaston-pauls_crop1593723413833.jpg_1369217180.jpg" width='100' height='100' itemprop="image" alt='Reflexionó sobre el medio ambiente.' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Anita-Pauls-defendio-la-postura-terraplanista-de-su-hermano-Gaston-20200702-0018.html" title="Anita Pauls defendió la postura terraplanista de su hermano Gastón" >
					Anita Pauls defendi&oacute; la postura terraplanista de su hermano Gast&oacute;n</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Edith-Hermida-lucio-un-pantalon-blanco-y-se-le-vio-la-bombacha-20200702-0007.html" title='Edith Hermida lució un pantalón blanco y se le vio la bombacha' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593704526570/sites/cronica/img/2020/07/02/edith_hermida_mostrx_de_mxs_en_bendita_crop1593703314114.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Edith Hermida lució un pantalón blanco y se le vio la bombacha' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Edith-Hermida-lucio-un-pantalon-blanco-y-se-le-vio-la-bombacha-20200702-0007.html" title="Edith Hermida lució un pantalón blanco y se le vio la bombacha" >
					Edith Hermida luci&oacute; un pantal&oacute;n blanco y se le vio la bombacha</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Impactante-denuncia-de-Nicole-Neumann-contra-Viciconte-y-Cubero-Les-depilaron-las-piernas-a-mis-hijas-20200702-0012.html" title='Impactante denuncia de Nicole Neumann contra Viciconte y Cubero: "Les depilaron las piernas a mis hijas"' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593713352960/sites/cronica/img/2020/07/02/nicole_contra_cubero_crop1593712569541.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='La modelo, enfurecida con la pareja.' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Impactante-denuncia-de-Nicole-Neumann-contra-Viciconte-y-Cubero-Les-depilaron-las-piernas-a-mis-hijas-20200702-0012.html" title="Impactante denuncia de Nicole Neumann contra Viciconte y Cubero: "Les depilaron las piernas a mis hijas"" >
					Impactante denuncia de Nicole Neumann contra Viciconte y Cubero: &quot;Les depilaron las piernas a mis hijas&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-3-1">
								<div id='div-gpt-ad-1505408247519-16'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-16'); 
											});
										</script>
									</div>
								</div>
							<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-4-1">
								<div id='div-gpt-ad-1505408247519-17'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-17'); 
											});
										</script>
									</div>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2020/07/02/noticia_0016.html';
		</script>
		
		<script>arrPath.push('/diarioshow/contenidos/2020/07/02/noticia_0009.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/07/02/noticia_0005.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys series">
	<article class="series">
<span class="entry-label text-font series">Series</span>
			<a class="cover-link" href="/series/Blanca-Suarez-Las-chicas-del-cable-no-pretende-ser-feminista-20200701-0029.html" title="Blanca Suárez: &quot;’Las chicas del cable’ no pretende ser feminista&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/series/Blanca-Suarez-Las-chicas-del-cable-no-pretende-ser-feminista-20200701-0029.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/series/Blanca-Suarez-Las-chicas-del-cable-no-pretende-ser-feminista-20200701-0029.html', 'Blanca Suárez: &quot;’Las chicas del cable’ no pretende ser feminista&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593633414306/sites/cronica/img/2020/07/01/blanca_suarez_1.jpg_248424318.jpg" width='300' height='350' itemprop="image" alt='Lidia, el motor de la exitosa serie española.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Blanca Suárez: "'Las chicas del cable' no pretende ser feminista"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys premios">
	<article class="premios">
<span class="entry-label text-font premios">Premios</span>
			<a class="cover-link" href="/premios/Premios-Gardel-2020-todos-los-nominados-20200702-0021.html" title="Premios Gardel 2020: todos los nominados" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/premios/Premios-Gardel-2020-todos-los-nominados-20200702-0021.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/premios/Premios-Gardel-2020-todos-los-nominados-20200702-0021.html', 'Premios Gardel 2020: todos los nominados'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593734207267/sites/cronica/img/2020/07/02/premiosgardel_crop1593734112511.jpg_436605867.jpg" width='300' height='350' itemprop="image" alt='Ciro y los Persas, Jimena Barón, Paulo Londra y Patricia Sosa son algunos de los nominados en esta edición.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Premios Gardel 2020: todos los nominados</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">POR LA RED</span>
			<a class="cover-link" href="/por-la-red/Tini-Stoessel-se-suma-como-jurado-del-Cantando-2020-20200702-0020.html" title="¿Tini Stoessel se suma como jurado del &quot;Cantando 2020&quot;?" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Tini-Stoessel-se-suma-como-jurado-del-Cantando-2020-20200702-0020.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Tini-Stoessel-se-suma-como-jurado-del-Cantando-2020-20200702-0020.html', '¿Tini Stoessel se suma como jurado del &quot;Cantando 2020&quot;?'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593729191021/sites/cronica/img/2020/07/02/tini-stoessel_crop1593728911827.jpg_850642058.jpg" width='300' height='350' itemprop="image" alt='La producción está definiendo todas las figuras.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¿Tini Stoessel se suma como jurado del "Cantando 2020"?</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-asyncXXX" id="banner-nota-6">
					<div id='div-gpt-ad-1505408247519-23'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1505408247519-23'); 
							});
						</script>
					</div>
				</div>
			<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Cinthia-Fernandez-mostro-pruebas-para-demostrar-que-le-propusieron-ser-diputada-20200702-0019.html" title="Cinthia Fernández mostró pruebas para demostrar que le propusieron ser diputada" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Cinthia-Fernandez-mostro-pruebas-para-demostrar-que-le-propusieron-ser-diputada-20200702-0019.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Cinthia-Fernandez-mostro-pruebas-para-demostrar-que-le-propusieron-ser-diputada-20200702-0019.html', 'Cinthia Fernández mostró pruebas para demostrar que le propusieron ser diputada'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593727013694/sites/cronica/img/2020/07/02/cinthia-fernandez_crop1593726938675.jpg_1939759700.jpg" width='300' height='350' itemprop="image" alt='Evalúa participar de las elecciones del 2021.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Cinthia Fernández mostró pruebas para demostrar que le propusieron ser diputada</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/La-incomoda-pregunta-que-Silvina-Luna-le-hizo-a-Gustavo-Conti-su-reaccion--20200702-0014.html" title="La incómoda pregunta que Silvina Luna le hizo a Gustavo Conti: su reacción" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/La-incomoda-pregunta-que-Silvina-Luna-le-hizo-a-Gustavo-Conti-su-reaccion--20200702-0014.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/La-incomoda-pregunta-que-Silvina-Luna-le-hizo-a-Gustavo-Conti-su-reaccion--20200702-0014.html', 'La incómoda pregunta que Silvina Luna le hizo a Gustavo Conti: su reacción'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593720319865/sites/cronica/img/2020/07/02/silvina_luna_gustavo_conti.jpg_524954488.jpg" width='300' height='350' itemprop="image" alt='Inesperada consulta de la actriz a su amigo.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					La incómoda pregunta que Silvina Luna le hizo a Gustavo Conti: su reacción </span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Anita-Pauls-defendio-la-postura-terraplanista-de-su-hermano-Gaston-20200702-0018.html" title="Anita Pauls defendió la postura terraplanista de su hermano Gastón" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Anita-Pauls-defendio-la-postura-terraplanista-de-su-hermano-Gaston-20200702-0018.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Anita-Pauls-defendio-la-postura-terraplanista-de-su-hermano-Gaston-20200702-0018.html', 'Anita Pauls defendió la postura terraplanista de su hermano Gastón'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593723609730/sites/cronica/img/2020/07/02/anita-gaston-pauls_crop1593723413833.jpg_1926350115.jpg" width='300' height='350' itemprop="image" alt='Reflexionó sobre el medio ambiente.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Anita Pauls defendió la postura terraplanista de su hermano Gastón</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Quienes-son-los-primeros-convocados-para-el-Cantando-2020-20200702-0017.html" title="¿Quiénes son los primeros convocados para el &quot;Cantando 2020&quot;?" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Quienes-son-los-primeros-convocados-para-el-Cantando-2020-20200702-0017.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Quienes-son-los-primeros-convocados-para-el-Cantando-2020-20200702-0017.html', '¿Quiénes son los primeros convocados para el &quot;Cantando 2020&quot;?'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593722820889/sites/cronica/img/2020/07/02/cantando_2020_crop1593722713863.jpeg_1137294389.jpeg" width='300' height='350' itemprop="image" alt='Expectativa por el regreso del &quot;Cantando&quot;.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¿Quiénes son los primeros convocados para el "Cantando 2020"?</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">HORÓSCOPO</span>
			<a class="cover-link" href="/Horoscopo-los-signos-que-encuentran-el-exito-en-un-ambicioso-negocio-l202007020001.html" title="Horóscopo: los signos que encuentran el éxito en un ambicioso negocio" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/Horoscopo-los-signos-que-encuentran-el-exito-en-un-ambicioso-negocio-l202007020001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/Horoscopo-los-signos-que-encuentran-el-exito-en-un-ambicioso-negocio-l202007020001.html', 'Horóscopo: los signos que encuentran el éxito en un ambicioso negocio'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593718494917/sites/cronica/img/2020/07/02/negocio_horoscopo_crop1593718426058.jpg_2026541544.jpg" width='300' height='350' itemprop="image" alt='¡Vamos!' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Horóscopo: los signos que encuentran el éxito en un ambicioso negocio</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Belen-Francese-tras-ser-acusada-de-propagar-el-coronavirus-en-su-edificio-Es-un-disparate-20200702-0015.html" title="Belén Francese, tras ser acusada de propagar el coronavirus en su edificio: &quot;Es un disparate&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Belen-Francese-tras-ser-acusada-de-propagar-el-coronavirus-en-su-edificio-Es-un-disparate-20200702-0015.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Belen-Francese-tras-ser-acusada-de-propagar-el-coronavirus-en-su-edificio-Es-un-disparate-20200702-0015.html', 'Belén Francese, tras ser acusada de propagar el coronavirus en su edificio: &quot;Es un disparate&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593722448309/sites/cronica/img/2020/07/02/belen_francese_crop1593722304653.jpeg_1259321560.jpeg" width='300' height='350' itemprop="image" alt='La artista se refirió a las denuncias de sus vecinos.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Belén Francese, tras ser acusada de propagar el coronavirus en su edificio: "Es un disparate"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Pampita-explico-por-que-potencia-las-carreras-de-sus-parejas-20200702-0016.html" title="Pampita explicó por qué &quot;potencia las carreras&quot; de sus parejas" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Pampita-explico-por-que-potencia-las-carreras-de-sus-parejas-20200702-0016.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Pampita-explico-por-que-potencia-las-carreras-de-sus-parejas-20200702-0016.html', 'Pampita explicó por qué &quot;potencia las carreras&quot; de sus parejas'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593721398056/sites/cronica/img/2020/07/02/pampita_crop1593721186614.jpg_1259321560.jpg" width='300' height='350' itemprop="image" alt='Convencida de sus dichos.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Pampita explicó por qué "potencia las carreras" de sus parejas</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Fabian-Cubero-denuncio-a-Nicole-Neumann-por-no-dejarlo-ver-a-sus-hijas-20200702-0013.html" title="Fabián Cubero denunció a Nicole Neumann por no dejarlo ver a sus hijas" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Fabian-Cubero-denuncio-a-Nicole-Neumann-por-no-dejarlo-ver-a-sus-hijas-20200702-0013.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Fabian-Cubero-denuncio-a-Nicole-Neumann-por-no-dejarlo-ver-a-sus-hijas-20200702-0013.html', 'Fabián Cubero denunció a Nicole Neumann por no dejarlo ver a sus hijas'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1593714720704/sites/cronica/img/2020/07/02/cubero-neumann_crop1593714310712.jpg_1686029216.jpg" width='300' height='350' itemprop="image" alt='Nuevo enfrentamiento entre el futbolista y la modelo.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Fabián Cubero denunció a Nicole Neumann por no dejarlo ver a sus hijas</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
			<div id='div-gpt-ad-1505408247519-24'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-24'); 
					});
				</script>
			</div>
		</div>		
		<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
			<div id='div-gpt-ad-1505408247519-25'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-25'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-9">
			<div id='div-gpt-ad-1505408247519-26'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-26'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-10">
			<div id='div-gpt-ad-1505408247519-27'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-27'); 
					});
				</script>
			</div>
		</div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder" style="max-height: 90px;">
		<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
		<div class="dfp-async zocalo" id="banner-nota-zocalo">
			<div class="banner-zocalo" id="div-gpt-ad-1234" data-bannernombre="/50588817/DS_NOTA_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>
	
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Cantando" title="Cantando">Cantando</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Belen-Francese" title="Belén Francese">Belén Francese</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Pampita" title="Pampita">Pampita</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1582034069542/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-30451678-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	<script type="text/javascript" src="//ads.vidoomy.com/diario-show_6471.js" ></script>
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIwLzA3LzAyL25vdGljaWFfMDAxNi5odG1s" /></body>
</html>
