<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Mirtha Legrand vio el entierro de su hermana Goldie por videollamada | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="La conductora no pudo presenciar el funeral de su gemela, pero pudo verlo a trav&eacute;s de una transmisi&oacute;n en vivo. Los detalles, en la nota.&nbsp;" />
	<meta name="keywords" content="Noticias del espectáculo, Entierro, Videollamada, Goldie Legrand, Mirtha Legrand, Goldie Legrand, Marcela Tinayre, farandula" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Mirtha Legrand vio el entierro de su hermana Goldie por videollamada" />
	<meta property="og:description" content="La conductora no pudo presenciar el funeral de su gemela, pero pudo verlo a trav&eacute;s de una transmisi&oacute;n en vivo. Los detalles, en la nota.&nbsp;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1588449786685/sites/cronica/img/2020/05/02/whatsapp_image_2020-05-02_at_16_58_27_crop1588449530744.jpeg" />
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, Entierro, Videollamada, Goldie Legrand, Mirtha Legrand, Goldie Legrand, Marcela Tinayre, farandula">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Mirtha Legrand vio el entierro de su hermana Goldie por videollamada" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1588449786685/sites/cronica/img/2020/05/02/whatsapp_image_2020-05-02_at_16_58_27_crop1588449530744.jpeg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="La conductora no pudo presenciar el funeral de su gemela, pero pudo verlo a trav&eacute;s de una transmisi&oacute;n en vivo. Los detalles, en la nota.&nbsp;" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1579546204920/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async src="/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/scripts/prebid2.30.0.js"></script>
	        <script>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</script>
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<script id="navegg" type="text/javascript">
		  (function(n,v,g){o="Navegg";if(!n[o]){
		    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
		    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
		    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
		  (window, document, 'https://tag.navdmp.com/universal.min.js');
		  window.naveggReady = window.naveggReady||[];
		  window.nvg55160 = new Navegg({
		    acc: 55160
		  });
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html"},"headline":"Mirtha Legrand vio el entierro de su hermana Goldie por videollamada","image":{"@type":"ImageObject","url":"https://www.diarioshow.com/__export/1588449786685/sites/cronica/img/2020/05/02/whatsapp_image_2020-05-02_at_16_58_27_crop1588449530744.jpeg_672628161.jpeg","height":"1200","width":"675"},"datePublished":"2020-05-02T16:48:00-0300","dateModified":"2020-05-02T18:06:49-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Farándula","description":"La conductora no pudo presenciar el funeral de su gemela, pero pudo verlo a trav&eacute;s de una transmisi&oacute;n en vivo. Los detalles, en la nota.&nbsp;"}</script></head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo, Entierro, Videollamada, Goldie Legrand" data-seccion="farandula">
	
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">sábado</span>
							<span class="block">02 de mayo</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Goldie-Legrand" title="Goldie Legrand ">Goldie Legrand </a>
<a class="text-font font-300 dark-grey-color" href="/tags/Mirtha-Legrand" title="Mirtha Legrand">Mirtha Legrand</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Carlos-Rottemberg" title="Carlos Rottemberg">Carlos Rottemberg</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Juana-Viale" title="Juana Viale">Juana Viale</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-22'); 
					});
				</script>
			</div>
		</div>
		
		<article id="article-1" class="entry-full farandula &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html" data-title="Mirtha Legrand vio el entierro de su hermana Goldie por videollamada" data-localpath="/diarioshow/contenidos/2020/05/02/noticia_0008.html" data-hideads="false" data-comscore="sumario.farandula.Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">FARÁNDULA</span>
					<span><time class="entry-time text-font font-600">02-05-2020 16:48</time></span>
					<h1 class="title-font font-700">Mirtha Legrand vio el entierro de su hermana Goldie por videollamada</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600"><p>La conductora no pudo presenciar el funeral de su gemela, pero pudo verlo a trav&eacute;s de una transmisi&oacute;n en vivo.<strong> Los detalles, en la nota.&nbsp;</strong></p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Durísimo momento." src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588449786685/sites/cronica/img/2020/05/02/whatsapp_image_2020-05-02_at_16_58_27_crop1588449530744.jpeg_1710391874.jpeg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1588449786685/sites/cronica/img/2020/05/02/whatsapp_image_2020-05-02_at_16_58_27_crop1588449530744.jpeg_1674195933.jpeg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="Durísimo momento." />
												<figcaption class="title-font">
														Durísimo momento.</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Mirtha Legrand vio el entierro de su hermana Goldie por videollamada'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Mirtha Legrand vio el entierro de su hermana Goldie por videollamada'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">
								
								<p>La cuarentena por el coronavirus obligó a que el entierro de<strong>   <a href='https://www.diarioshow.com/tags/Goldie Legrand'>Goldie Legrand</a>, </strong>quien falleció mientras dormía a sus 93 años,&nbsp;sea&nbsp;sólo ante dos familiares: su yerno y su nieto.&nbsp;</p>
<p>Su hermana <strong>Mirtha</strong> no pudo acudir por recomendación de su médico, ya que es persona de riesgo ante la pandemia. Sin embargo, el yerno de Goldie transmitió el funeral con su celular para que la diva de los almuerzos pudiera verlo.&nbsp;</p>
<p>El sábado al mediodía en el Jardín de Paz, inhumaron los restos de la ex actriz y en&nbsp;las imágenes se puede ver a&nbsp;su yerno&nbsp;<strong>Miguel Solari</strong>,&nbsp;a quien Goldie quería como a un hijo, y&nbsp;uno de sus nietos. Solari tiene un celular en la mano, con el que transmitió el triste momento al resto de la familia.&nbsp;</p>
<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="612" data-size="w:870,h:612" data-width="870" hspace="5" src="/export/sites/cronica/img/2020/05/02/whatsapp_image_2020-05-02_at_16_09_32_1_crop1588449672066.jpeg_1890922405.jpeg" title="" vspace="5">
  <figcaption>
   Solari transmitiendo el funeral. (Diario Crónica/Carlos Ventura)
  </figcaption>
 </figure>
</div>
<p>Mirtha, acompañada por su hija, <strong>Marcela Tinayre</strong>, y la mejor amiga de su hijo<strong> Daniel, Amalia Idoyaga Molina,</strong> participaron de la videollamada desde la casa de la conductora.&nbsp;</p>
</div>
											
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-800 brand-bg">noticias relacionadas</h2>	
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/Fotos-el-solitario-entierro-de-Goldie-Legrand-por-la-cuarentena-l202005020002.html" title="Fotos: el solitario entierro de Goldie Legrand por la cuarentena">
														Fotos: el solitario entierro de Goldie Legrand por la cuarentena</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/Chau-tia-Goldie-el-mensaje-de-Nacho-Viale-para-despedir-a-su-tia-abuela-20200502-0004.html" title=""Chau, tía Goldie": el mensaje de Nacho Viale para despedir a su tía abuela">
														"Chau, tía Goldie": el mensaje de Nacho Viale para despedir a su tía abuela</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/Mirtha-Legrand-una-gladiadora-frente-a-los-golpes-duros-20200502-0002.html" title="Mirtha Legrand, una gladiadora frente a los golpes duros">
														Mirtha Legrand, una gladiadora frente a los golpes duros</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/personas/Mirtha-Legrand-0" class="text-font font-700">Mirtha Legrand</a>
								<a href="https://www.diarioshow.com/personas/Goldie-Legrand-0" class="text-font font-700">Goldie Legrand</a>
								<a href="https://www.diarioshow.com/personas/Marcela-Tinayre-0" class="text-font font-700">Marcela Tinayre</a>
								<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									<a href="https://www.diarioshow.com/tags/Entierro" class="text-font font-700">Entierro</a>
									<a href="https://www.diarioshow.com/tags/Videollamada" class="text-font font-700">Videollamada</a>
									<a href="https://www.diarioshow.com/tags/Goldie-Legrand" class="text-font font-700">Goldie Legrand</a>
									</div>

							<div style="margin-bottom:40px;">
								<!-- Begin: 108 - frontaly_diarioshow_articulos_desktop_728x300 -->
								<script type="text/javascript">
								var grv_IdShop="4";
								var grv_IdFormat="108";
								var grv_width="728";
								var grv_height="300";
								var grv_IdAffiliate="";
								var grv_pidu="";
								var OSClickTracker="[$LINKURL&du=]";
								</script>
								<script type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=108"></script>
								<!-- End: 108 - frontaly_diarioshow_articulos_desktop_728x300 -->
							</div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-protegernos-y-cuidar-a-los-mas-chicos-20200429-0079.html" title="Cómo protegernos y cuidar a los más chicos"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-protegernos-y-cuidar-a-los-mas-chicos-20200429-0079.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-protegernos-y-cuidar-a-los-mas-chicos-20200429-0079.html', 'Cómo protegernos y cuidar a los más chicos'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1588191284034/sites/cronica/img/2020/04/29/0002997256.jpg_1098812190.jpg" width='252' height='252' alt='Cómo protegernos y cuidar a los más chicos' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Cómo protegernos y cuidar a los más chicos</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Para-que-los-mas-chicos-disfruten-del-aire-libre-sin-peligros-20200428-0049.html" title="Para que los más chicos disfruten del aire libre sin peligros"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Para-que-los-mas-chicos-disfruten-del-aire-libre-sin-peligros-20200428-0049.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Para-que-los-mas-chicos-disfruten-del-aire-libre-sin-peligros-20200428-0049.html', 'Para que los más chicos disfruten del aire libre sin peligros'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1588095239955/sites/cronica/img/2020/04/28/tapabocas_nixos_crop1588095239367.png_1098812190.png" width='252' height='252' alt='Para que los más chicos disfruten del aire libre sin peligros' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Para que los más chicos disfruten del aire libre sin peligros</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Ayuda-en-tiempos-de-pandemia-20200428-0024.html" title="Ayudá en tiempos de pandemia"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Ayuda-en-tiempos-de-pandemia-20200428-0024.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Ayuda-en-tiempos-de-pandemia-20200428-0024.html', 'Ayudá en tiempos de pandemia'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1588085042715/sites/cronica/img/2020/04/28/images_crop1588085042401.jpg_1098812190.jpg" width='252' height='252' alt='Ayudá en tiempos de pandemia' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Ayudá en tiempos de pandemia</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Ayudamos-a-pequenos-comerciantes-y-PYMES--20200427-0028.html" title="Ayudamos a pequeños comerciantes y PYMES"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Ayudamos-a-pequenos-comerciantes-y-PYMES--20200427-0028.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Ayudamos-a-pequenos-comerciantes-y-PYMES--20200427-0028.html', 'Ayudamos a pequeños comerciantes y PYMES'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1588008887384/sites/cronica/img/2020/04/27/computer-online-shopping-bags_crop1588008885980.jpg_1098812190.jpg" width='252' height='252' alt='Ayudamos a pequeños comerciantes y PYMES' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Ayudamos a pequeños comerciantes y PYMES </span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Alberto-Fernandez-es-un-componedor-politico-y-todo-el-mundo-le-atiende-el-telefono-20200424-0080.html" title="Alberto Fernández es un componedor político y todo el mundo le atiende el teléfono"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Alberto-Fernandez-es-un-componedor-politico-y-todo-el-mundo-le-atiende-el-telefono-20200424-0080.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Alberto-Fernandez-es-un-componedor-politico-y-todo-el-mundo-le-atiende-el-telefono-20200424-0080.html', 'Alberto Fernández es un componedor político y todo el mundo le atiende el teléfono'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1587767626517/sites/cronica/img/2020/04/24/alberto_fernandez_dando_clase_crop1587767625968.jpg_1098812190.jpg" width='252' height='252' alt='Alberto Fernández es un componedor político y todo el mundo le atiende el teléfono' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Alberto Fernández es un componedor político y todo el mundo le atiende el teléfono</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Consegui-tu-mascara-facial-protectora-20200424-0018.html" title="Conseguí tu máscara facial protectora"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Consegui-tu-mascara-facial-protectora-20200424-0018.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Consegui-tu-mascara-facial-protectora-20200424-0018.html', 'Conseguí tu máscara facial protectora'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1587736414308/sites/cronica/img/2020/04/24/mascara_facial_protectora_crop1587736414027.jpg_1098812190.jpg" width='252' height='252' alt='Conseguí tu máscara facial protectora' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Conseguí tu máscara facial protectora</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Una-oportunidad-para-comerciantes-y-PYMEs-20200421-0023.html" title="Una oportunidad para comerciantes y PYMEs"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Una-oportunidad-para-comerciantes-y-PYMEs-20200421-0023.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Una-oportunidad-para-comerciantes-y-PYMEs-20200421-0023.html', 'Una oportunidad para comerciantes y PYMEs'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1587474937887/sites/cronica/img/2020/04/21/ecommerce-en-el-peru_crop1587474937237.jpg_1098812190.jpg" width='252' height='252' alt='Una oportunidad para comerciantes y PYMEs' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Una oportunidad para comerciantes y PYMEs</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Sali-protegido-mascara-facial-protectora-20200420-0019.html" title="Salí protegido: máscara facial protectora"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Sali-protegido-mascara-facial-protectora-20200420-0019.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Sali-protegido-mascara-facial-protectora-20200420-0019.html', 'Salí protegido: máscara facial protectora'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1587390811697/sites/cronica/img/2020/04/20/e568a0ef-c1e3-40c0-9207-f98f9082b366_w1200_r1_crop1587390811285.jpg_1098812190.jpg" width='252' height='252' alt='Salí protegido: máscara facial protectora' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Salí protegido: máscara facial protectora</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Hablemos-de-libertad-en-cuarentena-20200417-0022.html" title="Hablemos de libertad en cuarentena"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Hablemos-de-libertad-en-cuarentena-20200417-0022.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Hablemos-de-libertad-en-cuarentena-20200417-0022.html', 'Hablemos de libertad en cuarentena'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1587134635482/sites/cronica/img/2020/04/17/pilar-sordo-scaled_crop1587134634958.jpg_1098812190.jpg" width='252' height='252' alt='Hablemos de libertad en cuarentena' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Hablemos de libertad en cuarentena</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Alberto-la-intimidad-politica-de-un-presidente-20200416-0030.html" title="Alberto, la intimidad política de un presidente"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Alberto-la-intimidad-politica-de-un-presidente-20200416-0030.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Alberto-la-intimidad-politica-de-un-presidente-20200416-0030.html', 'Alberto, la intimidad política de un presidente'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1587050664459/sites/cronica/img/2020/04/16/tapa_libro_alberto_crop1587050664187.jpg_1098812190.jpg" width='252' height='252' alt='Alberto, la intimidad política de un presidente' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Alberto, la intimidad política de un presidente</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<div id='div-gpt-ad-1505408247519-28'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-28'); 
											});
										</script>
									</div>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys farandula">
					<article class="farandula">
						<a class="cover-link" href="/Fotos-el-solitario-entierro-de-Goldie-Legrand-por-la-cuarentena-l202005020002.html" title="Fotos: el solitario entierro de Goldie Legrand por la cuarentena" target="_self"></a>
						<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588445364906/sites/cronica/img/2020/05/02/whatsapp_image_2020-05-02_at_15_41_33_crop1588445364481.jpeg_2132193661.jpeg" width='300' height='181' itemprop="image" alt='Fotos: el solitario entierro de Goldie Legrand por la cuarentena' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									Fotos: el solitario entierro de Goldie Legrand por la cuarentena</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html" title='Mirtha Legrand vio el entierro de su hermana Goldie por videollamada' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588449786685/sites/cronica/img/2020/05/02/whatsapp_image_2020-05-02_at_16_58_27_crop1588449530744.jpeg_1378795213.jpeg" width='100' height='100' itemprop="image" alt='Mirtha Legrand vio el entierro de su hermana Goldie por videollamada' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html" title="Mirtha Legrand vio el entierro de su hermana Goldie por videollamada" >
					Mirtha Legrand vio el entierro de su hermana Goldie por videollamada</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Chau-tia-Goldie-el-mensaje-de-Nacho-Viale-para-despedir-a-su-tia-abuela-20200502-0004.html" title='"Chau, tía Goldie": el mensaje de Nacho Viale para despedir a su tía abuela' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588440996282/sites/cronica/img/2020/05/02/nacho_viale_y_goldie_legrand.jpg_81418591.jpg" width='100' height='100' itemprop="image" alt='Emotivo.' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Chau-tia-Goldie-el-mensaje-de-Nacho-Viale-para-despedir-a-su-tia-abuela-20200502-0004.html" title=""Chau, tía Goldie": el mensaje de Nacho Viale para despedir a su tía abuela" >
					&quot;Chau, t&iacute;a Goldie&quot;: el mensaje de Nacho Viale para despedir a su t&iacute;a abuela</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Con-presencia-reducida-y-sin-ceremonia-asi-fue-la-despedida-de-Goldie-Legrand--20200502-0003.html" title='Con presencia reducida y sin ceremonia: así fue la despedida de Goldie Legrand ' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588427772678/sites/cronica/img/2020/05/02/goldie_legrand.jpeg_402124441.jpeg" width='100' height='100' itemprop="image" alt='El último adiós.' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Con-presencia-reducida-y-sin-ceremonia-asi-fue-la-despedida-de-Goldie-Legrand--20200502-0003.html" title="Con presencia reducida y sin ceremonia: así fue la despedida de Goldie Legrand " >
					Con presencia reducida y sin ceremonia: as&iacute; fue la despedida de Goldie Legrand</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Aparecio-Zulma-Lobato-y-alerto-Creo-que-tengo-coronavirus-20200501-0026.html" title='Apareció Zulma Lobato y alertó: "Creo que tengo coronavirus"' >
		      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588429755816/sites/cronica/img/2020/05/02/20200501_085353013_cro020520-021f02_crop1588429414229.jpg_595456495.jpg" width='100' height='100' itemprop="image" alt='La mediática estaba deprimida por la cuarentena y no tenía contacto social.' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Aparecio-Zulma-Lobato-y-alerto-Creo-que-tengo-coronavirus-20200501-0026.html" title="Apareció Zulma Lobato y alertó: "Creo que tengo coronavirus"" >
					Apareci&oacute; Zulma Lobato y alert&oacute;: &quot;Creo que tengo coronavirus&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-3-1">
								<div id='div-gpt-ad-1505408247519-16'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-16'); 
											});
										</script>
									</div>
								</div>
							<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-4-1">
								<div id='div-gpt-ad-1505408247519-17'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-17'); 
											});
										</script>
									</div>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2020/05/02/noticia_0008.html';
		</script>
		
		<script>arrPath.push('/diarioshow/listas/2020/05/02/lista_0002.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/05/02/noticia_0004.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/05/02/noticia_0002.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html" title="Mirtha Legrand vio el entierro de su hermana Goldie por videollamada" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Mirtha-Legrand-vio-el-entierro-de-su-hermana-Goldie-por-videollamada-20200502-0008.html', 'Mirtha Legrand vio el entierro de su hermana Goldie por videollamada'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588449786685/sites/cronica/img/2020/05/02/whatsapp_image_2020-05-02_at_16_58_27_crop1588449530744.jpeg_379395212.jpeg" width='300' height='350' itemprop="image" alt='Mirtha Legrand vio el entierro de su hermana Goldie por videollamada' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Mirtha Legrand vio el entierro de su hermana Goldie por videollamada</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys internacional">
	<article class="internacional">
<span class="entry-label text-font internacional">Internacional</span>
			<a class="cover-link" href="/internacional/El-elenco-de-Los-Goonies-se-reencontro-por-videollamada-20200502-0007.html" title="El elenco de &quot;Los Goonies&quot; se reencontró por videollamada" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/internacional/El-elenco-de-Los-Goonies-se-reencontro-por-videollamada-20200502-0007.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/internacional/El-elenco-de-Los-Goonies-se-reencontro-por-videollamada-20200502-0007.html', 'El elenco de &quot;Los Goonies&quot; se reencontró por videollamada'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588451298848/sites/cronica/img/2020/05/02/gooniesreencuentro.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='El elenco de &quot;Los Goonies&quot; se reencontró por videollamada' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El elenco de "Los Goonies" se reencontró por videollamada</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/Fotos-el-solitario-entierro-de-Goldie-Legrand-por-la-cuarentena-l202005020002.html" title="Fotos: el solitario entierro de Goldie Legrand por la cuarentena" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/Fotos-el-solitario-entierro-de-Goldie-Legrand-por-la-cuarentena-l202005020002.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/Fotos-el-solitario-entierro-de-Goldie-Legrand-por-la-cuarentena-l202005020002.html', 'Fotos: el solitario entierro de Goldie Legrand por la cuarentena'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588445364906/sites/cronica/img/2020/05/02/whatsapp_image_2020-05-02_at_15_41_33_crop1588445364481.jpeg_1419575775.jpeg" width='300' height='350' itemprop="image" alt='Fotos: el solitario entierro de Goldie Legrand por la cuarentena' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Fotos: el solitario entierro de Goldie Legrand por la cuarentena</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-asyncXXX" id="banner-nota-6">
					<div id='div-gpt-ad-1505408247519-23'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1505408247519-23'); 
							});
						</script>
					</div>
				</div>
			<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Chau-tia-Goldie-el-mensaje-de-Nacho-Viale-para-despedir-a-su-tia-abuela-20200502-0004.html" title="&quot;Chau, tía Goldie&quot;: el mensaje de Nacho Viale para despedir a su tía abuela" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Chau-tia-Goldie-el-mensaje-de-Nacho-Viale-para-despedir-a-su-tia-abuela-20200502-0004.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Chau-tia-Goldie-el-mensaje-de-Nacho-Viale-para-despedir-a-su-tia-abuela-20200502-0004.html', '&quot;Chau, tía Goldie&quot;: el mensaje de Nacho Viale para despedir a su tía abuela'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588440996282/sites/cronica/img/2020/05/02/nacho_viale_y_goldie_legrand.jpg_917981410.jpg" width='300' height='350' itemprop="image" alt='Emotivo.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					"Chau, tía Goldie": el mensaje de Nacho Viale para despedir a su tía abuela</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">HORÓSCOPO</span>
			<a class="cover-link" href="/Horoscopo-los-signos-que-tendran-un-lucimiento-intelectual-l202005020001.html" title="Horóscopo: los signos que tendrán un lucimiento intelectual" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/Horoscopo-los-signos-que-tendran-un-lucimiento-intelectual-l202005020001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/Horoscopo-los-signos-que-tendran-un-lucimiento-intelectual-l202005020001.html', 'Horóscopo: los signos que tendrán un lucimiento intelectual'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588437418159/sites/cronica/img/2020/05/02/inteligente_horoscopo_crop1588437371196.jpg_58771266.jpg" width='300' height='350' itemprop="image" alt='Inteligencia a flor de piel.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Horóscopo: los signos que tendrán un lucimiento intelectual</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Lopilato-y-Buble-su-ultima-transmision-20200501-0025.html" title="Lopilato y Bublé: su última transmisión" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Lopilato-y-Buble-su-ultima-transmision-20200501-0025.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Lopilato-y-Buble-su-ultima-transmision-20200501-0025.html', 'Lopilato y Bublé: su última transmisión'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588431816448/sites/cronica/img/2020/05/01/20200501_082351953_cro020520-023f02.jpg_1073691109.jpg" width='300' height='350' itemprop="image" alt='Luego de semanas de debate sobre si el cantante maltrata a la actriz, eligieron guardarse.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Lopilato y Bublé: su última transmisión</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Aparecio-Zulma-Lobato-y-alerto-Creo-que-tengo-coronavirus-20200501-0026.html" title="Apareció Zulma Lobato y alertó: &quot;Creo que tengo coronavirus&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Aparecio-Zulma-Lobato-y-alerto-Creo-que-tengo-coronavirus-20200501-0026.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Aparecio-Zulma-Lobato-y-alerto-Creo-que-tengo-coronavirus-20200501-0026.html', 'Apareció Zulma Lobato y alertó: &quot;Creo que tengo coronavirus&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588429755816/sites/cronica/img/2020/05/02/20200501_085353013_cro020520-021f02_crop1588429414229.jpg_1594856496.jpg" width='300' height='350' itemprop="image" alt='La mediática estaba deprimida por la cuarentena y no tenía contacto social.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Apareció Zulma Lobato y alertó: "Creo que tengo coronavirus"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/Con-presencia-reducida-y-sin-ceremonia-asi-fue-la-despedida-de-Goldie-Legrand--20200502-0003.html" title="Con presencia reducida y sin ceremonia: así fue la despedida de Goldie Legrand" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Con-presencia-reducida-y-sin-ceremonia-asi-fue-la-despedida-de-Goldie-Legrand--20200502-0003.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Con-presencia-reducida-y-sin-ceremonia-asi-fue-la-despedida-de-Goldie-Legrand--20200502-0003.html', 'Con presencia reducida y sin ceremonia: así fue la despedida de Goldie Legrand'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588427772678/sites/cronica/img/2020/05/02/goldie_legrand.jpeg_1401524442.jpeg" width='300' height='350' itemprop="image" alt='El último adiós.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Con presencia reducida y sin ceremonia: así fue la despedida de Goldie Legrand </span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Mirtha-Legrand-una-gladiadora-frente-a-los-golpes-duros-20200502-0002.html" title="Mirtha Legrand, una gladiadora frente a los golpes duros" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Mirtha-Legrand-una-gladiadora-frente-a-los-golpes-duros-20200502-0002.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Mirtha-Legrand-una-gladiadora-frente-a-los-golpes-duros-20200502-0002.html', 'Mirtha Legrand, una gladiadora frente a los golpes duros'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588425941097/sites/cronica/img/2020/05/02/20200501_102350567_cro020520-026f01_crop1588424080020.jpg_1052685709.jpg" width='300' height='350' itemprop="image" alt='José, Mirtha y Goldie durante la última visita que hicieron juntos a Villa Cañás, en 2018.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Mirtha Legrand, una gladiadora frente a los golpes duros</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Los-mensajes-de-los-famosos-por-la-muerte-de-Goldie-Legrand-20200502-0001.html" title="Los mensajes de los famosos por la muerte de Goldie Legrand" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Los-mensajes-de-los-famosos-por-la-muerte-de-Goldie-Legrand-20200502-0001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Los-mensajes-de-los-famosos-por-la-muerte-de-Goldie-Legrand-20200502-0001.html', 'Los mensajes de los famosos por la muerte de Goldie Legrand'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588423153278/sites/cronica/img/2020/05/02/saludos_goldie_legrand.jpg_2026541548.jpg" width='300' height='350' itemprop="image" alt='La farándula argentina se hizo eco de la muerte de Goldie.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Los mensajes de los famosos por la muerte de Goldie Legrand</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/El-alentador-mensaje-de-Moria-Casan-para-Mirtha-Legrand-tras-la-muerte-de-Goldie-20200501-0034.html" title="El alentador mensaje de Moria Casán para Mirtha Legrand tras la muerte de Goldie" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/El-alentador-mensaje-de-Moria-Casan-para-Mirtha-Legrand-tras-la-muerte-de-Goldie-20200501-0034.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/El-alentador-mensaje-de-Moria-Casan-para-Mirtha-Legrand-tras-la-muerte-de-Goldie-20200501-0034.html', 'El alentador mensaje de Moria Casán para Mirtha Legrand tras la muerte de Goldie'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1588383599041/sites/cronica/img/2020/05/01/moria_casan_y_las_legrand.jpg_1698328417.jpg" width='300' height='350' itemprop="image" alt='Le envío fuerzas a la diva de los almuerzos.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El alentador mensaje de Moria Casán para Mirtha Legrand tras la muerte de Goldie</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
			<div id='div-gpt-ad-1505408247519-24'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-24'); 
					});
				</script>
			</div>
		</div>		
		<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
			<div id='div-gpt-ad-1505408247519-25'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-25'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-9">
			<div id='div-gpt-ad-1505408247519-26'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-26'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-10">
			<div id='div-gpt-ad-1505408247519-27'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-27'); 
					});
				</script>
			</div>
		</div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder" style="max-height: 90px;">
		<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
		<div class="dfp-async zocalo" id="banner-nota-zocalo">
			<div class="banner-zocalo" id="div-gpt-ad-1234" data-bannernombre="/50588817/DS_NOTA_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>
	
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Goldie-Legrand" title="Goldie Legrand ">Goldie Legrand </a>
<a class="text-font font-300 dark-grey-color" href="/tags/Mirtha-Legrand" title="Mirtha Legrand">Mirtha Legrand</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Carlos-Rottemberg" title="Carlos Rottemberg">Carlos Rottemberg</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Juana-Viale" title="Juana Viale">Juana Viale</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1582034069542/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-30451678-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	<script type="text/javascript" src="//ads.vidoomy.com/diario-show_6471.js" ></script>
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIwLzA1LzAyL25vdGljaWFfMDAwOC5odG1s" /></body>
</html>
