<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<meta name="robots" content="max-image-preview:large">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Lydia Lamaison: la gran actriz que nunca dejó de aprender | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="La actriz trabaj&oacute; hasta sus 95 a&ntilde;os y fue un verdadero ejemplo&nbsp;de honestidad intelectual, capacidad creativa y empuje y valor para abordar hasta el &uacute;ltimo suspiro de vida, los grandes desaf&iacute;os del arte." />
	<meta name="keywords" content="Noticias del espectáculo, Lydia Lamaison, farandula" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Lydia Lamaison: la gran actriz que nunca dejó de aprender" />
	<meta property="og:description" content="La actriz trabaj&oacute; hasta sus 95 a&ntilde;os y fue un verdadero ejemplo&nbsp;de honestidad intelectual, capacidad creativa y empuje y valor para abordar hasta el &uacute;ltimo suspiro de vida, los grandes desaf&iacute;os del arte." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/farandula/Lydia-Lamaison-la-gran-actriz-que-nunca-dejo-de-aprender-20210111-0004.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1610374614157/sites/cronica/img/2021/01/11/lydial_crop1610374494613.jpg_673822677.jpg" />
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="630"/>
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/farandula/Lydia-Lamaison-la-gran-actriz-que-nunca-dejo-de-aprender-20210111-0004.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, Lydia Lamaison, farandula">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Lydia Lamaison: la gran actriz que nunca dejó de aprender" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1610374614157/sites/cronica/img/2021/01/11/lydial_crop1610374494613.jpg_673822677.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="La actriz trabaj&oacute; hasta sus 95 a&ntilde;os y fue un verdadero ejemplo&nbsp;de honestidad intelectual, capacidad creativa y empuje y valor para abordar hasta el &uacute;ltimo suspiro de vida, los grandes desaf&iacute;os del arte." />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/farandula/Lydia-Lamaison-la-gran-actriz-que-nunca-dejo-de-aprender-20210111-0004.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1600204339577/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">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</script><!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-30451678-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async="true">(function() {    var host = window.location.hostname;    var element = document.createElement('script');    var firstScript = document.getElementsByTagName('script')[0];    var url = 'https://quantcast.mgr.consensu.org'        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')    var uspTries = 0;    var uspTriesLimit = 3;    element.async = true;    element.type = 'text/javascript';    element.src = url;    firstScript.parentNode.insertBefore(element, firstScript);    function makeStub() {        var TCF_LOCATOR_NAME = '__tcfapiLocator';        var queue = [];        var win = window;        var cmpFrame;        function addFrame() {            var doc = win.document;            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);            if (!otherCMP) {                if (doc.body) {                    var iframe = doc.createElement('iframe');                    iframe.style.cssText = 'display:none';                    iframe.name = TCF_LOCATOR_NAME;                    doc.body.appendChild(iframe);                } else {                    setTimeout(addFrame, 5);                }            }            return !otherCMP;        }        function tcfAPIHandler() {            var gdprApplies;            var args = arguments;            if (!args.length) {                return queue;            } else if (args[0] === 'setGdprApplies') {                if (                    args.length > 3 &&                    args[2] === 2 &&                    typeof args[3] === 'boolean'                ) {                    gdprApplies = args[3];                    if (typeof args[2] === 'function') {                        args[2]('set', true);                    }                }            } else if (args[0] === 'ping') {                var retr = {                    gdprApplies: gdprApplies,                    cmpLoaded: false,                    cmpStatus: 'stub'                };                if (typeof args[2] === 'function') {                    args[2](retr);                }            } else {                queue.push(args);            }        }        function postMessageEventHandler(event) {            var msgIsString = typeof event.data === 'string';            var json = {};            try {                if (msgIsString) {                    json = JSON.parse(event.data);                } else {                    json = event.data;                }            } catch (ignore) {}            var payload = json.__tcfapiCall;            if (payload) {                window.__tcfapi(                    payload.command,                    payload.version,                    function(retValue, success) {                        var returnMsg = {                            __tcfapiReturn: {                                returnValue: retValue,                                success: success,                                callId: payload.callId                            }                        };                        if (msgIsString) {                            returnMsg = JSON.stringify(returnMsg);                        }                        event.source.postMessage(returnMsg, '*');                    },                    payload.parameter                );            }        }        while (win) {            try {                if (win.frames[TCF_LOCATOR_NAME]) {                    cmpFrame = win;                    break;                }            } catch (ignore) {}            if (win === window.top) {                break;            }            win = win.parent;        }        if (!cmpFrame) {            addFrame();            win.__tcfapi = tcfAPIHandler;            win.addEventListener('message', postMessageEventHandler, false);        }    };    if (typeof module !== 'undefined') {        module.exports = makeStub;    } else {        makeStub();    }    var uspStubFunction = function() {        var arg = arguments;        if (typeof window.__uspapi !== uspStubFunction) {            setTimeout(function() {                if (typeof window.__uspapi !== 'undefined') {                    window.__uspapi.apply(window.__uspapi, arg);                }            }, 500);        }    };    var checkIfUspIsReady = function() {        uspTries++;        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {            console.warn('USP is not accessible');        } else {            clearInterval(uspInterval);        }    };    if (typeof window.__uspapi === 'undefined') {        window.__uspapi = uspStubFunction;        var uspInterval = setInterval(checkIfUspIsReady, 6000);    }})();</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1603379335110-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
	
	<script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg55160 = new Navegg({
	    acc: 55160
	  });
	</script>
	
	<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
	<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>

	
</head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo" data-seccion="farandula">
	
	<amp-iframe title="User Sync" width=1 height=1 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=160330&profid=3302&bidders=appnexus,pubmatic,districtm,rubicon,ix">
		<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> 
	</amp-iframe> 
	
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><!-- /50588817/DS_NOTAS_1X1 -->
		<div id='div-gpt-ad-1603379335110-0' style='width: 1px; height: 1px;'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603379335110-0'); });
		  </script>
		</div>
	<div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">lunes</span>
							<span class="block">11 de enero</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Diego-Maradona-159" title="Diego Maradona">Diego Maradona</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Gianinna-Maradona-188" title="Gianinna Maradona">Gianinna Maradona</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Pampita-29" title="Pampita">Pampita</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Yanina-Latorre-38" title="Yanina Latorre">Yanina Latorre</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/tags/Horoscopo" title="Horóscopo">Horóscopo</a></div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-22'); 
					});
				</script>
			</div>
		</div>
		
		<article id="article-1" class="entry-full farandula &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/farandula/Lydia-Lamaison-la-gran-actriz-que-nunca-dejo-de-aprender-20210111-0004.html" data-title="Lydia Lamaison: la gran actriz que nunca dejó de aprender" data-localpath="/diarioshow/contenidos/2021/01/11/noticia_0004.html" data-hideads="false" data-comscore="sumario.farandula.Lydia-Lamaison:-la-gran-actriz-que-nunca-dejó-de-aprender">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Farándula</span>
					<span><time class="entry-time text-font font-600">11-01-2021 11:00</time></span>
					<h1 class="title-font font-700">Lydia Lamaison: la gran actriz que nunca dejó de aprender</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600">


<p>La actriz trabaj&oacute; hasta sus 95 a&ntilde;os y fue un verdadero ejemplo&nbsp;de honestidad intelectual, capacidad creativa y empuje y valor para abordar hasta el &uacute;ltimo suspiro de vida, los grandes desaf&iacute;os del arte.</p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Inolvidable y talentosa. " src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610374614157/sites/cronica/img/2021/01/11/lydial_crop1610374494613.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1610374614157/sites/cronica/img/2021/01/11/lydial_crop1610374494613.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="Inolvidable y talentosa. " />
												<figcaption class="title-font">
														Inolvidable y talentosa. </figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Lydia Lamaison: la gran actriz que nunca dejó de aprender'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container con-link">
														<div class="author-data text-font">
															Por <a href="/staff/rfilighera" title="Ver perfil de Ricardo&nbsp;Filighera" class="author-name font-600">Ricardo&nbsp;Filighera</a>
														</div>
													</div>
												</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Lydia Lamaison: la gran actriz que nunca dejó de aprender'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media ">
														<a href="/staff/rfilighera" title="Ver perfil de Ricardo&nbsp;Filighera">
															<img alt="Avatar de Ricardo&nbsp;Filighera" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/export/system/cmsMedios/users/n20171116_142323203.png_1715836193.png" width="69" height="70" />
															</a>
													</figure>
													<div class="author-data-container con-link">
														<div class="author-data text-font">
															Por <a href="/staff/rfilighera" title="Ver perfil de Ricardo&nbsp;Filighera" class="author-name font-600">Ricardo&nbsp;Filighera</a>
														</div>
													</div>
												</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font">
								
								<p><strong>@RFilighera</strong></p>
<p>El gran ejemplo de <strong>Lidia Guastavino Lamaison</strong>, tal como indica su verdadero nombre, trabajó en la profesión, nada más ni nada menos que hasta los 95 años. Y decíamos un verdadero ejemplo de honestidad intelectual, capacidad creativa y empuje y valor para abordar hasta el último suspiro de vida, los grandes desafíos del arte. Lydia Lamaison nació en Mendoza, el 5 de agosto de 1914 y murió en Buenos Aires el 20 de febrero de 2012. Contribuyó a plasmar páginas inolvidables del cine, el teatro, la radio y la televisión argentina. De niña, ella era acompañada por su familia y asistía, entonces, con asiduidad al teatro Colón para ver las obras que allí se representaban. En tanto, durante su juventud estudió música, filosofía y letras y también logró graduarse como maestra normal. Los datos biográficos señalan que su carrera teatral fue iniciada en la compañía de Blanca Podestá. Por otra parte, en 1939 trabajó en su primera película, "Alas de mi patria", de Carlos Borcosque, y en 1940 fue elegida en calidad de revelación femenina por su labor en "Madame Curie".</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Lydia Lamaison, Norma Aleandro e India Ledesma. (Archivo Crónica)" data-height="571" data-size="w:1232,h:945" data-width="745" hspace="5" src="/export/sites/cronica/img/2021/01/11/lydia3.jpg_685602756.jpg" title="Lydia Lamaison, Norma Aleandro e India Ledesma. (Archivo Crónica)" vspace="5"> 
  <figcaption>
    Lydia Lamaison, Norma Aleandro e India Ledesma. (Archivo Crónica) 
  </figcaption> 
 </figure> 
</div> 
<p>Su actividad escénica ha sido tan intensa como fecunda en todos los planos y en todos los órdenes. En materia cinematográfica, participó de 25 filmes de la calidad de "La hora de las sorpresas", "La caída", "Fin de fiesta", "Un guapo del ’900", "En mi casa mando yo", "La fiaca", "En retirada", "Pasajeros de una pesadilla", "Ciudad del sol", entre otras. Luego de una larga inactividad durante el gobierno peronista, fue convocada por Leopoldo Torre Nilsson para participar en "La caída", con Elsa Daniel y Lautaro Murúa, por la que ganó un premio a la mejor actriz de reparto. Mientras tanto, por sus labores en "Fin de fiesta" y "Un guapo del 900" ganó un premio a la mejor actriz y otro como mejor actriz de reparto por su trabajo en "Voy a hablar de la esperanza". A continuación, la actriz evoca su trayectoria en diversas charlas mantenidas con <strong>Crónica. </strong></p>
<p><strong>El fuego de la pasión</strong></p>
<p><em>"La vocación nació conmigo, debido a que a los cuatro años ya me ponía frente al espejo y hacía monerías, oportunidad en que aprovechaba para realizar personajes. Frente a la casa de mi abuela había un colegio, cuya directora había quedado encantada con todas las cosas que yo les hacía. A medida que pasaba el tiempo yo me iba dando cuenta que quería ser actriz. A tal punto que cuando ingresé al secundario-yo me recibí de maestra- intervenía en todos los fines de fiesta y participaba generando mucha adhesión de mis compañeritos. Seguí estudiando, ingresé en la carrera de Filosofía y Letras, aunque cuando llegué al segundo año tomé la decisión terminante de volcarme al teatro ya que en ese mundo, estaba de manera inexorable mi verdadera vocación"</em>.</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Pepe Soriano y Lydia Lamaison. (Archivo Crónica)" data-height="415" data-size="w:503,h:415" data-width="503" hspace="5" src="/export/sites/cronica/img/2021/01/11/lydia2.jpg_1000571187.jpg" title="Pepe Soriano y Lydia Lamaison. (Archivo Crónica)" vspace="5"> 
  <figcaption>
    Pepe Soriano y Lydia Lamaison. (Archivo Crónica) 
  </figcaption> 
 </figure> 
</div> 
<p><strong>La escena independiente</strong></p>
<p><em>"En primer término ingresé en una corriente escénica independiente, la agrupación "Juan B. Justo", en 1938, y pasé allí una temporada. Luego, en el 39, formé parte del denominado teatro profesional. Debuté con Blanca Podestá, casi de casualidad e inmediatamente hice una pieza de Alejandro Casona que era la vida de María Curie, sobre libro de su propia hija. De modo que ahí empezó mi carrera y en forma ininterrumpida he realizado teatro con intervenciones en televisión y cine. No tengo dudas que a mí me marcó muchísimo el teatro independiente. En aquel momento se hacía de todo, desde la puesta en escena de la obra hasta la limpieza de la sala. Ahí uno se daba cuenta acerca de lo que significa la verdadera vocación y la conducta, sin claudicaciones, para poder plasmar una carrera notable". </em></p>
<div class="ck-related-news"> 
 <span data-src="/diarioshow/contenidos/2021/01/11/noticia_0002.html" data-type="news"></span> 
 <span data-src="/diarioshow/contenidos/2021/01/10/noticia_0021.html" data-type="news"></span> 
 <div id="relatedNews-27">
 .&nbsp; 
 </div> 
</div> 
<p><strong>Recuerdos y afectos</strong></p>
<p><em>"Todo se me fue presentando muy bien, ya que tuve la suerte de empezar a realizar papeles de cierta relevancia. Al poco tiempo de haber comenzado me convocó Paulina Singerman y luego el Cervantes que en aquel entonces se llamaba Teatro Nacional de la Comedia. Allí estuve varios años y compartí el escenario con un maravilloso grupo entre los que se encontraban figuras de la talla de Luisa Vehíl, Iris Marga, Miguel Faust Rocha, Santiago Goméz Cou y Enrique de Rosas. Todo un plantel de primer nivel y desplegábamos, en consecuencia, un repertorio notable. Los recuerdos de esa gente que afloran son marcadamente lindos. Faust Rocha, por ejemplo, era un tipo excepcional, Luisa Vehíl, un talento, Iris Marga que además de su amistad continué con su otro trabajo, cosa que hago en la Casa del Teatro. Yo tengo buenos recuerdos de mis temporadas teatrales, televisivas y cinematográficas. Nada supo empañar esos momentos".</em></p>
<p><strong>Enrique de Rosas</strong></p>
<p><em>"Fue un actor y un director estupendo, riguroso en la creación y en todos los detalles. Recuerdo que en oportunidad de realizar una obra de Martínez Cuitiño, y que para mi representaba verdadero placer, De Rosas hacía un monólogo estupendo, brillante y yo me ponía entre cajas para escucharlo. Se trataba de un intérprete superlativo. Una voz y pasión insuperable.Así dadas las cosas, estuve cuatro años en el Cervantes, después inauguré el primitivo teatro San Martín y luego volví al Cervantes hasta la etapa en que estuvo bajo la dirección de Rodolfo Graziano. También recuerdo con mucho cariño a Oreste Caviglia, una persona de conducta intachable, un gran actor y director, además. Por lo tanto, las evocaciones que uno hace en este sentido son muy agradables, no solamente desde la parte artística, sino también insertadas en el contexto humano. Siempre he tenido grandes compañeros. En los últimos tiempos, además, tuve la suerte de trabajar con Solita Silveyra en "Perdidos en Yonkers"; Solita es chica magnífica y, por estos días lo estoy haciendo con Alejandra Boero en "El cerco de Leningrado", en el Andamio 90. También, tuve la posibilidad de realizar un repertorio interesante, en la televisión, además, he tenido la suerte de participar en las grandes obras universales. Comencé con los inicios de la tevé, por consiguiente, conozco plenamente cada una de las etapas". </em></p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Agasajada por su cumpleaños. (Archivo Crónica)" data-height="379" data-size="w:525,h:379" data-width="525" hspace="5" src="/export/sites/cronica/img/2021/01/11/lydia.jpg_753375862.jpg" title="Agasajada por su cumpleaños. (Archivo Crónica)" vspace="5"> 
  <figcaption>
    Agasajada por su cumpleaños. (Archivo Crónica) 
  </figcaption> 
 </figure> 
</div> 
<p><strong>La televisión </strong></p>
<p><em>"En la pantalla chica me iniciérealizando el teatro universal, luego formé parte de los unitarios y más tarde vinieron las tiras. A partir de ese entonces estuve en casi todas las telenovelas. De esta manera, fui aprendiendo todos los estilos y me adapté plenamente a ellos. Uno siempre trata de actualizarse y no estancarse en ninguno. La actuación y por sobre todo el teatro, ha evolucionado muchísimo en cuanto a propuestas y formas, de modo que uno de los objetivos que debe perseguir el actor es progresar. Si bien he leído varios métodos de actuación, trato de no involucrarme solamente en uno de ellos, sino tomar y adquirir elementos de todos. Cuando estudio un personaje intento meterme en ese rol que voy a hacer y le busco todas las facetas posibles: su alma, su espíritu y su forma, no solamente exterior, sino también interior. No persigo un método determinado, trato de insuflar al personaje todo lo que mi intuición y mi razón requiere. Por sobre todas las cosas, trato de darle al personaje cuerpo y alma. Cada personaje tiene sus características propias y también en el caminar y en el hablar y esa alma, precisamente, muchas veces es diferente a la mía. Yo actuó en el escenario, únicamente. Fuera del teatro, soy persona como todos y se terminan todos los personajes. Yo no trabajo con emociones y vivencias. Dejo que toda mi sensibilidad personal quede dentro mío y que el personaje tenga otro tipo de sensibilidad. ¿Porqué tengo que hacer sufrir mis emociones? Las emociones deben ser del personaje".</em></p>
<p style="text-align: right;"><strong><em>Por R.F</em></strong></p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									</div>

							<div class="modulo-personas-holder">
	<h4 class="text-font">Personajes del día</h4>
	<div class="tag-people">
		<div class="swiper-container" data-notas="" data-slidernotas="home">	
			<div class="swiper-wrapper">
				
		<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Diego-Maradona-159" class="block" title="Diego Maradona">
								<img src="/export/sites/cronica/img/2020/10/27/diego_1_crop1603819398398.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Diego-Maradona-159" title="Diego Maradona">Diego Maradona</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Gianinna-Maradona-188" class="block" title="Gianinna Maradona">
								<img src="/export/sites/cronica/img/2020/11/25/gianinna_maradona_portada_crop1589645446075_crop1606345322071.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Gianinna-Maradona-188" title="Gianinna Maradona">Gianinna Maradona</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Pampita-29" class="block" title="Pampita">
								<img src="/export/sites/cronica/img/2020/08/06/20200629_072947496_cro300620-020f02_crop1596729524550.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Pampita-29" title="Pampita">Pampita</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Yanina-Latorre-38" class="block" title="Yanina Latorre">
								<img src="/export/sites/cronica/img/2020/05/12/yanina_latorre_criticx_el_chat_de_mamis_que_tienen_paula_chavesx_zaira_nara_y_mery_del_cerro_crop1589297213801.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Yanina-Latorre-38" title="Yanina Latorre">Yanina Latorre</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/La-Bomba-Tucumana-101" class="block" title="La Bomba Tucumana">
								<img src="/export/sites/cronica/img/2020/09/23/la_bomba_tucumana.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/La-Bomba-Tucumana-101" title="La Bomba Tucumana">La Bomba Tucumana</a></div>
					</div>
				</div>
			</div>
			<div class="swiper-button-prev"></div>	
			<div class="swiper-button-next"></div>		
		</div>	
	</div>	
</div><div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/farandula/Lydia-Lamaison-la-gran-actriz-que-nunca-dejo-de-aprender-20210111-0004.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/farandula/Lydia-Lamaison-la-gran-actriz-que-nunca-dejo-de-aprender-20210111-0004.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-victoria-de-River-Plate-20210108-0041.html" title="La victoria de River Plate"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-victoria-de-River-Plate-20210108-0041.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-victoria-de-River-Plate-20210108-0041.html', 'La victoria de River Plate'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1610135630409/sites/cronica/img/2021/01/08/maxresdefault_x1x_crop1610135630005.jpg_1098812190.jpg" width='252' height='252' alt='La victoria de River Plate' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La victoria de River Plate</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Una-historia-secreta-sobre-Boca-Juniors-20210105-0025.html" title="Una historia secreta sobre Boca Juniors"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Una-historia-secreta-sobre-Boca-Juniors-20210105-0025.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Una-historia-secreta-sobre-Boca-Juniors-20210105-0025.html', 'Una historia secreta sobre Boca Juniors'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1606740296171/sites/cronica/img/2020/11/30/rlc2pzthujdrfcgcrfkpmmauce_1_crop1606740295808.jpg_1098812190.jpg" width='252' height='252' alt='Una historia secreta sobre Boca Juniors' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Una historia secreta sobre Boca Juniors</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Una-pasion-de-padres-a-hijos-20201103-0023.html" title="La herencia del amor a un club"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Una-pasion-de-padres-a-hijos-20201103-0023.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Una-pasion-de-padres-a-hijos-20201103-0023.html', 'La herencia del amor a un club'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1604412075436/sites/cronica/img/2020/11/03/5nsrgyk4lvfeje3w5bv5ga7dne_1_crop1604412074767.jpg_1098812190.jpg" width='252' height='252' alt='La herencia del amor a un club' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La herencia del amor a un club</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Los-libros-mas-buscados-en-2020-20210104-0047.html" title="Los libros más buscados en 2020"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Los-libros-mas-buscados-en-2020-20210104-0047.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Los-libros-mas-buscados-en-2020-20210104-0047.html', 'Los libros más buscados en 2020'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1609800230556/sites/cronica/img/2021/01/04/20160706212412-depositphotos-16269449-l-2015_crop1609800229999.jpeg_1098812190.jpeg" width='252' height='252' alt='Los libros más buscados en 2020' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Los libros más buscados en 2020</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Las-tendencias-que-profundizo-el-COVID-20210104-0002.html" title="Las tendencias que profundizó el COVID"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Las-tendencias-que-profundizo-el-COVID-20210104-0002.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Las-tendencias-que-profundizo-el-COVID-20210104-0002.html', 'Las tendencias que profundizó el COVID'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1609770471674/sites/cronica/img/2021/01/04/dula3_1_crop1609770445914.jpg_57086633.jpg" width='252' height='252' alt='Las tendencias que profundizó el COVID' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Las tendencias que profundizó el COVID</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Claves-de-Alberto-Fernandez-20201230-0016.html" title="Claves de Alberto Fernández"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Claves-de-Alberto-Fernandez-20201230-0016.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Claves-de-Alberto-Fernandez-20201230-0016.html', 'Claves de Alberto Fernández'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1609330245302/sites/cronica/img/2020/12/30/alberto-fernandez-y-cristina-kirchner-837952_crop1609330244823.jpg_1098812190.jpg" width='252' height='252' alt='Claves de Alberto Fernández' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Claves de Alberto Fernández</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Una-carta-para-los-Reyes-Magos-20201229-0030.html" title="Una carta para los Reyes Magos"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Una-carta-para-los-Reyes-Magos-20201229-0030.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Una-carta-para-los-Reyes-Magos-20201229-0030.html', 'Una carta para los Reyes Magos'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1609255311618/sites/cronica/img/2020/12/29/christmas-1887306_1920_crop1609255311160.jpg_1098812190.jpg" width='252' height='252' alt='Una carta para los Reyes Magos' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Una carta para los Reyes Magos</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-festejar-Reyes-Magos-20201229-0022.html" title="La historia de Reyes Magos"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-festejar-Reyes-Magos-20201229-0022.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-festejar-Reyes-Magos-20201229-0022.html', 'La historia de Reyes Magos'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1609251429022/sites/cronica/img/2020/12/29/reyes-magos_crop1609251428643.jpg_1098812190.jpg" width='252' height='252' alt='La historia de Reyes Magos' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La historia de Reyes Magos</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Cuentos-de-ninas-que-son-furor-en-todo-el-mundo-20201228-0032.html" title="Cuentos de niñas que son furor en todo el mundo"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Cuentos-de-ninas-que-son-furor-en-todo-el-mundo-20201228-0032.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Cuentos-de-ninas-que-son-furor-en-todo-el-mundo-20201228-0032.html', 'Cuentos de niñas que son furor en todo el mundo'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1609171752325/sites/cronica/img/2020/12/28/maxresdefault_x1x_crop1609171751923.jpg_1098812190.jpg" width='252' height='252' alt='Cuentos de niñas que son furor en todo el mundo' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Cuentos de niñas que son furor en todo el mundo</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-historia-real-de-las-mujeres-que-cambiaron-el-mundo-20201228-0029.html" title="La historia real de las mujeres que cambiaron el mundo"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-historia-real-de-las-mujeres-que-cambiaron-el-mundo-20201228-0029.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-historia-real-de-las-mujeres-que-cambiaron-el-mundo-20201228-0029.html', 'La historia real de las mujeres que cambiaron el mundo'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1609170253443/sites/cronica/img/2020/12/28/cuentos_de_buenas_noches_para_ninas_rebeldes-770x578_crop1609170253072.jpg_1098812190.jpg" width='252' height='252' alt='La historia real de las mujeres que cambiaron el mundo' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La historia real de las mujeres que cambiaron el mundo</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3302", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_TITULO"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys la-pavada">
					<article class="la-pavada">
						<a class="cover-link" href="/la-pavada/Detalles-del-estado-de-salud-de-Soledad-Silveyra-20210111-0002.html" title="Detalles del estado de salud de Soledad Silveyra" target="_self"></a>
						<figure>
					      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610372402827/sites/cronica/img/2021/01/11/solita_crop1610372374932.jpg_2132193661.jpg" width='300' height='181' alt='Detalles del estado de salud de Soledad Silveyra' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									Detalles del estado de salud de Soledad Silveyra</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Coronavirus-en-Flor-de-Equipo-se-detectaron-varios-casos-positivos-20210111-0001.html" title='Coronavirus en "Flor de Equipo": se detectaron varios casos positivos' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610375745102/sites/cronica/img/2021/01/11/flor_crop1610375712022.jpg_1021002338.jpg" width='100' height='100' alt='Coronavirus en "Flor de Equipo": se detectaron varios casos positivos' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Coronavirus-en-Flor-de-Equipo-se-detectaron-varios-casos-positivos-20210111-0001.html" title="Coronavirus en "Flor de Equipo": se detectaron varios casos positivos" >
					Coronavirus en &quot;Flor de Equipo&quot;: se detectaron varios casos positivos</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Lydia-Lamaison-la-gran-actriz-que-nunca-dejo-de-aprender-20210111-0004.html" title='Lydia Lamaison: la gran actriz que nunca dejó de aprender' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610374614157/sites/cronica/img/2021/01/11/lydial_crop1610374494613.jpg_1021002338.jpg" width='100' height='100' alt='Lydia Lamaison: la gran actriz que nunca dejó de aprender' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Lydia-Lamaison-la-gran-actriz-que-nunca-dejo-de-aprender-20210111-0004.html" title="Lydia Lamaison: la gran actriz que nunca dejó de aprender" >
					Lydia Lamaison: la gran actriz que nunca dej&oacute; de aprender</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell">
					<a href="/por-la-red/El-desgarrador-mensaje-de-Gianinna-Maradona-para-Diego-Baja-un-ratito-necesito-un-abrazo-tuyo-20210111-0003.html" title='El desgarrador mensaje de Gianinna Maradona para Diego: "Bajá un ratito, necesito un abrazo tuyo"' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610375630936/sites/cronica/img/2021/01/11/gianinna_maradona_crop1610375439078.jpg_9097340.jpg" width='100' height='100' alt='El desgarrador mensaje de Gianinna Maradona para Diego: "Bajá un ratito, necesito un abrazo tuyo"' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/El-desgarrador-mensaje-de-Gianinna-Maradona-para-Diego-Baja-un-ratito-necesito-un-abrazo-tuyo-20210111-0003.html" title="El desgarrador mensaje de Gianinna Maradona para Diego: "Bajá un ratito, necesito un abrazo tuyo"" >
					El desgarrador mensaje de Gianinna Maradona para Diego: &quot;Baj&aacute; un ratito, necesito un abrazo tuyo&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/El-alcalde-de-Miami-furioso-con-Yanina-Latorre-por-vacunar-a-su-madre-Es-asqueroso-20210111-0005.html" title='El alcalde de Miami, furioso con Yanina Latorre por vacunar a su madre: "Es asqueroso"' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610381361133/sites/cronica/img/2021/01/11/yaninalatorre_crop1610381324920.jpg_1021002338.jpg" width='100' height='100' alt='El alcalde de Miami, furioso con Yanina Latorre por vacunar a su madre: "Es asqueroso"' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/El-alcalde-de-Miami-furioso-con-Yanina-Latorre-por-vacunar-a-su-madre-Es-asqueroso-20210111-0005.html" title="El alcalde de Miami, furioso con Yanina Latorre por vacunar a su madre: "Es asqueroso"" >
					El alcalde de Miami, furioso con Yanina Latorre por vacunar a su madre: &quot;Es asqueroso&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-3-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3302", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_CUERPO1"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
							<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-4-1">
								<amp-ad width=300 height=250
									    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3302", "PUB_ID": "160330"} } }'
									    type="doubleclick"
									    data-slot="/50588817/DS_NOTAS_CUERPO2"
									    data-multi-size-validation="false">
									</amp-ad>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2021/01/11/noticia_0004.html';
		</script>
		
		<script>arrPath.push('/diarioshow/contenidos/2021/01/11/noticia_0010.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2021/01/11/noticia_0009.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2021/01/11/noticia_0008.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2021/01/11/noticia_0007.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2021/01/11/noticia_0006.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Floppy-Tesouro-confirmo-su-separacion-de-Rodrigo-Fernandez-Prieto-20210111-0010.html" title="Floppy Tesouro confirmó su separación de Rodrigo Fernández Prieto" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Floppy-Tesouro-confirmo-su-separacion-de-Rodrigo-Fernandez-Prieto-20210111-0010.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Floppy-Tesouro-confirmo-su-separacion-de-Rodrigo-Fernandez-Prieto-20210111-0010.html', 'Floppy Tesouro confirmó su separación de Rodrigo Fernández Prieto'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610386563039/sites/cronica/img/2021/01/11/floppy_tesouro_crop1610385641779.jpg_248424319.jpg" width='300' height='350' alt='La cantante y el empresario se separaron definitivamente tras cuatro años de matrimonio y una hija en común.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Floppy Tesouro confirmó su separación de Rodrigo Fernández Prieto</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys television">
	<article class="television">
<span class="entry-label text-font television">EXCLUSIVO</span>
			<a class="cover-link" href="/television/Como-y-cuando-sera-la-gran-final-de-MasterChef-Celebrity-20210111-0009.html" title="¿Cómo y cuándo será la gran final de &quot;MasterChef Celebrity&quot;?" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/television/Como-y-cuando-sera-la-gran-final-de-MasterChef-Celebrity-20210111-0009.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/television/Como-y-cuando-sera-la-gran-final-de-MasterChef-Celebrity-20210111-0009.html', '¿Cómo y cuándo será la gran final de &quot;MasterChef Celebrity&quot;?'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610387939804/sites/cronica/img/2021/01/11/inal_crop1610387274265.jpg_1419575775.jpg" width='300' height='350' alt='Seis son los finalistas de la competencia más caliente del país.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¿Cómo y cuándo será la gran final de "MasterChef Celebrity"?</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Flavia-Palmiero-y-Juanse-confirmados-para-la-segunda-temporada-de-MasterChef-Celebrity-20210111-0008.html" title="Flavia Palmiero y Juanse, confirmados para la segunda temporada de &quot;MasterChef Celebrity&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Flavia-Palmiero-y-Juanse-confirmados-para-la-segunda-temporada-de-MasterChef-Celebrity-20210111-0008.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Flavia-Palmiero-y-Juanse-confirmados-para-la-segunda-temporada-de-MasterChef-Celebrity-20210111-0008.html', 'Flavia Palmiero y Juanse, confirmados para la segunda temporada de &quot;MasterChef Celebrity&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610384211539/sites/cronica/img/2021/01/11/juanse_flavia_crop1610383969719.jpg_1885069252.jpg" width='300' height='350' alt='Flavia Palmiero y Juanse, confirmados para la segunda temporada de &quot;MasterChef Celebrity&quot;' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Flavia Palmiero y Juanse, confirmados para la segunda temporada de "MasterChef Celebrity"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-asyncXXX" id="banner-nota-6">
					<amp-ad width=300 height=250
					    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3302", "PUB_ID": "160330"} } }'
					    type="doubleclick"
					    data-slot="/50588817/DS_NOTAS_INTERES"
					    data-multi-size-validation="false">
					</amp-ad>
				</div>
			<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">POR LA RED</span>
			<a class="cover-link" href="/por-la-red/Mica-Tinelli-se-opero-la-nariz-y-sufrio-una-complicacion-20210111-0007.html" title="Mica Tinelli se operó la nariz y sufrió una complicación" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Mica-Tinelli-se-opero-la-nariz-y-sufrio-una-complicacion-20210111-0007.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Mica-Tinelli-se-opero-la-nariz-y-sufrio-una-complicacion-20210111-0007.html', 'Mica Tinelli se operó la nariz y sufrió una complicación'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610384608422/sites/cronica/img/2021/01/11/micanariz_crop1610384564346.jpg_1419575775.jpg" width='300' height='350' alt='Mica Tinelli se operó la nariz y sufrió una complicación' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Mica Tinelli se operó la nariz y sufrió una complicación</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">POR LA RED</span>
			<a class="cover-link" href="/por-la-red/Nuevo-enfrentamiento-entre-Pampita-y-la-China-Suarez...-por-un-silllon-20210111-0006.html" title="Nuevo enfrentamiento entre Pampita y la China Suárez... ¡por un silllón!" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Nuevo-enfrentamiento-entre-Pampita-y-la-China-Suarez...-por-un-silllon-20210111-0006.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Nuevo-enfrentamiento-entre-Pampita-y-la-China-Suarez...-por-un-silllon-20210111-0006.html', 'Nuevo enfrentamiento entre Pampita y la China Suárez... ¡por un silllón!'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610382014478/sites/cronica/img/2021/01/11/pampita-china-suarez_crop1610381069112.jpg_1612500705.jpg" width='300' height='350' alt='Un posteo desató la polémica.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Nuevo enfrentamiento entre Pampita y la China Suárez... ¡por un silllón!</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/El-alcalde-de-Miami-furioso-con-Yanina-Latorre-por-vacunar-a-su-madre-Es-asqueroso-20210111-0005.html" title="El alcalde de Miami, furioso con Yanina Latorre por vacunar a su madre: &quot;Es asqueroso&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/El-alcalde-de-Miami-furioso-con-Yanina-Latorre-por-vacunar-a-su-madre-Es-asqueroso-20210111-0005.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/El-alcalde-de-Miami-furioso-con-Yanina-Latorre-por-vacunar-a-su-madre-Es-asqueroso-20210111-0005.html', 'El alcalde de Miami, furioso con Yanina Latorre por vacunar a su madre: &quot;Es asqueroso&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610381361133/sites/cronica/img/2021/01/11/yaninalatorre_crop1610381324920.jpg_1419575775.jpg" width='300' height='350' alt='El alcalde de Miami, furioso con Yanina Latorre por vacunar a su madre: &quot;Es asqueroso&quot;' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El alcalde de Miami, furioso con Yanina Latorre por vacunar a su madre: "Es asqueroso"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Lydia-Lamaison-la-gran-actriz-que-nunca-dejo-de-aprender-20210111-0004.html" title="Lydia Lamaison: la gran actriz que nunca dejó de aprender" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Lydia-Lamaison-la-gran-actriz-que-nunca-dejo-de-aprender-20210111-0004.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Lydia-Lamaison-la-gran-actriz-que-nunca-dejo-de-aprender-20210111-0004.html', 'Lydia Lamaison: la gran actriz que nunca dejó de aprender'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610374614157/sites/cronica/img/2021/01/11/lydial_crop1610374494613.jpg_1419575775.jpg" width='300' height='350' alt='Lydia Lamaison: la gran actriz que nunca dejó de aprender' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Lydia Lamaison: la gran actriz que nunca dejó de aprender</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">POR LA RED</span>
			<a class="cover-link" href="/por-la-red/El-desgarrador-mensaje-de-Gianinna-Maradona-para-Diego-Baja-un-ratito-necesito-un-abrazo-tuyo-20210111-0003.html" title="El desgarrador mensaje de Gianinna Maradona para Diego: &quot;Bajá un ratito, necesito un abrazo tuyo&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/El-desgarrador-mensaje-de-Gianinna-Maradona-para-Diego-Baja-un-ratito-necesito-un-abrazo-tuyo-20210111-0003.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/El-desgarrador-mensaje-de-Gianinna-Maradona-para-Diego-Baja-un-ratito-necesito-un-abrazo-tuyo-20210111-0003.html', 'El desgarrador mensaje de Gianinna Maradona para Diego: &quot;Bajá un ratito, necesito un abrazo tuyo&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610375630936/sites/cronica/img/2021/01/11/gianinna_maradona_crop1610375439078.jpg_1008497341.jpg" width='300' height='350' alt='El desgarrador mensaje de Gianinna Maradona para Diego: &quot;Bajá un ratito, necesito un abrazo tuyo&quot;' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El desgarrador mensaje de Gianinna Maradona para Diego: "Bajá un ratito, necesito un abrazo tuyo"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys la-pavada">
	<article class="la-pavada">
<span class="entry-label text-font la-pavada">La pavada</span>
			<a class="cover-link" href="/la-pavada/Detalles-del-estado-de-salud-de-Soledad-Silveyra-20210111-0002.html" title="Detalles del estado de salud de Soledad Silveyra" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/la-pavada/Detalles-del-estado-de-salud-de-Soledad-Silveyra-20210111-0002.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/la-pavada/Detalles-del-estado-de-salud-de-Soledad-Silveyra-20210111-0002.html', 'Detalles del estado de salud de Soledad Silveyra'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610372402827/sites/cronica/img/2021/01/11/solita_crop1610372374932.jpg_1419575775.jpg" width='300' height='350' alt='Detalles del estado de salud de Soledad Silveyra' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Detalles del estado de salud de Soledad Silveyra</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/Coronavirus-en-Flor-de-Equipo-se-detectaron-varios-casos-positivos-20210111-0001.html" title="Coronavirus en &quot;Flor de Equipo&quot;: se detectaron varios casos positivos" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Coronavirus-en-Flor-de-Equipo-se-detectaron-varios-casos-positivos-20210111-0001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Coronavirus-en-Flor-de-Equipo-se-detectaron-varios-casos-positivos-20210111-0001.html', 'Coronavirus en &quot;Flor de Equipo&quot;: se detectaron varios casos positivos'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610375745102/sites/cronica/img/2021/01/11/flor_crop1610375712022.jpg_1419575775.jpg" width='300' height='350' alt='Coronavirus en &quot;Flor de Equipo&quot;: se detectaron varios casos positivos' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Coronavirus en "Flor de Equipo": se detectaron varios casos positivos</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Quien-es-el-primer-finalista-de-MasterChef-Celebrity-20210110-0021.html" title="¿Quién es el primer finalista de &quot;MasterChef Celebrity&quot;?" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Quien-es-el-primer-finalista-de-MasterChef-Celebrity-20210110-0021.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Quien-es-el-primer-finalista-de-MasterChef-Celebrity-20210110-0021.html', '¿Quién es el primer finalista de &quot;MasterChef Celebrity&quot;?'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1610330589077/sites/cronica/img/2021/01/10/xquixn_es_el_primer_finalista_de__masterchef_celebrity__.jpg_1419575775.jpg" width='300' height='350' alt='Uno de ellos se convirtió en el primer finalista de la competencia.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¿Quién es el primer finalista de "MasterChef Celebrity"?</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
			<amp-ad width=300 height=250
				rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3302", "PUB_ID": "160330"} } }'
			    type="doubleclick"
			    data-slot="/50588817/DS_NOTAS_INTERES1"
			    data-multi-size-validation="false">
			</amp-ad>
		</div>		
		<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
			
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-9">
			
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-10">
			
		</div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<amp-sticky-ad layout="nodisplay">
	            <amp-ad type="doubleclick" id="amp-aslot-1"
	                    rtc-config='{ "vendors": { "openwrap": {"PROFILE_ID": "3302", "PUB_ID": "160330"} } }'
	                    data-multi-size="970x90,728x90"
	                    data-multi-size-validation="false"
	                    data-slot="/50588817/DS_NOTA_ZOCALO"
	                    width="970" height="90">
	            </amp-ad>
	        </amp-sticky-ad>
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2021 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1610386255134/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIxLzAxLzExL25vdGljaWFfMDAwNC5odG1s" /></body>
</html>
