<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<meta name="robots" content="max-image-preview:large">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://ssl.google-analytics.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.taboola.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cds.taboola.com" crossorigin>
	
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Lío Pecoraro necesita dadores de sangre | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="El conductor de &quot;El Run Run del espect&aacute;culo&quot; atraviesa un duro momento luego de ser diagnosticado con leucemia y se encuentra internado en el Hospital de Cl&iacute;nicas. Le&eacute; m&aacute;s en la nota." />
	<meta name="keywords" content="Noticias del espectáculo, Salud, Crónica HD, Lío Pecoraro, farandula" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Lío Pecoraro necesita dadores de sangre" />
	<meta property="og:description" content="El conductor de &quot;El Run Run del espect&aacute;culo&quot; atraviesa un duro momento luego de ser diagnosticado con leucemia y se encuentra internado en el Hospital de Cl&iacute;nicas. Le&eacute; m&aacute;s en la nota." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/farandula/Lio-Pecoraro-necesita-dadores-de-sangre-20201105-0006.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1604598101776/sites/cronica/img/2020/11/05/lxo_pecoraro_necesita_dadores_de_sangre_crop1604596753931.jpg" />
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/farandula/Lio-Pecoraro-necesita-dadores-de-sangre-20201105-0006.html">
	
	<meta name="news_keywords" content="Noticias del espectáculo, Salud, Crónica HD, Lío Pecoraro, farandula">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Lío Pecoraro necesita dadores de sangre" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1604598101776/sites/cronica/img/2020/11/05/lxo_pecoraro_necesita_dadores_de_sangre_crop1604596753931.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="El conductor de &quot;El Run Run del espect&aacute;culo&quot; atraviesa un duro momento luego de ser diagnosticado con leucemia y se encuentra internado en el Hospital de Cl&iacute;nicas. Le&eacute; m&aacute;s en la nota." />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/farandula/Lio-Pecoraro-necesita-dadores-de-sangre-20201105-0006.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&display:swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display:swap" rel="stylesheet">
	
	<link href="/__export/1600204339577/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script async src="/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/scripts/prebid2.30.0.js"></script>
	        <script>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</script>
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		<script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

		<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
		<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
		<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
		
		<!-- //Connect Container: Diarioshow-->
		<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>
		
		<script id="navegg" type="text/javascript">
		  (function(n,v,g){o="Navegg";if(!n[o]){
		    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
		    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
		    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
		  (window, document, 'https://tag.navdmp.com/universal.min.js');
		  window.naveggReady = window.naveggReady||[];
		  window.nvg55160 = new Navegg({
		    acc: 55160
		  });
		</script>
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '2341608525919747'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "32278281" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/farandula/Lio-Pecoraro-necesita-dadores-de-sangre-20201105-0006.html"},"headline":"Lío Pecoraro necesita dadores de sangre","alternativeHeadline":"Lío Pecoraro necesita dadores de sangre","image":["https://www.diarioshow.com/__export/1604598101776/sites/cronica/img/2020/11/05/lxo_pecoraro_necesita_dadores_de_sangre_crop1604596753931.jpg_1402874324.jpg","https://www.diarioshow.com/__export/1604598101776/sites/cronica/img/2020/11/05/lxo_pecoraro_necesita_dadores_de_sangre_crop1604596753931.jpg_675828847.jpg","https://www.diarioshow.com/__export/1604598101776/sites/cronica/img/2020/11/05/lxo_pecoraro_necesita_dadores_de_sangre_crop1604596753931.jpg_792575817.jpg"],"datePublished":"2020-11-05T14:45:37-0300","dateModified":"2020-11-05T19:26:43-0300","dateCreated":"2020-11-05T14:45:37-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","url":"https://www.diarioshow.com","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Farándula","wordCount":152,"url":"https://www.diarioshow.com/farandula/Lio-Pecoraro-necesita-dadores-de-sangre-20201105-0006.html","articleBody":"Lío Pecoraro atraviesa un duro momento personal luego de que le detectaran leucemia. El conductor de \"El run run del espectáculo\", que se emite por Crónica HD, había revelado la triste noticia en sus redes. \"Yo le voy a ganar a esta enfermedad\", expresó confiado en aquel momento.Internado en el Hospital de Clínicas, ubicado en Avenida Córdoba 2351, y recibiendo un tratamiento específico, trascendió que el periodista necesita dadores de sangre de forma urgente.Los requisitos son: concurrir de lunes a viernes de 7.30 a 12.30hs y sábados de 8 a 12hs. Acercarse al departamento de hemoterapia en el 3er piso. Además no es necesario estar en ayuno absoluto, pero sí evitar alimentos con grasas. Por otro lado, debés tener entre 18 a 65 años. Este jueves a través de su cuenta de Twitter, su amigo Fernando Piaggio expresó angustiado y preocupado por la salud de su colega: \"Recen mucho por Lío, lo necesita\".","description":"El conductor de \"El Run Run del espectáculo\" atraviesa un duro momento luego de ser diagnosticado con leucemia y se encuentra internado en el Hospital de Clínicas. Leé más en la nota.","keywords":"Noticias del espectáculo, Salud, Crónica HD,Lío Pecoraro"}</script><!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-30451678-1', 'auto');
	ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async="true">(function() {    var host = window.location.hostname;    var element = document.createElement('script');    var firstScript = document.getElementsByTagName('script')[0];    var url = 'https://quantcast.mgr.consensu.org'        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')    var uspTries = 0;    var uspTriesLimit = 3;    element.async = true;    element.type = 'text/javascript';    element.src = url;    firstScript.parentNode.insertBefore(element, firstScript);    function makeStub() {        var TCF_LOCATOR_NAME = '__tcfapiLocator';        var queue = [];        var win = window;        var cmpFrame;        function addFrame() {            var doc = win.document;            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);            if (!otherCMP) {                if (doc.body) {                    var iframe = doc.createElement('iframe');                    iframe.style.cssText = 'display:none';                    iframe.name = TCF_LOCATOR_NAME;                    doc.body.appendChild(iframe);                } else {                    setTimeout(addFrame, 5);                }            }            return !otherCMP;        }        function tcfAPIHandler() {            var gdprApplies;            var args = arguments;            if (!args.length) {                return queue;            } else if (args[0] === 'setGdprApplies') {                if (                    args.length > 3 &&                    args[2] === 2 &&                    typeof args[3] === 'boolean'                ) {                    gdprApplies = args[3];                    if (typeof args[2] === 'function') {                        args[2]('set', true);                    }                }            } else if (args[0] === 'ping') {                var retr = {                    gdprApplies: gdprApplies,                    cmpLoaded: false,                    cmpStatus: 'stub'                };                if (typeof args[2] === 'function') {                    args[2](retr);                }            } else {                queue.push(args);            }        }        function postMessageEventHandler(event) {            var msgIsString = typeof event.data === 'string';            var json = {};            try {                if (msgIsString) {                    json = JSON.parse(event.data);                } else {                    json = event.data;                }            } catch (ignore) {}            var payload = json.__tcfapiCall;            if (payload) {                window.__tcfapi(                    payload.command,                    payload.version,                    function(retValue, success) {                        var returnMsg = {                            __tcfapiReturn: {                                returnValue: retValue,                                success: success,                                callId: payload.callId                            }                        };                        if (msgIsString) {                            returnMsg = JSON.stringify(returnMsg);                        }                        event.source.postMessage(returnMsg, '*');                    },                    payload.parameter                );            }        }        while (win) {            try {                if (win.frames[TCF_LOCATOR_NAME]) {                    cmpFrame = win;                    break;                }            } catch (ignore) {}            if (win === window.top) {                break;            }            win = win.parent;        }        if (!cmpFrame) {            addFrame();            win.__tcfapi = tcfAPIHandler;            win.addEventListener('message', postMessageEventHandler, false);        }    };    if (typeof module !== 'undefined') {        module.exports = makeStub;    } else {        makeStub();    }    var uspStubFunction = function() {        var arg = arguments;        if (typeof window.__uspapi !== uspStubFunction) {            setTimeout(function() {                if (typeof window.__uspapi !== 'undefined') {                    window.__uspapi.apply(window.__uspapi, arg);                }            }, 500);        }    };    var checkIfUspIsReady = function() {        uspTries++;        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {            console.warn('USP is not accessible');        } else {            clearInterval(uspInterval);        }    };    if (typeof window.__uspapi === 'undefined') {        window.__uspapi = uspStubFunction;        var uspInterval = setInterval(checkIfUspIsReady, 6000);    }})();</script><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body class="page-nota" data-campana="" data-keywords="Noticias del espectáculo, Salud, Crónica HD" data-seccion="farandula">
	
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
		<script class='__lxGc__' type='text/javascript'>
		((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
		</script>
		<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">jueves</span>
							<span class="block">05 de noviembre</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Baby-Etchecopar-179" title="Baby Etchecopar">Baby Etchecopar</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Lio-Pecoraro-180" title="Lío Pecoraro">Lío Pecoraro</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Carina-Zampini-102" title="Carina Zampini">Carina Zampini</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/personas/Nacha-Guevara-107" title="Nacha Guevara">Nacha Guevara</a>
			
	<a class="text-font font-300 dark-grey-color" href="https://www.diarioshow.com/tags/Horoscopo" title="Horóscopo">Horóscopo</a></div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-22'); 
					});
				</script>
			</div>
		</div>
		
		<article id="article-1" class="entry-full farandula &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/farandula/Lio-Pecoraro-necesita-dadores-de-sangre-20201105-0006.html" data-title="Lío Pecoraro necesita dadores de sangre" data-localpath="/diarioshow/contenidos/2020/11/05/noticia_0006.html" data-hideads="false" data-comscore="sumario.farandula.Lío-Pecoraro-necesita-dadores-de-sangre">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">FARÁNDULA</span>
					<span><time class="entry-time text-font font-600">05-11-2020 14:09</time></span>
					<h1 class="title-font font-700">Lío Pecoraro necesita dadores de sangre</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600">


<p>El conductor de &quot;El Run Run del espect&aacute;culo&quot; atraviesa un duro momento luego de ser diagnosticado con leucemia y se encuentra internado en el Hospital de Cl&iacute;nicas. <strong>Le&eacute; m&aacute;s en la nota.</strong></p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="¡Fuerza!" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604598101776/sites/cronica/img/2020/11/05/lxo_pecoraro_necesita_dadores_de_sangre_crop1604596753931.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1604598101776/sites/cronica/img/2020/11/05/lxo_pecoraro_necesita_dadores_de_sangre_crop1604596753931.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="¡Fuerza!" />
												<figcaption class="title-font">
														¡Fuerza!</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Lío Pecoraro necesita dadores de sangre'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Lío Pecoraro necesita dadores de sangre'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font">
								
								<p><strong>Lío Pecoraro</strong> atraviesa un duro momento personal luego de que le detectaran<strong> leucemia. </strong>El conductor de "El run run del espectáculo", que se emite por<strong>&nbsp;  <a href='https://www.diarioshow.com/tags/Crónica HD'>Crónica HD</a></strong>, había revelado la triste noticia en sus redes. <em>"Yo le voy a ganar a esta enfermedad",</em> expresó confiado en aquel momento.</p>
<p>Internado en el Hospital de Clínicas, ubicado en Avenida Córdoba 2351,&nbsp;y recibiendo un tratamiento específico, trascendió que el periodista <strong>necesita dadores de sangre de forma urgente.</strong></p>
<p>Los requisitos son: <strong>concurrir de lunes a viernes de 7.30 a 12.30hs y sábados de 8 a 12hs. Acercarse al departamento de hemoterapia en el 3er piso. Además no es necesario estar en ayuno absoluto, pero sí evitar alimentos con grasas</strong>. Por otro lado,&nbsp;debés tener entre <strong>18 a 65 años.</strong></p>
<div class="ck-related-news"> 
 <span data-src="/diarioshow/contenidos/2020/11/05/noticia_0004.html" data-type="news"></span> 
 <span data-src="/diarioshow/contenidos/2020/11/04/noticia_0032.html" data-type="news"></span> 
 <div id="relatedNews-36">
 .&nbsp; 
 </div> 
</div> 
<p>Este jueves a través de su cuenta de Twitter, su&nbsp;amigo<strong> Fernando Piaggio </strong>expresó angustiado y preocupado por la salud de su colega: <em>"Recen mucho por Lío, lo necesita".</em></p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="459" data-size="w:1280,h:789" data-width="745" hspace="5" src="/export/sites/cronica/img/2020/11/05/lio_necesita_dadores_de_sangre.jpeg_251771059.jpeg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div>
</div>
											
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font font-800 brand-bg">noticias relacionadas</h2>	
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/por-la-red/Fernando-Piaggio-pidio-rezar-por-Lio-Pecoraro-Lo-necesita-20201105-0003.html" title="Fernando Piaggio pidió rezar por Lío Pecoraro: "Lo necesita"">
														Fernando Piaggio pidió rezar por Lío Pecoraro: "Lo necesita"</a>
												</h3>
											</div>
										</article>		
									<article>
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/farandula/Lio-Pecoraro-hablo-de-su-tratamiento-por-leucemia-He-decretado-que-la-voy-a-vencer-20201015-0028.html" title="Lío Pecoraro habló de su tratamiento por leucemia: "He decretado que la voy a vencer"">
														Lío Pecoraro habló de su tratamiento por leucemia: "He decretado que la voy a vencer"</a>
												</h3>
											</div>
										</article>		
									</div>
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/personas/Lio-Pecoraro-180" class="text-font font-700">Lío Pecoraro</a>
									<a href="https://www.diarioshow.com/tags/Noticias-del-espectaculo" class="text-font font-700">Noticias del espectáculo</a>
									<a href="https://www.diarioshow.com/tags/Salud" class="text-font font-700">Salud</a>
									<a href="https://www.diarioshow.com/tags/Cronica-HD" class="text-font font-700">Crónica HD</a>
									</div>

							<div class="modulo-personas-holder">
	<h4 class="text-font">Personajes del día</h4>
	<div class="tag-people">
		<div class="swiper-container" data-notas="" data-slidernotas="home">	
			<div class="swiper-wrapper">
				
		<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Baby-Etchecopar-179" class="block" title="Baby Etchecopar">
								<img src="/export/sites/cronica/img/2020/11/05/babyetchecopar.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Baby-Etchecopar-179" title="Baby Etchecopar">Baby Etchecopar</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Lio-Pecoraro-180" class="block" title="Lío Pecoraro">
								<img src="/export/sites/cronica/img/2020/11/05/liopecoraro_120218831_159581769132680_6505617310409453801_n.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Lio-Pecoraro-180" title="Lío Pecoraro">Lío Pecoraro</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Carina-Zampini-102" class="block" title="Carina Zampini">
								<img src="/export/sites/cronica/img/2020/09/24/zampinilcarinaok_119229333_115993646763948_1882101161177386316_n_2.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Carina-Zampini-102" title="Carina Zampini">Carina Zampini</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Nacha-Guevara-107" class="block" title="Nacha Guevara">
								<img src="/export/sites/cronica/img/2020/10/03/nacha_guevara_crop1601731317050.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Nacha-Guevara-107" title="Nacha Guevara">Nacha Guevara</a></div>
					</div>
				</div>
			<div class="swiper-slide">
					<div class="tag-people-holder flex-container align-center">
						<figure>
							<a href="https://www.diarioshow.com/personas/Patricia-Sosa-131" class="block" title="Patricia Sosa">
								<img src="/export/sites/cronica/img/2020/10/21/patricia_sosa.jpg_1792478409.jpg" width="50" height="50" />
							</a>
						</figure>
						<div class="tag-name text-font"><a href="https://www.diarioshow.com/personas/Patricia-Sosa-131" title="Patricia Sosa">Patricia Sosa</a></div>
					</div>
				</div>
			</div>
			<div class="swiper-button-prev"></div>	
			<div class="swiper-button-next"></div>		
		</div>	
	</div>	
</div><div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/farandula/Lio-Pecoraro-necesita-dadores-de-sangre-20201105-0006.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/farandula/Lio-Pecoraro-necesita-dadores-de-sangre-20201105-0006.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Descubri-estas-tendencias-imperdibles-20201022-0058.html" title="¡Actualizate con estas tendencias!"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Descubri-estas-tendencias-imperdibles-20201022-0058.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Descubri-estas-tendencias-imperdibles-20201022-0058.html', '¡Actualizate con estas tendencias!'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1603396338297/sites/cronica/img/2020/10/22/7_cosas_que_hacemos_las_mujeres_y_no_admitiremos_ver_fotos_0_crop1603396337628.jpg_1098812190.jpg" width='252' height='252' alt='¡Actualizate con estas tendencias!' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															¡Actualizate con estas tendencias!</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Todo-sobre-el-Flaco-Spinetta--20201104-0002.html" title="Todo sobre el Flaco Spinetta"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Todo-sobre-el-Flaco-Spinetta--20201104-0002.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Todo-sobre-el-Flaco-Spinetta--20201104-0002.html', 'Todo sobre el Flaco Spinetta'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1585233662575/sites/cronica/img/2020/03/26/spinetta_1_crop1585233662255.jpg_1098812190.jpg" width='252' height='252' alt='Todo sobre el Flaco Spinetta' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Todo sobre el Flaco Spinetta </span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Una-pasion-de-padres-a-hijos-20201103-0023.html" title="Una pasión de padres a hijos"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Una-pasion-de-padres-a-hijos-20201103-0023.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Una-pasion-de-padres-a-hijos-20201103-0023.html', 'Una pasión de padres a hijos'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1604412075436/sites/cronica/img/2020/11/03/5nsrgyk4lvfeje3w5bv5ga7dne_1_crop1604412074767.jpg_1098812190.jpg" width='252' height='252' alt='Una pasión de padres a hijos' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Una pasión de padres a hijos</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Italia-90-el-ultimo-mundial-20200827-0045.html" title="Italia 90 y Maradona"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Italia-90-el-ultimo-mundial-20200827-0045.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Italia-90-el-ultimo-mundial-20200827-0045.html', 'Italia 90 y Maradona'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1604410400667/sites/cronica/img/2020/11/03/marradona_crop1604410400330.jpg_1098812190.jpg" width='252' height='252' alt='Italia 90 y Maradona' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Italia 90 y Maradona</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Fernanda-Raverta-Nestor-nos-devolvio-la-politica-20201029-0003.html" title="Fernanda Raverta: Néstor nos devolvió la política"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Fernanda-Raverta-Nestor-nos-devolvio-la-politica-20201029-0003.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Fernanda-Raverta-Nestor-nos-devolvio-la-politica-20201029-0003.html', 'Fernanda Raverta: Néstor nos devolvió la política'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1604409560137/sites/cronica/img/2020/11/03/captura-de-pantalla-2020-04-30-a-las-3_24_03-p_m__crop1604409559742.jpg_1098812190.jpg" width='252' height='252' alt='Fernanda Raverta: Néstor nos devolvió la política' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Fernanda Raverta: Néstor nos devolvió la política</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Revelan-los-secretos-de-Eva-Duarte-20200907-0015.html" title="Revelan los secretos de Eva Duarte"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Revelan-los-secretos-de-Eva-Duarte-20200907-0015.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Revelan-los-secretos-de-Eva-Duarte-20200907-0015.html', 'Revelan los secretos de Eva Duarte'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1603951343222/sites/cronica/img/2020/10/29/1603496763377_crop1603951342675.jpg_1098812190.jpg" width='252' height='252' alt='Revelan los secretos de Eva Duarte' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Revelan los secretos de Eva Duarte</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Nestor-Kirchner-una-biografia-intima-20201027-0004.html" title="Néstor Kirchner: una biografía íntima"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Nestor-Kirchner-una-biografia-intima-20201027-0004.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Nestor-Kirchner-una-biografia-intima-20201027-0004.html', 'Néstor Kirchner: una biografía íntima'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1603778888330/sites/cronica/img/2020/10/27/nk1_crop1603778887951.jpg_1098812190.jpg" width='252' height='252' alt='Néstor Kirchner: una biografía íntima' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Néstor Kirchner: una biografía íntima</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-intimidad-de-Nestor-Kirchner-20201020-0029.html" title="La intimidad de Néstor Kirchner"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-intimidad-de-Nestor-Kirchner-20201020-0029.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-intimidad-de-Nestor-Kirchner-20201020-0029.html', 'La intimidad de Néstor Kirchner'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1603204916446/sites/cronica/img/2020/10/20/maxresdefault_crop1603204916094.jpg_1098812190.jpg" width='252' height='252' alt='La intimidad de Néstor Kirchner' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La intimidad de Néstor Kirchner</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Dia-de-la-Madre-ideas-y-regalos-20201015-0027.html" title="Día de la Madre: ideas y regalos"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Dia-de-la-Madre-ideas-y-regalos-20201015-0027.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Dia-de-la-Madre-ideas-y-regalos-20201015-0027.html', 'Día de la Madre: ideas y regalos'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1602765380063/sites/cronica/img/2020/10/15/dia-de-la-madre-1-scaled_crop1602765379171.jpg_1098812190.jpg" width='252' height='252' alt='Día de la Madre: ideas y regalos' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Día de la Madre: ideas y regalos</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Dia-de-la-madre-buscas-regalo-20201013-0003.html" title="Día de la madre: ¿buscás regalo?"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Dia-de-la-madre-buscas-regalo-20201013-0003.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Dia-de-la-madre-buscas-regalo-20201013-0003.html', 'Día de la madre: ¿buscás regalo?'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1602568895823/sites/cronica/img/2020/10/13/dia_de_la_madre_2_crop1602568895490.jpeg_1098812190.jpeg" width='252' height='252' alt='Día de la madre: ¿buscás regalo?' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Día de la madre: ¿buscás regalo?</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-asyncXXX" id="banner-nota-1-1">
								<div id='div-gpt-ad-1505408247519-28'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-28'); 
											});
										</script>
									</div>
								</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys farandula">
					<article class="farandula">
						<a class="cover-link" href="/farandula/Baby-Etchecopar-fue-asaltado-por-motochorros-20201105-0010.html" title="Baby Etchecopar fue asaltado por motochorros" target="_self"></a>
						<figure>
					      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604599273962/sites/cronica/img/2020/11/05/asaltaron_a_baby_etchecopar_crop1604598800634.jpg_2132193661.jpg" width='300' height='181' alt='Baby Etchecopar fue asaltado por motochorros' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									Baby Etchecopar fue asaltado por motochorros</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/La-hija-de-Claribel-Medina-y-Pablo-Alarcon-trabaja-de-repartidora-para-sobrevivir-20201105-0005.html" title='La hija de Claribel Medina y Pablo Alarcón trabaja de repartidora para sobrevivir' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604596055577/sites/cronica/img/2020/11/05/claribel-medina-agostina-alarcon_crop1604596022508.jpg_1249810928.jpg" width='100' height='100' alt='Madre e hija se destacan en el "Cantando 2020".' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/La-hija-de-Claribel-Medina-y-Pablo-Alarcon-trabaja-de-repartidora-para-sobrevivir-20201105-0005.html" title="La hija de Claribel Medina y Pablo Alarcón trabaja de repartidora para sobrevivir" >
					La hija de Claribel Medina y Pablo Alarc&oacute;n trabaja de repartidora para sobrevivir</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry entrevistas">
	<article class="entrevistas clearfix table-father ">
		<figure class="table-cell">
					<a href="/entrevistas/Que-es-de-la-vida-de-Dany-Martins-el-conductor-de-Zapping-Zone-de-Disney-20201105-0008.html" title='¿Qué es de la vida de Dany Martins, el conductor de "Zapping Zone" de Disney?' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604598414745/sites/cronica/img/2020/11/05/dany_martins_crop1604598258396.jpeg_1021002338.jpeg" width='100' height='100' alt='El conductor habló de su presente y recordó su pasado en la emisora infantil' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/entrevistas/Que-es-de-la-vida-de-Dany-Martins-el-conductor-de-Zapping-Zone-de-Disney-20201105-0008.html" title="¿Qué es de la vida de Dany Martins, el conductor de "Zapping Zone" de Disney?" >
					&iquest;Qu&eacute; es de la vida de Dany Martins, el conductor de &quot;Zapping Zone&quot; de Disney?</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell">
					<a href="/por-la-red/El-duro-descargo-de-Yanina-Latorre-tras-la-sancion-de-Lola-en-el-Cantando-2020-20201105-0007.html" title='El duro descargo de Yanina Latorre tras la sanción de Lola en el "Cantando 2020"' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604598622418/sites/cronica/img/2020/11/05/f608x342-53142_82865_38_crop1604597678949.jpg_1866074410.jpg" width='100' height='100' alt='Yanina Latorre salió a defender a su hija después de que la criticaran por salir de su casa' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/El-duro-descargo-de-Yanina-Latorre-tras-la-sancion-de-Lola-en-el-Cantando-2020-20201105-0007.html" title="El duro descargo de Yanina Latorre tras la sanción de Lola en el "Cantando 2020"" >
					El duro descargo de Yanina Latorre tras la sanci&oacute;n de Lola en el &quot;Cantando 2020&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell">
					<a href="/farandula/Por-que-MasterChef-Celebrity-y-el-Cantando-2020-tienen-contagios-de-coronavirus-20201105-0009.html" title='¿Por qué "MasterChef Celebrity" y el "Cantando 2020" tienen contagios de coronavirus?' >
		      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604602509480/sites/cronica/img/2020/11/05/coronavirus-en-la-tv_crop1604601969683.jpg_733146067.jpg" width='100' height='100' alt='Ambos programas presentaron gran número de contagios entre sus figuras.' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Por-que-MasterChef-Celebrity-y-el-Cantando-2020-tienen-contagios-de-coronavirus-20201105-0009.html" title="¿Por qué "MasterChef Celebrity" y el "Cantando 2020" tienen contagios de coronavirus?" >
					&iquest;Por qu&eacute; &quot;MasterChef Celebrity&quot; y el &quot;Cantando 2020&quot; tienen contagios de coronavirus?</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-3-1">
								<div id='div-gpt-ad-1505408247519-16'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-16'); 
											});
										</script>
									</div>
								</div>
							<div class="banner-box pull-right dfp-asyncXXX" id="banner-nota-4-1">
								<div id='div-gpt-ad-1505408247519-17'>
										<script>
											googletag.cmd.push(function() { 
												googletag.display('div-gpt-ad-1505408247519-17'); 
											});
										</script>
									</div>
								</div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2020/11/05/noticia_0006.html';
		</script>
		
		<script>arrPath.push('/diarioshow/contenidos/2020/11/05/noticia_0003.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/10/15/noticia_0028.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Oscar-Mediavilla-apunto-contra-Lola-Latorre-No-te-podes-ir-de-parranda-20201105-0016.html" title="Oscar Mediavilla apuntó contra Lola Latorre: “No te podés ir de parranda”" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Oscar-Mediavilla-apunto-contra-Lola-Latorre-No-te-podes-ir-de-parranda-20201105-0016.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Oscar-Mediavilla-apunto-contra-Lola-Latorre-No-te-podes-ir-de-parranda-20201105-0016.html', 'Oscar Mediavilla apuntó contra Lola Latorre: “No te podés ir de parranda”'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604610475312/sites/cronica/img/2020/11/05/fotojet_2.jpg_695487125.jpg" width='300' height='350' alt='El jurado del &quot;Cantando 2020&quot; apuntó contra la participante por la fiesta clandestina' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Oscar Mediavilla apuntó contra Lola Latorre: “No te podés ir de parranda”</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Francisco-Delgado-Le-sugeri-a-mi-pareja-que-estuviera-con-Rodrigo-Guirao-Diaz-20201105-0018.html" title="Francisco Delgado: “Le sugerí a mi pareja que estuviera con Rodrigo Guirao Díaz”" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Francisco-Delgado-Le-sugeri-a-mi-pareja-que-estuviera-con-Rodrigo-Guirao-Diaz-20201105-0018.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Francisco-Delgado-Le-sugeri-a-mi-pareja-que-estuviera-con-Rodrigo-Guirao-Diaz-20201105-0018.html', 'Francisco Delgado: “Le sugerí a mi pareja que estuviera con Rodrigo Guirao Díaz”'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604613822364/sites/cronica/img/2020/11/05/francisco_delgado_y_rodrigo_guirao_diaz.jpg_2089561124.jpg" width='300' height='350' alt='Francisco Delgado reveló que no tiene problema en que su &quot;compañera&quot; tenga algo con Rodrigo Guirao Díaz.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Francisco Delgado: “Le sugerí a mi pareja que estuviera con Rodrigo Guirao Díaz”</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Angel-de-Brito-lapido-a-Lola-Latorre-La-hubiera-echado-del-Cantando-20201105-0014.html" title="Ángel de Brito lapidó a Lola Latorre: &quot;La hubiera echado del ’Cantando’&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Angel-de-Brito-lapido-a-Lola-Latorre-La-hubiera-echado-del-Cantando-20201105-0014.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Angel-de-Brito-lapido-a-Lola-Latorre-La-hubiera-echado-del-Cantando-20201105-0014.html', 'Ángel de Brito lapidó a Lola Latorre: &quot;La hubiera echado del ’Cantando’&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604605146308/sites/cronica/img/2020/11/05/de-brito-lola_crop1604605004547.jpg_211942388.jpg" width='300' height='350' alt='El periodista reveló cuál hubiera sido su drástica decisión.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Ángel de Brito lapidó a Lola Latorre: "La hubiera echado del 'Cantando'"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-asyncXXX" id="banner-nota-6">
					<div id='div-gpt-ad-1505408247519-23'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1505408247519-23'); 
							});
						</script>
					</div>
				</div>
			<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Diego-Maradona-Jr-tiene-coronavirus-y-no-podra-viajar-para-ver-a-su-papa-20201105-0013.html" title="Diego Maradona Jr tiene coronavirus y no podrá viajar para ver a su papá" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Diego-Maradona-Jr-tiene-coronavirus-y-no-podra-viajar-para-ver-a-su-papa-20201105-0013.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Diego-Maradona-Jr-tiene-coronavirus-y-no-podra-viajar-para-ver-a-su-papa-20201105-0013.html', 'Diego Maradona Jr tiene coronavirus y no podrá viajar para ver a su papá'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604604991963/sites/cronica/img/2020/11/05/3138351_crop1604603175318.jpg_1182990651.jpg" width='300' height='350' alt='El hijo mayor de Maradona tiene coronavirus y no podrá viajar para visitar a su papá' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Diego Maradona Jr tiene coronavirus y no podrá viajar para ver a su papá</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/La-divertida-anecdota-de-Rodolfo-Barili-en-una-farmacia-20201105-0011.html" title="La divertida anécdota de Rodolfo Barili en una farmacia" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/La-divertida-anecdota-de-Rodolfo-Barili-en-una-farmacia-20201105-0011.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/La-divertida-anecdota-de-Rodolfo-Barili-en-una-farmacia-20201105-0011.html', 'La divertida anécdota de Rodolfo Barili en una farmacia'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604601449639/sites/cronica/img/2020/11/05/3417418_crop1604599309440.jpg_1337765780.jpg" width='300' height='350' alt='La divertida anécdota de Rodolfo Barili en una farmacia' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					La divertida anécdota de Rodolfo Barili en una farmacia</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Por-que-MasterChef-Celebrity-y-el-Cantando-2020-tienen-contagios-de-coronavirus-20201105-0009.html" title="¿Por qué &quot;MasterChef Celebrity&quot; y el &quot;Cantando 2020&quot; tienen contagios de coronavirus?" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Por-que-MasterChef-Celebrity-y-el-Cantando-2020-tienen-contagios-de-coronavirus-20201105-0009.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Por-que-MasterChef-Celebrity-y-el-Cantando-2020-tienen-contagios-de-coronavirus-20201105-0009.html', '¿Por qué &quot;MasterChef Celebrity&quot; y el &quot;Cantando 2020&quot; tienen contagios de coronavirus?'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604602509480/sites/cronica/img/2020/11/05/coronavirus-en-la-tv_crop1604601969683.jpg_266253934.jpg" width='300' height='350' alt='Ambos programas presentaron gran número de contagios entre sus figuras.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					¿Por qué "MasterChef Celebrity" y el "Cantando 2020" tienen contagios de coronavirus?</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/Asi-detuvieron-al-motochorro-que-asalto-a-Baby-Etchecopar-20201105-0015.html" title="Así detuvieron al motochorro que asaltó a Baby Etchecopar" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Asi-detuvieron-al-motochorro-que-asalto-a-Baby-Etchecopar-20201105-0015.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Asi-detuvieron-al-motochorro-que-asalto-a-Baby-Etchecopar-20201105-0015.html', 'Así detuvieron al motochorro que asaltó a Baby Etchecopar'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604606114887/sites/cronica/img/2020/11/05/baby-etchecopar_robo_crop1604605954199.jpg_1419575775.jpg" width='300' height='350' alt='Uno de los delincuentes fue detenido por la policía.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Así detuvieron al motochorro que asaltó a Baby Etchecopar</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/Baby-Etchecopar-fue-asaltado-por-motochorros-20201105-0010.html" title="Baby Etchecopar fue asaltado por motochorros" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Baby-Etchecopar-fue-asaltado-por-motochorros-20201105-0010.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Baby-Etchecopar-fue-asaltado-por-motochorros-20201105-0010.html', 'Baby Etchecopar fue asaltado por motochorros'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604599273962/sites/cronica/img/2020/11/05/asaltaron_a_baby_etchecopar_crop1604598800634.jpg_1419575775.jpg" width='300' height='350' alt='Baby Etchecopar fue asaltado por motochorros' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Baby Etchecopar fue asaltado por motochorros</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys entrevistas">
	<article class="entrevistas">
<span class="entry-label text-font entrevistas">Entrevistas</span>
			<a class="cover-link" href="/entrevistas/Que-es-de-la-vida-de-Dany-Martins-el-conductor-de-Zapping-Zone-de-Disney-20201105-0008.html" title="¿Qué es de la vida de Dany Martins, el conductor de &quot;Zapping Zone&quot; de Disney?" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/entrevistas/Que-es-de-la-vida-de-Dany-Martins-el-conductor-de-Zapping-Zone-de-Disney-20201105-0008.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/entrevistas/Que-es-de-la-vida-de-Dany-Martins-el-conductor-de-Zapping-Zone-de-Disney-20201105-0008.html', '¿Qué es de la vida de Dany Martins, el conductor de &quot;Zapping Zone&quot; de Disney?'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604598414745/sites/cronica/img/2020/11/05/dany_martins_crop1604598258396.jpeg_1419575775.jpeg" width='300' height='350' alt='El conductor habló de su presente y recordó su pasado en la emisora infantil' />
				</figure>
			<div class="entry-data">
			<div class="entry-autor">
							<div class="extra-entry-autor ">							
										<figure class="pull-left">			 									
											<img src="/export/system/cmsMedios/users/M20201009_202044130.png_1611716727.png">
											</figure>
										<address class="pull-left">
											<p class="text-font">Por<span class="font-600">Antonella&nbsp;Ravinale</span></p>
										</address>							
									</div>
								</div>
					<h3 class="title-font font-700">
				<span class="">
					¿Qué es de la vida de Dany Martins, el conductor de "Zapping Zone" de Disney?</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/El-duro-descargo-de-Yanina-Latorre-tras-la-sancion-de-Lola-en-el-Cantando-2020-20201105-0007.html" title="El duro descargo de Yanina Latorre tras la sanción de Lola en el &quot;Cantando 2020&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/El-duro-descargo-de-Yanina-Latorre-tras-la-sancion-de-Lola-en-el-Cantando-2020-20201105-0007.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/El-duro-descargo-de-Yanina-Latorre-tras-la-sancion-de-Lola-en-el-Cantando-2020-20201105-0007.html', 'El duro descargo de Yanina Latorre tras la sanción de Lola en el &quot;Cantando 2020&quot;'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604598622418/sites/cronica/img/2020/11/05/f608x342-53142_82865_38_crop1604597678949.jpg_866674409.jpg" width='300' height='350' alt='Yanina Latorre salió a defender a su hija después de que la criticaran por salir de su casa' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El duro descargo de Yanina Latorre tras la sanción de Lola en el "Cantando 2020"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/Lio-Pecoraro-necesita-dadores-de-sangre-20201105-0006.html" title="Lío Pecoraro necesita dadores de sangre" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Lio-Pecoraro-necesita-dadores-de-sangre-20201105-0006.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Lio-Pecoraro-necesita-dadores-de-sangre-20201105-0006.html', 'Lío Pecoraro necesita dadores de sangre'); return false;"></a>
		</div>
		<figure>
	      				<img src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1604598101776/sites/cronica/img/2020/11/05/lxo_pecoraro_necesita_dadores_de_sangre_crop1604596753931.jpg_1419575775.jpg" width='300' height='350' alt='Lío Pecoraro necesita dadores de sangre' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Lío Pecoraro necesita dadores de sangre</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
			<div id='div-gpt-ad-1505408247519-24'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-24'); 
					});
				</script>
			</div>
		</div>		
		<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
			<div id='div-gpt-ad-1505408247519-25'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-25'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-9">
			<div id='div-gpt-ad-1505408247519-26'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-26'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-10">
			<div id='div-gpt-ad-1505408247519-27'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-27'); 
					});
				</script>
			</div>
		</div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder" style="max-height: 90px;">
		<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
		<div class="dfp-async zocalo" id="banner-nota-zocalo">
			<div class="banner-zocalo" id="div-gpt-ad-1234" data-bannernombre="/50588817/DS_NOTA_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>
	
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Noticias-del-espectaculo" title="Noticias del espectáculo">Noticias del espectáculo</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Farandula-argentina" title="Farándula argentina">Farándula argentina</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Chimentos" title="Chimentos">Chimentos</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Horoscopo" title="Horóscopo">Horóscopo</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="/__export/1602165611346/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" src="https://ads.vidoomy.com/diario-show_6471.js" async></script>

		<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
		<div id="ads_TRLF2XQJ4INI"></div>
		<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_TRLF2XQJ4INI";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIwLzExLzA1L25vdGljaWFfMDAwNi5odG1s" /></body>
</html>
