<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Fernando Burlando, el salvador de Lucía Celasco | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="Seg&uacute;n La Pavada de Diario Cr&oacute;nica,&nbsp; mientras la nieta de Susana escap&oacute; a Miami tras protagonizar un violento episodio en Punta del Este, el abogado se present&oacute; en la comisar&iacute;a para arreglar lo sucedido.&nbsp;" />
	<meta name="keywords" content="La Pavada, Noticias del espectáculo, cine" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Fernando Burlando, el salvador de Lucía Celasco" />
	<meta property="og:description" content="Seg&uacute;n La Pavada de Diario Cr&oacute;nica,&nbsp; mientras la nieta de Susana escap&oacute; a Miami tras protagonizar un violento episodio en Punta del Este, el abogado se present&oacute; en la comisar&iacute;a para arreglar lo sucedido.&nbsp;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/cine/Fernando-Burlando-el-salvador-de-Lucia-Celasco-20200115-0001.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1579094694100/sites/cronica/img/2020/01/15/burlando_x1x.jpg" />
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/cine/Fernando-Burlando-el-salvador-de-Lucia-Celasco-20200115-0001.html">
	
	<meta name="news_keywords" content="La Pavada, Noticias del espectáculo, cine">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Fernando Burlando, el salvador de Lucía Celasco" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1579094694100/sites/cronica/img/2020/01/15/burlando_x1x.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="Seg&uacute;n La Pavada de Diario Cr&oacute;nica,&nbsp; mientras la nieta de Susana escap&oacute; a Miami tras protagonizar un violento episodio en Punta del Este, el abogado se present&oacute; en la comisar&iacute;a para arreglar lo sucedido.&nbsp;" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/cine/Fernando-Burlano-el-salvador-de-Lucia-Celasco-20200115-0001.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1573497840000/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<script>		        
		  (function(_ci, _be){
		        var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
		        function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
		        function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
		        function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
		        function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
		        function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
		        function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
		        function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
		        function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
		        function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
		        function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
		        function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
		        g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
		        cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
		        cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
		    })("29f37");
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<script>  
if(window.innerWidth<1279){      
  googletag.cmd.push(function() {        
    googletag.defineSlot('/50588817/DS_NOTAS_HEAD', [728, 90], 'div-gpt-ad-1505408247519-22').
    setTargeting("seccion",document.getElementsByTagName("body")[0].getAttribute("data-seccion")).
    setTargeting("tags",document.getElementsByTagName("body")[0].getAttribute("data-keywords")).
    setTargeting("campana",document.getElementsByTagName("body")[0].getAttribute("data-campana")).
    addService(googletag.pubads());      
    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1529337603895-1').addService(googletag.pubads());      
    googletag.enableServices();    
  });  
}else{    
  googletag.cmd.push(function() {        
    googletag.defineSlot('/50588817/DS_NOTAS_HEAD', [970, 90], 'div-gpt-ad-1505408247519-22').
    setTargeting("seccion",document.getElementsByTagName("body")[0].getAttribute("data-seccion")).
    setTargeting("tags",document.getElementsByTagName("body")[0].getAttribute("data-keywords")).
    setTargeting("campana",document.getElementsByTagName("body")[0].getAttribute("data-campana")).    
    addService(googletag.pubads());            
    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1529337603895-1').addService(googletag.pubads());      
    googletag.enableServices();       
  });  
}
</script><script type="text/javascript">
		!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/grupocronica-diarioshow/loader.js');
		</script>

	<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/216217/360.js"></script>
	<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
	<script async id="__clickio__safecontent__" data-sid="216217" type="text/javascript" src="//s.clickiocdn.com/t/safecontent.js"></script>
	
	<!-- //Connect Container: Diarioshow-->
	<script src="//get.s-onetag.com/a41dad92-a93f-4269-ab06-5c8335e57414/tag.min.js" async defer></script>

	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/cine/Fernando-Burlano-el-salvador-de-Lucia-Celasco-20200115-0001.html"},"headline":"Fernando Burlando, el salvador de Lucía Celasco","image":{"@type":"ImageObject","url":"https://www.diarioshow.com/__export/1579094694100/sites/cronica/img/2020/01/15/burlando_x1x.jpg_1402874324.jpg","height":"1200","width":"675"},"datePublished":"2020-01-15T10:15:00-0300","dateModified":"2020-01-15T12:02:13-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Cine","description":"Seg&uacute;n La Pavada de Diario Cr&oacute;nica,&nbsp; mientras la nieta de Susana escap&oacute; a Miami tras protagonizar un violento episodio en Punta del Este, el abogado se present&oacute; en la comisar&iacute;a para arreglar lo sucedido.&nbsp;"}</script><script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg55160 = new Navegg({
	    acc: 55160
	  });
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"edA1u1kx0820/9", domain:"diarioshow.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=edA1u1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "32278281" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32278281&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
</head>

<body class="page-nota" data-campana="" data-keywords="La Pavada, Noticias del espectáculo" data-seccion="cine">
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
	<script class='__lxGc__' type='text/javascript'>
	((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_645396']={'i':__lxGc__.b++};
	</script>
	<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
	<div id="ads_TRLF2XQJ4INI"></div>
	<script language="javascript" type="text/javascript">
	var lz_url="https://play.sunmediaads.com/red/zone.php?code=TRLF2XQJ4INI&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_TRLF2XQJ4INI";
	var lz_sync_mode=false;
	lz_loadads(lz_url ,lz_target,lz_sync_mode);
	</script>
	<div id='div-gpt-ad-1529337603895-1' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529337603895-1'); });</script></div><div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">miércoles</span>
							<span class="block">15 de enero</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Monica-Gutierrez" title="Mónica Gutiérrez">Mónica Gutiérrez</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Claudio-Paul-Caniggia" title="Claudio Paul Caniggia">Claudio Paul Caniggia</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Susana-Gimenez" title="Susana Giménez">Susana Giménez</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Fatima-Florez" title="Fátima Flórez">Fátima Flórez</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505408247519-22'); });</script></div></div>
		
		<article id="article-1" class="entry-full cine &nbsp;  viewed no-border gallery clearfix" data-path="https://www.diarioshow.com/cine/Fernando-Burlano-el-salvador-de-Lucia-Celasco-20200115-0001.html" data-title="Fernando Burlando, el salvador de Lucía Celasco" data-localpath="/diarioshow/contenidos/2020/01/15/noticia_0001.html" data-hideads="false" data-comscore="sumario.cine.Fernando-Burlando,-el-salvador-de-Lucía-Celasco">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font font-800">Cine</span>
					<span><time class="entry-time text-font font-600">15-01-2020 10:15</time></span>
					<h1 class="title-font font-700">Fernando Burlando, el salvador de Lucía Celasco</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font font-600"><p>Seg&uacute;n <strong>La Pavada</strong> de<em><strong> Diario Cr&oacute;nica</strong></em>,&nbsp; mientras la nieta de <strong>Susana </strong>escap&oacute; a Miami tras protagonizar un violento episodio en Punta del Este, el abogado se present&oacute; en la comisar&iacute;a para arreglar lo sucedido.&nbsp;</p>
</h2>
					</div>						
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="no">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Le salvó las papas." src="/__export/1579094694100/sites/cronica/img/2020/01/15/burlando_x1x.jpg_1710391874.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1579094694100/sites/cronica/img/2020/01/15/burlando_x1x.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" data-description="Le salvó las papas." />
												<figcaption class="title-font">
														Le salvó las papas.</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Fernando Burlando, el salvador de Lucía Celasco'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Fernando Burlando, el salvador de Lucía Celasco'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
								<a href="" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="entry-author">
								<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1173437944.png" width="60" height="60" width="60" height="60" /></figure>
												<div class="author-data-container">
													<div class="author-data text-font">
														Por <span class="author-name font-600" itemprop="name">Diario Show</span>
													</div>
												</div>
											</div>
							</div>
						
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_652260']={'i':__lxGc__.b++};
								</script>
							</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">
								
								<p>A estas alturas Fernando Burlando, es algo así como el “salvador” de los famosos. Si alguna fi gura tiene un problema escandaloso que le preocupa, allí está el famoso abogado que representa, entre muchísimos otros, a Claudia Villafañe en el eterno confl icto con Diego Maradona. El letrado se ocupa personalmente de los temas más sensibles o los que atañen a fi guras queridas por él, como fue el caso del papelón de Lucía Celasco en Punta del Este. Mientras la nieta de Susana Giménez ya está en Miami desligada de la denuncia por agresión que le hizo un hombre a quien la joven habría golpeado, Burlando fue a la fiscalía de Maldonado a arreglar el asunto legalmente, y chau picho.</p>
<p>***</p>
<p>En La Feliz desde hace unos días, donde ya vio la obra de Carmen Barbieri y hasta tuvo un cruce mediático con Antonio Gasalla por los chistes que hace en su espectáculo sobre su edad, Mirtha Legrand extraña demasiado el trabajo y por eso su producción está avanzando en las negociaciones para que la conductora recale en Villa Carlos Paz, para hacer algunos de sus almuerzos televisados antes que termine el verano. La Chiqui detesta las vacaciones.</p>
<p>***</p>
<p>Confirmadísimo, Luciana Salazar, le guste a quien le guste, tendrá su programa en C5N donde abordará temas de política y actualidad, se sabe ahora que estará acompañada por las periodistas Olga Wornat y Luciana Peker, especialista en temas de género. El ciclo sería lanzado con la nueva programación de la señal de noticias e irá los domingos a las 23 a partir de marzo. La rubia consiguió el día que ella quería, clásico de la semana para temas políticos y económicos; y aún no dijo que “no” a la propuesta de América para un ciclo por las tardes que reemplazará a “Pamela a la tarde”.</p>
<p>***</p>
<p>Hablando de programaciones 2020, el 17 de febrero La Red AM 910 lanzará la suya, en la que se destacan los ciclos encabezados por Fabián Doman, de 6 a 9, y Luis Novaresio, de 9 a 12, que “baja” así de la primera mañana en la que salía al aire hasta ahora. “Doman910” tendrá en su staff a Mariana Contartesi, Cecilia Bazán, Rodolfo Coco Ramón, Guillermo Laborda y Claudio Rico mientras Novaresio, a Romina Manguel entre otros periodistas.</p>
<p>***</p>
<p>La familia Repetto se reunió en la playa de José Ignacio, para celebrar los 25 años de casados de Nico y Florencia Raggi, en la casa que tienen en Playa Mansa, balneario del pintoresco pueblo uruguayo. De la celebración participaron Renata y Francisco, los hijos que tienen en común y en los últimos días se sumó Juana, hija del conductor, que llevó al nieto de Repetto, Toro, para que pase unos días en familia y disfrute de la playa. Sin embargo, la joven emprendió rápido el regreso para tomarse unos días de descanso con su pareja Sebastián Graviotto.</p>
<p>***</p>
<p>Los Fundamentalistas del aire acondicionado, banda del Indio Solari, tocará nuevamente el 7 de marzo en el Estadio Malvinas Argentinas ubicado en La Paternal, tras el concierto que dieron el 30 de noviembre del año pasado en el mismo lugar. Pero en aquella ocasión fue a benefi cio de uno de sus integrantes, Martín Carrizo, para recaudar fondos para su rehabilitación. Esta vez, el show no será a benefi cio, y si bien los músicos tienen todo el derecho a tocar, entre los “ricoteros” las aguas están muy divididas porque muchos creen que no deberían utilizar ese nombre y repertorio del Indio para dar conciertos, ya que Solari no estará presente y sólo sería una “banda tributo”.</p>
<p>***</p>
<p>El doctor Alberto Cormillot, felizmente casado con la joven doctora Estefanía Pasquini, reveló en uno de los programas de Pampita Online que padeció dos cánceres que afortunadamente pudo remitir; uno de próstata y el otro de colon. Con tono tranquilo admitió que un día simplemente se sintió raro y pensó: “Tengo cáncer o Alzheimer”. Lo cierto es que en menos de 72 horas pasó por el quirófano y hoy disfruta sus 81 “como un pibe”, con una salud de esas que llaman de “hierro”. ¡Vamos por muchos años más, doc!.</p>
<p>***</p>
<p>En otras novedades musicales, se anunció que el 23 de enero estará a la venta “Ya no mires atrás”, que es material inédito de Luis Alberto Spinetta, que habría grabado entre 2008 y 2009. Diez años después, su familia, con Dante Spinetta a la cabeza, decidió terminar, realizando la mezcla y la masterización de esas composiciones para que todos sus fans puedan disfrutarlas.</p>
<p>***</p>
<p>Más enojada que nunca está en los últimos días Valeria Lynch, desde que se enteró que su ex marido, el brasileño Cau Bornes se casó a fi nes de 2019 en secreto y hoy está viviendo en Nueva York. Si bien la cantante siente que se sacó un gran peso de encima, mucho más al recordar que hace menos de cinco meses su pareja se había atrincherado en la casa y no quería irse del lugar, su ira pasa por el hecho de desconfi ar hace cuánto comenzó su relación con su reciente esposa, una bióloga cordobesa. Más allá del mal humor, ahora Valeria confi rma que no tendrá que soportarlo más.</p>
<p>***</p>
<p>Pocos saben que Carolina “Pampita” Ardohain hace tiempo vivió en la casa de Miguel Angel Rodríguez, la misma mansión de zona norte donde el actor habitó con su ex de más de tres décadas Maribel Altavista, hija del recordado Minguito. La modelo se la alquiló en aquel momento porque goza de varias habitaciones, piscina, jardín y una hermosa isla en la cocina, de esas que están tan de moda ahora, pero en aquellos años, el arquitecto del actor fue visionario. En esa casa anidan buenos recuerdos para Miguel, que tras el divorcio no habría encontrado una pareja estable, más allá de su sorpresivo romance con Sabrina Carballo.</p>
<p>***</p>
<p>Otra vez hay problemas en las fi estas que organizan Federico Bal y un grupete de amigos inseparables que se alojan en la casa que alquiló, y viven de la fama del hijo de Carmen Barbieri. Aunque este año, la música, podríamos decir que es más leve, en el vecindario ya piensan en tener una charla con el actor para terminar el verano en paz.</p>
<p>***</p>
<p>Muy contentos están en Telefé con el estreno de “El muro infernal” ya que el lunes logró un promedio de 14,8 puntos de rating y un share promedio de 51,7%, liderando su franja horaria y convirtiéndose en el programa más visto del día en la televisión abierta argentina. El programa de entretenimientos que conduce Marley tuvo un pico de rating de 16,5 y un pico de share de 56,8%, todo en enero, que suele ser un mes fl ojo en audiencia.</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="https://www.diarioshow.com/tags/La-Pavada" class="text-font font-700">La Pavada</a>
									</div>

							<div style="margin-bottom:40px;">
								<!-- Begin: 108 - frontaly_diarioshow_articulos_desktop_728x300 -->
								<script type="text/javascript">
								var grv_IdShop="4";
								var grv_IdFormat="108";
								var grv_width="728";
								var grv_height="300";
								var grv_IdAffiliate="";
								var grv_pidu="";
								var OSClickTracker="[$LINKURL&du=]";
								</script>
								<script type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=108"></script>
								<!-- End: 108 - frontaly_diarioshow_articulos_desktop_728x300 -->
							</div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
								<div id="taboola-below-article-thumbnails-1"></div>
								<script type="text/javascript">
									window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-b', container: 'taboola-below-article-thumbnails-1', placement: 'Below Article', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.diarioshow.com/cine/Fernando-Burlano-el-salvador-de-Lucia-Celasco-20200115-0001.html'});
								</script>
								</div>
							
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/cine/Fernando-Burlano-el-salvador-de-Lucia-Celasco-20200115-0001.html" data-width="100%" data-numposts="1"></div>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
				<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop santoral">
										<article class="santoral">
											<a class="cover-link" href="https://www.cronica.com.ar/santoral/La-iglesia-recuerda-hoy-a-beato-Nicolas-Gross--20200115-0001.html" title="La iglesia recuerda hoy a beato Nicolás Gross"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/santoral/La-iglesia-recuerda-hoy-a-beato-Nicolas-Gross--20200115-0001.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/santoral/La-iglesia-recuerda-hoy-a-beato-Nicolas-Gross--20200115-0001.html', 'La iglesia recuerda hoy a beato Nicolás Gross'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1579059519422/sites/cronica/img/2020/01/15/beato_niclas_gross_crop1579059486590.jpg_1098812190.jpg" width='252' height='252' alt='El beato Nicolás Gross, en el recuerdo de la iglesia católica.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														La iglesia recuerda hoy a beato Nicolás Gross </span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop politica">
										<article class="politica">
											<a class="cover-link" href="https://www.cronica.com.ar/politica/La-primera-renuncia-en-el-gobierno-de-Alberto-Fernandez-20200112-0008.html" title="La primera renuncia en el gobierno de Alberto Fernández"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/politica/La-primera-renuncia-en-el-gobierno-de-Alberto-Fernandez-20200112-0008.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/politica/La-primera-renuncia-en-el-gobierno-de-Alberto-Fernandez-20200112-0008.html', 'La primera renuncia en el gobierno de Alberto Fernández'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1578842184234/sites/cronica/img/2020/01/12/3164523w1033_crop1578842145090.jpg_1098812190.jpg" width='252' height='252' alt='El presidente Alberto Fernández se quedó "frío" con la decisión del funcionario.' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														La primera renuncia en el gobierno de Alberto Fernández</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							<div class="swiper-slide entry">
									<div class="entry-box fixed-entrys entry-cronishop politica">
										<article class="politica">
											<a class="cover-link" href="https://www.cronica.com.ar/politica/Alberto-y-Francisco-un-encuentro-que-no-sorprende-20200114-0137.html" title="Alberto y Francisco, un encuentro que no sorprende"></a>
											<div class="entry-share">
												<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/politica/Alberto-y-Francisco-un-encuentro-que-no-sorprende-20200114-0137.html'); return false;"></a>
												<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/politica/Alberto-y-Francisco-un-encuentro-que-no-sorprende-20200114-0137.html', 'Alberto y Francisco, un encuentro que no sorprende'); return false;"></a>
											</div>
											<figure>
										      				<img src="/__export/1579068108398/sites/cronica/img/2020/01/15/pap_lberto_crop1579068027769.jpg_1098812190.jpg" width='252' height='252' alt='Alberto y Francisco, un encuentro que no sorprende' />
													</figure>
												<div class="entry-data">
												<h3 class="title-font font-700">
													<span class="">
														Alberto y Francisco, un encuentro que no sorprende</span>
												</h3>
											</div>
											<span class="entrys-fixer-line"></span>
										</article>				
									</div>	
								</div>
							</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1505408247519-28" data-bannernombre="/50588817/DS_NOTAS_TITULO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="banner-box" id="banner-nota-1-1">
							</div>
						<div class="ranking">
	<h2 class="text-font font-800 brand-bg">Lo más leído</h2>
	<section class="group-entry-box">
		<div class="entry-box fixed-entrys entrevistas">
					<article class="entrevistas">
						<a class="cover-link" href="/entrevistas/Monica-Gutierrez-hablo-de-su-renuncia-a-Cronicas-de-la-Tarde-20200114-0014.html" title="Mónica Gutiérrez habló de su renuncia a "Crónicas de la Tarde"" target="_self"></a>
						<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					      				<img itemprop="contentUrl" src="/__export/1579043313162/sites/cronica/img/2020/01/14/mxnica_gutixrrez_crop1579039668228.jpg_2048277884.jpg" width='300' height='181' itemprop="image" alt='La conductora aseguró que continuará en su nuevo formato.' />
								</figure>
							<div class="entry-data">
							<div class="ranking-number title-font font-700">1</div>
							<h3 class="title-font font-700">
								<span class="">
									Mónica Gutiérrez habló de su renuncia a "Crónicas de la Tarde"</span>
							</h3>
						</div>
					</article>						
				</div>	
			<div class="entry-box vertical-sm-entry por-la-red">
	<article class="por-la-red clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/por-la-red/Susana-pidio-disculpas-tras-sus-dichos-sobre-la-pobreza-20200114-0017.html" title='Susana pidió disculpas tras sus dichos sobre la pobreza' >
		      				<img itemprop="contentUrl" src="/__export/1579045912475/sites/cronica/img/2020/01/14/susana_gimenez_protada_crop1579045855445.jpg_864661276.jpg" width='100' height='100' itemprop="image" alt='La diva de los teléfonos habló luego de sus polémicas declaraciones.' />
						<div class="ranking-number title-font font-700">2</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/por-la-red/Susana-pidio-disculpas-tras-sus-dichos-sobre-la-pobreza-20200114-0017.html" title="Susana Giménez pidió disculpas tras sus polémicos dichos: "Amo a mi país y me duelen tremendamente el hambre y la pobreza"" >
					Susana Gim&eacute;nez pidi&oacute; disculpas tras sus pol&eacute;micos dichos: &quot;Amo a mi pa&iacute;s y me duelen tremendamente el hambre y la pobreza&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry internacional">
	<article class="internacional clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/internacional/Conmocion-por-el-suicidio-de-un-actor-de-Friends-y-Highlander-20200114-0015.html" title='Conmoción por el suicidio de un actor de "Friends" y "Highlander"' >
		      				<img itemprop="contentUrl" src="/__export/1579040149404/sites/cronica/img/2020/01/14/stan_kirsch_crop1579040069654.jpg_1183203866.jpg" width='100' height='100' itemprop="image" alt='Stan Kirsch había participado en varias series reconocidas de los 90.' />
						<div class="ranking-number title-font font-700">3</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/internacional/Conmocion-por-el-suicidio-de-un-actor-de-Friends-y-Highlander-20200114-0015.html" title="Conmoción por el suicidio de un actor de "Friends" y "Highlander"" >
					Conmoci&oacute;n por el suicidio de un actor de &quot;Friends&quot; y &quot;Highlander&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry entrevistas">
	<article class="entrevistas clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/entrevistas/El-Pollo-Alvarez-y-Tefi-Russo-hablaron-de-sus-ganas-de-ser-padres--20200114-0016.html" title='El Pollo Álvarez y Tefi Russo hablaron de sus ganas de ser padres ' >
		      				<img itemprop="contentUrl" src="/__export/1579043028990/sites/cronica/img/2020/01/14/pollo_xlvarez_tefi_russo_convivencia_crop1579042522204.jpg_1434214364.jpg" width='100' height='100' itemprop="image" alt='Recién casados, la pareja continúa profundizando su amor.' />
						<div class="ranking-number title-font font-700">4</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/entrevistas/El-Pollo-Alvarez-y-Tefi-Russo-hablaron-de-sus-ganas-de-ser-padres--20200114-0016.html" title="El Pollo Álvarez y Tefi Russo hablaron de sus ganas de ser padres " >
					El Pollo &Aacute;lvarez y Tefi Russo hablaron de sus ganas de ser padres</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div><div class="entry-box vertical-sm-entry farandula">
	<article class="farandula clearfix table-father ">
		<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
					<a href="/farandula/Susana-hace-siempre-lo-mismo-no-tiene-novedad-20200114-0018.html" title='"Susana hace siempre lo mismo, no tiene novedad"' >
		      				<img itemprop="contentUrl" src="/__export/1579050537085/sites/cronica/img/2020/01/14/20200114_083335838_120595.jpg_1452041292.jpg" width='100' height='100' itemprop="image" alt='La One le pegó duro a la diva.' />
						<div class="ranking-number title-font font-700">5</div>
					</a>
				</figure>
			<div class="entry-data table-cell">
			<h3 class="title-font font-700">
				<a href="/farandula/Susana-hace-siempre-lo-mismo-no-tiene-novedad-20200114-0018.html" title="Moria Casán disparó contra Susana Giménez: "Hace siempre lo mismo, no tiene novedad"" >
					Moria Cas&aacute;n dispar&oacute; contra Susana Gim&eacute;nez: &quot;Hace siempre lo mismo, no tiene novedad&quot;</a>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
	</article>
</div></section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1505408247519-16" data-bannernombre="/50588817/DS_NOTAS_CUERPO1" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1505408247519-17" data-bannernombre="/50588817/DS_NOTAS_CUERPO2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
								<script class='__lxGc__' type='text/javascript'>
								((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_216217']=__lxGc__['s']['_216217']||{'b':{}})['b']['_639857']={'i':__lxGc__.b++};
								</script>
							</div>	
				</div>	
			</div>
</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/diarioshow/contenidos/2020/01/15/noticia_0001.html';
		</script>
		
		<script>arrPath.push('/diarioshow/contenidos/2020/01/15/noticia_0004.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/01/15/noticia_0002.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/01/14/noticia_0018.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/01/14/noticia_0017.html');</script>
		<script>arrPath.push('/diarioshow/contenidos/2020/01/14/noticia_0016.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/El-infartante-desnudo-de-Loly-Antoniale-20200115-0004.html" title="El infartante desnudo de Loly Antoniale" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/El-infartante-desnudo-de-Loly-Antoniale-20200115-0004.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/El-infartante-desnudo-de-Loly-Antoniale-20200115-0004.html', 'El infartante desnudo de Loly Antoniale'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1579100381249/sites/cronica/img/2020/01/15/lolyantonialedesnudo_1.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='El infartante desnudo de Loly Antoniale' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El infartante desnudo de Loly Antoniale</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/El-hermano-de-Jimena-Baron-elogio-a-Daniel-Osvaldo-y-lapido-a-Caiazza--20200115-0002.html" title="El hermano de Jimena Barón elogió a Daniel Osvaldo y lapidó a Caiazza" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/El-hermano-de-Jimena-Baron-elogio-a-Daniel-Osvaldo-y-lapido-a-Caiazza--20200115-0002.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/El-hermano-de-Jimena-Baron-elogio-a-Daniel-Osvaldo-y-lapido-a-Caiazza--20200115-0002.html', 'El hermano de Jimena Barón elogió a Daniel Osvaldo y lapidó a Caiazza'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1579097653430/sites/cronica/img/2020/01/15/federicobaron.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='El hermano de Jimena Barón elogió a Daniel Osvaldo y lapidó a Caiazza' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					El hermano de Jimena Barón elogió a Daniel Osvaldo y lapidó a Caiazza </span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys cine">
	<article class="cine">
<span class="entry-label text-font cine">Cine</span>
			<a class="cover-link" href="/cine/Fernando-Burlando-el-salvador-de-Lucia-Celasco-20200115-0001.html" title="Fernando Burlando, el salvador de Lucía Celasco" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/cine/Fernando-Burlando-el-salvador-de-Lucia-Celasco-20200115-0001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/cine/Fernando-Burlando-el-salvador-de-Lucia-Celasco-20200115-0001.html', 'Fernando Burlando, el salvador de Lucía Celasco'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1579094694100/sites/cronica/img/2020/01/15/burlando_x1x.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Fernando Burlando, el salvador de Lucía Celasco' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Fernando Burlando, el salvador de Lucía Celasco</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-async" id="banner-nota-6">
					<div id="div-gpt-ad-1505408247519-23" data-bannernombre="/50588817/DS_NOTAS_INTERES" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			<div class="entry-box fixed-entrys television">
	<article class="television">
<span class="entry-label text-font television">Televisión</span>
			<a class="cover-link" href="/television/El-pueblo-quiere-saber-el-nuevo-segmento-de-Cronica-20200114-0019.html" title="&quot;El pueblo quiere saber&quot;, el nuevo segmento de Crónica" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/television/El-pueblo-quiere-saber-el-nuevo-segmento-de-Cronica-20200114-0019.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/television/El-pueblo-quiere-saber-el-nuevo-segmento-de-Cronica-20200114-0019.html', '&quot;El pueblo quiere saber&quot;, el nuevo segmento de Crónica'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1579032154977/sites/cronica/img/2020/01/14/1_4_crop1579031539644.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='La presentación del nuevo segmento (Captura).' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					"El pueblo quiere saber", el nuevo segmento de Crónica</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Susana-hace-siempre-lo-mismo-no-tiene-novedad-20200114-0018.html" title="&quot;Susana hace siempre lo mismo, no tiene novedad&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Susana-hace-siempre-lo-mismo-no-tiene-novedad-20200114-0018.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Susana-hace-siempre-lo-mismo-no-tiene-novedad-20200114-0018.html', '&quot;Susana hace siempre lo mismo, no tiene novedad&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1579050537085/sites/cronica/img/2020/01/14/20200114_083335838_120595.jpg_452641291.jpg" width='300' height='350' itemprop="image" alt='La One le pegó duro a la diva.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					"Susana hace siempre lo mismo, no tiene novedad"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Susana-pidio-disculpas-tras-sus-dichos-sobre-la-pobreza-20200114-0017.html" title="Susana pidió disculpas tras sus dichos sobre la pobreza" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Susana-pidio-disculpas-tras-sus-dichos-sobre-la-pobreza-20200114-0017.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Susana-pidio-disculpas-tras-sus-dichos-sobre-la-pobreza-20200114-0017.html', 'Susana pidió disculpas tras sus dichos sobre la pobreza'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1579045912475/sites/cronica/img/2020/01/14/susana_gimenez_protada_crop1579045855445.jpg_1864061277.jpg" width='300' height='350' itemprop="image" alt='La diva de los teléfonos habló luego de sus polémicas declaraciones.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Susana pidió disculpas tras sus dichos sobre la pobreza</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys entrevistas">
	<article class="entrevistas">
<span class="entry-label text-font entrevistas">Entrevistas</span>
			<a class="cover-link" href="/entrevistas/El-Pollo-Alvarez-y-Tefi-Russo-hablaron-de-sus-ganas-de-ser-padres--20200114-0016.html" title="El Pollo Álvarez y Tefi Russo hablaron de sus ganas de ser padres" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/entrevistas/El-Pollo-Alvarez-y-Tefi-Russo-hablaron-de-sus-ganas-de-ser-padres--20200114-0016.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/entrevistas/El-Pollo-Alvarez-y-Tefi-Russo-hablaron-de-sus-ganas-de-ser-padres--20200114-0016.html', 'El Pollo Álvarez y Tefi Russo hablaron de sus ganas de ser padres'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1579043028990/sites/cronica/img/2020/01/14/pollo_xlvarez_tefi_russo_convivencia_crop1579042522204.jpg_434814363.jpg" width='300' height='350' itemprop="image" alt='Recién casados, la pareja continúa profundizando su amor.' />
				</figure>
			<div class="entry-data">
			<div class="entry-autor">
							<div class="extra-entry-autor ">							
										<figure class="pull-left">			 									
											<img src="/export/system/cmsMedios/users/U20180510_144204469.png_1611716727.png">
											</figure>
										<address class="pull-left">
											<p class="text-font">Por<span class="font-600">Antonella&nbsp;Ravinale</span></p>
										</address>							
									</div>
								</div>
					<h3 class="title-font font-700">
				<span class="">
					El Pollo Álvarez y Tefi Russo hablaron de sus ganas de ser padres </span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys internacional">
	<article class="internacional">
<span class="entry-label text-font internacional">Internacional</span>
			<a class="cover-link" href="/internacional/Conmocion-por-el-suicidio-de-un-actor-de-Friends-y-Highlander-20200114-0015.html" title="Conmoción por el suicidio de un actor de &quot;Friends&quot; y &quot;Highlander&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/internacional/Conmocion-por-el-suicidio-de-un-actor-de-Friends-y-Highlander-20200114-0015.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/internacional/Conmocion-por-el-suicidio-de-un-actor-de-Friends-y-Highlander-20200114-0015.html', 'Conmoción por el suicidio de un actor de &quot;Friends&quot; y &quot;Highlander&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1579040149404/sites/cronica/img/2020/01/14/stan_kirsch_crop1579040069654.jpg_2112363429.jpg" width='300' height='350' itemprop="image" alt='Stan Kirsch había participado en varias series reconocidas de los 90.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Conmoción por el suicidio de un actor de "Friends" y "Highlander"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys entrevistas">
	<article class="entrevistas">
<span class="entry-label text-font entrevistas">Entrevistas</span>
			<a class="cover-link" href="/entrevistas/Monica-Gutierrez-hablo-de-su-renuncia-a-Cronicas-de-la-Tarde-20200114-0014.html" title="Mónica Gutiérrez habló de su renuncia a &quot;Crónicas de la Tarde&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/entrevistas/Monica-Gutierrez-hablo-de-su-renuncia-a-Cronicas-de-la-Tarde-20200114-0014.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/entrevistas/Monica-Gutierrez-hablo-de-su-renuncia-a-Cronicas-de-la-Tarde-20200114-0014.html', 'Mónica Gutiérrez habló de su renuncia a &quot;Crónicas de la Tarde&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1579043313162/sites/cronica/img/2020/01/14/mxnica_gutixrrez_crop1579039668228.jpg_1259321560.jpg" width='300' height='350' itemprop="image" alt='La conductora aseguró que continuará en su nuevo formato.' />
				</figure>
			<div class="entry-data">
			<div class="entry-autor">
							<div class="extra-entry-autor ">							
										<figure class="pull-left">			 									
											<img src="/export/system/cmsMedios/users/U20180510_144204469.png_1611716727.png">
											</figure>
										<address class="pull-left">
											<p class="text-font">Por<span class="font-600">Antonella&nbsp;Ravinale</span></p>
										</address>							
									</div>
								</div>
					<h3 class="title-font font-700">
				<span class="">
					Mónica Gutiérrez habló de su renuncia a "Crónicas de la Tarde"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys series">
	<article class="series">
<span class="entry-label text-font series">Series</span>
			<a class="cover-link" href="/series/Diego-Boneta-conto-detalles-ineditos-de-Luis-Miguel-la-serie-20200114-0013.html" title="Diego Boneta contó detalles inéditos de &quot;Luis Miguel, la serie&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/series/Diego-Boneta-conto-detalles-ineditos-de-Luis-Miguel-la-serie-20200114-0013.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/series/Diego-Boneta-conto-detalles-ineditos-de-Luis-Miguel-la-serie-20200114-0013.html', 'Diego Boneta contó detalles inéditos de &quot;Luis Miguel, la serie&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1579035722754/sites/cronica/img/2020/01/14/diego_boneta_crop1579035531269.jpg_1872043341.jpg" width='300' height='350' itemprop="image" alt='Adelantos imperdibles.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Diego Boneta contó detalles inéditos de "Luis Miguel, la serie"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Horóscopo</span>
			<a class="cover-link" href="/Horoscopo-que-signos-estaran-en-problemas-l202001140001.html" title="Horóscopo: qué signos estarán en problemas" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/Horoscopo-que-signos-estaran-en-problemas-l202001140001.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/Horoscopo-que-signos-estaran-en-problemas-l202001140001.html', 'Horóscopo: qué signos estarán en problemas'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1579033688860/sites/cronica/img/2020/01/14/cara_de_en_problemas.jpg_2026541548.jpg" width='300' height='350' itemprop="image" alt='Los signos que estarán en aprietos.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Horóscopo: qué signos estarán en problemas</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-async" id="banner-nota-7">
			<div id="div-gpt-ad-1505408247519-24" data-bannernombre="/50588817/DS_NOTAS_INTERES1" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>		
		<div class="banner-box dfp-async" id="banner-nota-8">
			<div id="div-gpt-ad-1505408247519-25" data-bannernombre="/50588817/DS_NOTAS_INTERE2" data-bannersize="[300, 600]" data-bannermapping="[300, 250]"></div></div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1505408247519-26" data-bannernombre="/50588817/DS_NOTAS_INTERES3" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
		<div class="banner-box dfp-async" id="banner-nota-10">
			<div id="div-gpt-ad-1505408247519-27" data-bannernombre="/50588817/DS_NOTAS_INTERES4" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<div class="banner-box banner-zocalo" id="banner-zocalo-holder">
			<span class="close"><a onclick="document.getElementById('banner-zocalo-holder').style.display = 'none';"><span class="closepopup"><span class="close-bar dark-grey-bg"></span><span class="close-bar dark-grey-bg"></span></span></a></span>
			<div class="dfp-async zocalo" id="banner-nota-zocalo">
				<div class="banner-zocalo" id="div-gpt-ad-1234" data-bannernombre="/50588817/DS_NOTA_ZOCALO" data-bannersize="[[970, 90], [728, 90]]" data-bannermapping="[728, 90]"></div></div>
		</div>
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Monica-Gutierrez" title="Mónica Gutiérrez">Mónica Gutiérrez</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Claudio-Paul-Caniggia" title="Claudio Paul Caniggia">Claudio Paul Caniggia</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Susana-Gimenez" title="Susana Giménez">Susana Giménez</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Fatima-Florez" title="Fátima Flórez">Fátima Flórez</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1578665995655/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>	
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-30451678-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	<script type="text/javascript" src="//ads.vidoomy.com/diario-show_6471.js" ></script>
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/86187/tag" async="true"></script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvY29udGVuaWRvcy8yMDIwLzAxLzE1L25vdGljaWFfMDAwMS5odG1s" /></body>
</html>
