<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1505399879000/sites/cronica/arte/diarioshow/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Los estrenos de cine de la semana | DiarioShow | El portal de espectáculo</title>
	<meta name="description" content="El segundo jueves de marzo llega a las carteleras de todo el pa&iacute;s con seis estrenos: &quot;La sombra del gallo&quot;, &quot;Ni h&eacute;roe ni traidor&quot;, &quot;Bloodshot&quot;,&nbsp;&quot;Grandes esp&iacute;as&quot;,&nbsp;&quot;El precio de la verdad&quot; y &quot;La biblioteca de los libros olvidados&quot;.&nbsp;&iexcl;Mir&aacute; los trailers!" />
	<meta name="keywords" content="Estrenos de cine, Cine, cine" />
	
	<meta property="fb:pages" content="210509450341" />
	<meta property="fb:app_id" content="117870262231553" />
	<meta property="og:title" content="Los estrenos de cine de la semana" />
	<meta property="og:description" content="El segundo jueves de marzo llega a las carteleras de todo el pa&iacute;s con seis estrenos: &quot;La sombra del gallo&quot;, &quot;Ni h&eacute;roe ni traidor&quot;, &quot;Bloodshot&quot;,&nbsp;&quot;Grandes esp&iacute;as&quot;,&nbsp;&quot;El precio de la verdad&quot; y &quot;La biblioteca de los libros olvidados&quot;.&nbsp;&iexcl;Mir&aacute; los trailers!" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.diarioshow.com/Los-estrenos-de-cine-de-la-semana-l202003120001.html'>
	<meta property="article:publisher" content="https://www.facebook.com/Diarioshow/" />
	<meta property="og:image" content="https://www.diarioshow.com/__export/1584031386218/sites/cronica/img/2020/03/12/grandesespias.jpg" />
	<meta property="og:site_name" content="DiarioShow" />
	
	<link rel="amphtml" href="https://www.diarioshow.com/amp/Los-estrenos-de-cine-de-la-semana-l202003120001.html">
	
	<meta name="news_keywords" content="Estrenos de cine, Cine, cine">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Los estrenos de cine de la semana" />
	<meta name="twitter:image" content="https://www.diarioshow.com/__export/1584031386218/sites/cronica/img/2020/03/12/grandesespias.jpg" />
	<meta name="twitter:site" content="diarioshow" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/diarioshow/" />
	<meta name="twitter:domain" content="https://www.diarioshow.com">
	<meta name="twitter:description" content="El segundo jueves de marzo llega a las carteleras de todo el pa&iacute;s con seis estrenos: &quot;La sombra del gallo&quot;, &quot;Ni h&eacute;roe ni traidor&quot;, &quot;Bloodshot&quot;,&nbsp;&quot;Grandes esp&iacute;as&quot;,&nbsp;&quot;El precio de la verdad&quot; y &quot;La biblioteca de los libros olvidados&quot;.&nbsp;&iexcl;Mir&aacute; los trailers!" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.diarioshow.com/Los-estrenos-de-cine-de-la-semana-l202003120001.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para DiarioShow" href="https://www.diarioshow.com/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="https://www.diarioshow.com/__export/1505847145000/sites/cronica/arte/diarioshow/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#de0e7a">
	<meta name="msapplication-navbutton-color" content="#de0e7a">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#de0e7a">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet">
	
	<link href="/__export/1579546204920/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.css" rel="stylesheet" />
	<link href="/__export/1512163508629/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/css/nota-lista.css" rel="stylesheet" />
	<script>		        
		  (function(_ci, _be){
		        var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
		        function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
		        function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
		        function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
		        function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
		        function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
		        function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
		        function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
		        function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
		        function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
		        function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
		        function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
		        g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
		        cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
		        cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
		    })("29f37");
		</script>	
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>    var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];</script>
<script>  
if(window.innerWidth<1279){      
  googletag.cmd.push(function() {        
    googletag.defineSlot('/50588817/DS_NOTAS_HEAD', [728, 90], 'div-gpt-ad-1505408247519-22').
    setTargeting("seccion",document.getElementsByTagName("body")[0].getAttribute("data-seccion")).
    setTargeting("tags",document.getElementsByTagName("body")[0].getAttribute("data-keywords")).
    setTargeting("campana",document.getElementsByTagName("body")[0].getAttribute("data-campana")).
    addService(googletag.pubads());      
    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1529337603895-1').addService(googletag.pubads());      
    googletag.enableServices();    
  });  
}else{    
  googletag.cmd.push(function() {        
    googletag.defineSlot('/50588817/DS_NOTAS_HEAD', [970, 90], 'div-gpt-ad-1505408247519-22').
    setTargeting("seccion",document.getElementsByTagName("body")[0].getAttribute("data-seccion")).
    setTargeting("tags",document.getElementsByTagName("body")[0].getAttribute("data-keywords")).
    setTargeting("campana",document.getElementsByTagName("body")[0].getAttribute("data-campana")).    
    addService(googletag.pubads());            
    googletag.defineSlot('/50588817/DS_NOTAS_1X1', [1, 1], 'div-gpt-ad-1529337603895-1').addService(googletag.pubads());      
    googletag.enableServices();       
  });  
}
</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioshow.com/Los-estrenos-de-cine-de-la-semana-l202003120001.html"},"headline":"Los estrenos de cine de la semana","image":{"@type":"ImageObject","url":"https://www.diarioshow.com/__export/1584031386218/sites/cronica/img/2020/03/12/grandesespias.jpg_1402874324.jpg","height":"1200","width":"675"},"datePublished":"2020-03-12T13:29:00-0300","dateModified":"2020-03-12T15:14:52-0300","author":{"@type":"Person","name":"DiarioShow"},"publisher":{"@type":"Organization","name":"DiarioShow","logo":{"@type":"ImageObject","url":"https://www.diarioshow.com/export/sites/cronica/arte/diarioshow/logos/logo-amp-ds.png","width":"248","height":"60"}},"articleSection":"Cine","description":"El segundo jueves de marzo llega a las carteleras de todo el pa&iacute;s con seis estrenos: &quot;La sombra del gallo&quot;, &quot;Ni h&eacute;roe ni traidor&quot;, &quot;Bloodshot&quot;,&nbsp;&quot;Grandes esp&iacute;as&quot;,&nbsp;&quot;El precio de la verdad&quot; y &quot;La biblioteca de los libros olvidados&quot;.&nbsp;&iexcl;Mir&aacute; los trailers!"}</script><script id="navegg" type="text/javascript">
	  (function(n,v,g){o="Navegg";if(!n[o]){
	    a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	    b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	  (window, document, 'https://tag.navdmp.com/universal.min.js');
	  window.naveggReady = window.naveggReady||[];
	  window.nvg55160 = new Navegg({
	    acc: 55160
	  });
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
</head>

<body class="page-nota-lista">
	<div class="site-header header-sticky  brand-bg"></div>
	
	<script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '117870262231553',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="header-nav-container">
	<header class="site-header">
		<div class="top-part brand-bg clearfix">
			<div class="container">
				<div class="content-left pull-left">
					<div class="toggle-container">
						<div class="nav-menu toggle-menu">
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<span class="icon-nav"></span>
			            			<p class="text-font">MENÚ</p>
						</div>
					</div>
					<div class="header-redes">
						<ul class="clearfix">
							<li>
								<a href="https://www.facebook.com/Diarioshow/" class="ic-fbk-calado" title="Facebook de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://twitter.com/diarioshow/" class="ic-twitter-calado" title="Twitter de DiarioShow" target="_blank"></a>
							</li>
							<li>
								<a href="https://www.instagram.com/diarioshow/" class="ic-insta-calado" title="Instagram de DiarioShow" target="_blank"></a>
							</li>
						</ul>
						<div class="fecha">
							<span class="block">jueves</span>
							<span class="block">12 de marzo</span>
						</div>
					</div>	
				</div>
				<div class="content-center center-me-x-y">
					<a href="https://www.diarioshow.com" title="">
						<img src="/export/sites/cronica/arte/logos/diarioShowLogo.svg_799932565.svg" width="239" height="45" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
			</div>	
		</div>
		<div class="bottom-part light-grey-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-800 dark-grey-color">Hoy</span>
						<a class="text-font font-300 dark-grey-color" href="/tags/Cinthia-Fernandez" title="Cinthia Fernández">Cinthia Fernández</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Oriana-Sabatini" title="Oriana Sabatini">Oriana Sabatini</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Jose-Maria-Listorti" title="José María Listorti">José María Listorti</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Maroon-5" title="Maroon 5">Maroon 5</a>
</div>
				</div>
				<div class="search-container dark-grey-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>
						<span class="sites-sep brand-bg pull-left"></span>
						<li class="text-font font-700 brand-color pull-left">
							<a href="http://www.veintitres.com.ar/" title="Revista Veintitrés" target="_blank">Revista Veintitrés</a>
						</li>
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="secciones pull-left clearfix">
				<h2 class="text-font brand-color font-700">Secciones</h2>
				<div class="first-sections pull-left clearfix">
					<h6 class="text-font font-700">
						<a class="font-700" href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</h6>
					<div class="pull-left">
						<a href="/seccion/farandula/" title="Farándula">Farándula</a>
						<a href="/seccion/television/" title="Televisión">Televisión</a>
						<a href="/seccion/series/" title="Series">Series</a>
						<a href="/seccion/cine/" title="Cine">Cine</a>
					</div>
					<div class="pull-right clearfix">	
						<a href="/seccion/teatro/" title="Teatro">Teatro</a>
						<a href="/seccion/musica/" title="Música">Música</a>
						<a href="/seccion/internacional/" title="Internacional">Internacional</a>
						<a href="/seccion/premios/" title="Premios">Premios</a>
					</div>
				</div>
				<div class="second-sections pull-left clearfix">	
					<a class="font-700" href="/seccion/por-la-red/" title="Por la RED">Por la RED</a>
					<a class="font-700" href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
					<a class="font-700" href="/seccion/la-pavada/" title="La Pavada">La Pavada</a>
					<a class="font-700" href="/seccion/tapas/" title="Tapas">Tapas</a>
					<a class="font-700" href="/seccion/tu-foto-con-un-famoso/" title="Tu foto con un famoso">Tu foto con un famoso</a>
				</div>		
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de DiarioShow"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de DiarioShow"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de DiarioShow"><span class="ic-insta-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en DiarioShow">
				<button class="brand-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en DiarioShow"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner">
			<div id='div-gpt-ad-1505408247519-22'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505408247519-22'); });</script></div></div>
		
		<article class="list-full " data-path="/Los-estrenos-de-cine-de-la-semana-l202003120001.html" data-title="Los estrenos de cine de la semana" data-localpath="/diarioshow/listas/2020/03/12/lista_0001.html" data-totalitems="6">
		
			<div class="title-top brand-bg">
				<div class="inner-container max-1030">
					<span class="entry-label text-font font-800">Cine</span>
					<span><time class="entry-time text-font font-600">12-03-2020 13:29</time></span>
					<h1 class="title-font font-700">Los estrenos de cine de la semana</h1>
				</div>		
			</div>	
			<div class="inner-container max-1030">
				<div class="title">
					<h2 class="text-font font-600"><p>El segundo jueves de marzo llega a las carteleras de todo el pa&iacute;s con seis estrenos: <em>&quot;La sombra del gallo&quot;, &quot;Ni h&eacute;roe ni traidor&quot;, &quot;Bloodshot&quot;,&nbsp;&quot;Grandes esp&iacute;as&quot;,&nbsp;&quot;El precio de la verdad&quot; y &quot;La biblioteca de los libros olvidados&quot;</em>.<strong>&nbsp;&iexcl;Mir&aacute; los trailers!</strong></p>
</h2>
				</div>
				<div class="title-bottom clearfix">
					<div class="entry-author pull-left">
						<figure class="author-media"><img alt="Avatar de Diario Show"  src="/export/sites/cronica/arte/diarioshow/logos/logo-author-diarioshow.png_1472621208.png" width="50" height="50" width="50" height="50" /></figure>
										<div class="author-data-container">
											<div class="author-data text-font">
												Por <span class="author-name font-600" itemprop="name">Diario Show</span>
											</div>
										</div>
									</div>
					<div class="entry-share redes-left pull-right" style="position: relative;">
						<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
						<a href="#" onclick="FRN.share('twitter', '', 'Los estrenos de cine de la semana'); return false;" title="Compartir en Twitter" class="ic-tw"></a>
						<a href="https://web.whatsapp.com/send?text=Mira esto: Los estrenos de cine de la semanahttps://www.diarioshow.com/Los-estrenos-de-cine-de-la-semana-l202003120001.html" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
						<a href="fb-messenger://share/?link=https://www.diarioshow.com/Los-estrenos-de-cine-de-la-semana-l202003120001.html&app_id=117870262231553" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
						<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
					</div>
				</div>							
			</div>		
			
			<div class="content-entry-list inner-container max-1030" data-modnotalist>
						<div class="entry-list-top clearfix">
							<div class="navegador-lista text-font font-600">
								<div class="nav-top left pull-left brand-bg">
									Anterior
									<div class="arrow-holder">
										<span></span>
										<span></span>
									</div>
								</div>
								<div class="contador-paginas center-me-x-y title-font font-700">1 de 6</div>
								<div class="nav-top right pull-right brand-bg">
									Siguiente
									<div class="arrow-holder">
										<span></span>
										<span></span>
									</div>
								</div>
							</div>
						</div>
						<div class="extra-container light-grey-bg clearfix">	
							<div class="entry-list-data pull-left">
								<div class="swiper-container" data-notatitle="Los estrenos de cine de la semana">
									<div class="swiper-wrapper">									
						<div class="swiper-slide item-load&nbsp;sendGA" id="nota-lista-1" data-itemtitle="&#034;La sombra del gallo&#034;" data-itemurl="#item-1">
<div class="body-list">
				<div class="body-list-header clearfix">
					<span class="title-font font-700 brand-color">1</span>
					<h4 class="title-font font-700">"La sombra del gallo"</h4>
				</div>
				<div class="nota-lista-entry-body text-font">
					<p>Luego de pasar 8 a&ntilde;os en prisi&oacute;n, el ex polic&iacute;a Rom&aacute;n Maidana retorna al pueblo de su infancia y alucina con una mujer que parece alentarlo a desarmar un entramado de prostituci&oacute;n y trata de mujeres.</p>
</div>
				<figure class="entry-video-principal" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
						<meta itemprop="name" content="’La sombra del gallo’" />
						<meta itemprop="description" content="<p>Luego de pasar 8 a&ntilde;os en prisi&oacute;n, el ex polic&iacute;a Rom&aacute;n Maidana retorna al pueblo de su infancia y alucina con una mujer que parece alentarlo a desarmar un entramado de prostituci&oacute;n y trata de mujeres.</p>" />
						<meta itemprop="uploadDate" content="2020/03/12" />
						
						<meta itemprop="thumbnailUrl" content="http://i1.ytimg.com/vi/rDkQ2_1Hzvk/hqdefault.jpg" />
						<meta itemprop="contentURL" content="http://www.youtube.com/v/rDkQ2_1Hzvk" /> 
						<iframe width="612" height="342" src="https://www.youtube.com/embed/rDkQ2_1Hzvk" frameborder="0" allowfullscreen></iframe>
					</figure>
				</div>			
</div>
						<div class="swiper-slide item-load&nbsp;" id="nota-lista-2" data-itemtitle="&#034;Ni héroe ni traidor&#034;" data-itemurl="#item-2">
<div class="body-list">
				<div class="body-list-header clearfix">
					<span class="title-font font-700 brand-color">2</span>
					<h4 class="title-font font-700">"Ni héroe ni traidor"</h4>
				</div>
				<div class="nota-lista-entry-body text-font">
					<p>Buenos Aires en 1982, cuando Mat&iacute;as acaba de terminar el servicio militar y sue&ntilde;a con irse a estudiar m&uacute;sica a Espa&ntilde;a, pero sus problemas se reducen a convencer a su novia que se le una m&aacute;s adelante y lidiar con la oposici&oacute;n de su padre, aunque el tablero cambia completamente cuando se declara la guerra de Malvinas y es convocado junto a sus amigos.</p>
</div>
				<figure class="entry-video-principal" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
						<meta itemprop="name" content="’Ni héroe ni traidor’" />
						<meta itemprop="description" content="<p>Buenos Aires en 1982, cuando Mat&iacute;as acaba de terminar el servicio militar y sue&ntilde;a con irse a estudiar m&uacute;sica a Espa&ntilde;a, pero sus problemas se reducen a convencer a su novia que se le una m&aacute;s adelante y lidiar con la oposici&oacute;n de su padre, aunque el tablero cambia completamente cuando se declara la guerra de Malvinas y es convocado junto a sus amigos.</p>" />
						<meta itemprop="uploadDate" content="2020/03/12" />
						
						<meta itemprop="thumbnailUrl" content="http://i1.ytimg.com/vi/4W2yAlzA73c/hqdefault.jpg" />
						<meta itemprop="contentURL" content="http://www.youtube.com/v/4W2yAlzA73c" /> 
						<iframe width="612" height="342" src="https://www.youtube.com/embed/4W2yAlzA73c" frameborder="0" allowfullscreen></iframe>
					</figure>
				</div>			
</div>
						<div class="swiper-slide &nbsp;" id="nota-lista-3" data-itemtitle="&#034;Bloodshot&#034;" data-itemurl="#item-3">
</div>
						<div class="swiper-slide &nbsp;" id="nota-lista-4" data-itemtitle="&#034;Grandes espías&#034;" data-itemurl="#item-4">
</div>
						<div class="swiper-slide &nbsp;" id="nota-lista-5" data-itemtitle="&#034;El precio de la verdad&#034;" data-itemurl="#item-5">
</div>
						<div class="swiper-slide &nbsp;" id="nota-lista-6" data-itemtitle="&#034;La biblioteca de los libros olvidados&#034;" data-itemurl="#item-6">
</div>
						</div>
								</div>
								<div class="entry-list-bottom">
									<div class="nav-left pull-left text-font font-600 brand-bg inactive">
										Anterior
										<div class="arrow-holder">
											<span></span>
											<span></span>
										</div>
									</div>
									<div class="redes-bottom pull-left">
										<div class="group-redes">
											<span class="text-font">Compartir</span>
											<div class="entry-share redes-left pull-right" style="position: relative;">
												<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk"></a>
												<a href="#" onclick="FRN.share('twitter', false, document.title ); return false;" title="Compartir en Twitter" class="ic-tw"></a>
												<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp"></a>
												<a href="#" title="Compartir en Facebook Messenger" class="ic-fbk-msg"></a>
											</div>
										</div>
									</div>		
									<div class="nav-right right pull-right text-font font-600 brand-bg">
										Siguiente
										<div class="arrow-holder">
											<span></span>
											<span></span>
										</div>								
									</div>
								</div>
							</div>	
							<div class="content-banner-nota-lista pull-right">						
								<div class="banner-box dfp-async-cust" id="banner-notalista-2">
										<div id="div-gpt-ad-1505408247519-25" data-bannernombre="/50588817/DS_NOTAS_INTERE2" data-bannersize="[300, 600]" data-bannermapping="[300, 250]"></div></div>
								</div>		
						</div>
					</div>	
				<div class="entry-comments"><div class="fb-comments" data-order-by="social" data-href="https://www.diarioshow.com/Los-estrenos-de-cine-de-la-semana-l202003120001.html" data-width="100%" data-numposts="1"></div></div>
			<div class="banner-box dfp-async" id="banner-nota-3">
					<div id="div-gpt-ad-1505408247519-20" data-bannernombre="/50588817/DS_NOTAS_FIN" data-bannersize="[[970, 90], [970, 250]]" data-bannermapping="[728, 90]"></div></div>
			</article>
			
	</div>
	
	<section class="container more-news clearfix">
	<header>
		<h2 class="brand-bg text-font font-800">También te puede interesar</h2>
	</header>	
	<div class="fixed-entrys-container">	
		<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">POR LA RED</span>
			<a class="cover-link" href="/por-la-red/Brenda-Asnicar-y-Duki-ya-viven-bajo-el-mismo-techo-20200312-0018.html" title="Brenda Asnicar y Duki, ¿¡ya viven bajo el mismo techo!?" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Brenda-Asnicar-y-Duki-ya-viven-bajo-el-mismo-techo-20200312-0018.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Brenda-Asnicar-y-Duki-ya-viven-bajo-el-mismo-techo-20200312-0018.html', 'Brenda Asnicar y Duki, ¿¡ya viven bajo el mismo techo!?'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1584052657715/sites/cronica/img/2020/03/12/brenda_asnicar_y_duki.jpg_1267977268.jpg" width='300' height='350' itemprop="image" alt='La pareja avanza a pasos agigantados.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Brenda Asnicar y Duki, ¿¡ya viven bajo el mismo techo!?</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys premios">
	<article class="premios">
<span class="entry-label text-font premios">Premios</span>
			<a class="cover-link" href="/premios/Postergan-los-Martin-Fierro-por-el-coronavirus-20200312-0017.html" title="Postergan los Martín Fierro por el coronavirus" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/premios/Postergan-los-Martin-Fierro-por-el-coronavirus-20200312-0017.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/premios/Postergan-los-Martin-Fierro-por-el-coronavirus-20200312-0017.html', 'Postergan los Martín Fierro por el coronavirus'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1584052138597/sites/cronica/img/2020/03/12/martin_fierro_crop1584051901620.jpg_2056258481.jpg" width='300' height='350' itemprop="image" alt='Continúan las cancelaciones.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Postergan los Martín Fierro por el coronavirus</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">FARÁNDULA</span>
			<a class="cover-link" href="/farandula/La-explicacion-de-Graciela-Alfano-sobre-su-prediccion-del-coronavirus-20200312-0014.html" title="La explicación de Graciela Alfano sobre su predicción del coronavirus" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/La-explicacion-de-Graciela-Alfano-sobre-su-prediccion-del-coronavirus-20200312-0014.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/La-explicacion-de-Graciela-Alfano-sobre-su-prediccion-del-coronavirus-20200312-0014.html', 'La explicación de Graciela Alfano sobre su predicción del coronavirus'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1584046464830/sites/cronica/img/2020/03/12/graciela_alfano_1_crop1584046215821.jpg_1259321560.jpg" width='300' height='350' itemprop="image" alt='La mediática contó el origen de su publicación.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					La explicación de Graciela Alfano sobre su predicción del coronavirus</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="fixed-entrys fixed-banner dfp-asyncXXX" id="banner-nota-6">
					<div id='div-gpt-ad-1505408247519-23'>
						<script>
							googletag.cmd.push(function() { 
								googletag.display('div-gpt-ad-1505408247519-23'); 
							});
						</script>
					</div>
				</div>
			<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Nazarena-Velez-angustiada-por-los-ataques-que-recibio-en-las-redes-20200312-0015.html" title="Nazarena Vélez, angustiada por los ataques que recibió en las redes" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Nazarena-Velez-angustiada-por-los-ataques-que-recibio-en-las-redes-20200312-0015.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Nazarena-Velez-angustiada-por-los-ataques-que-recibio-en-las-redes-20200312-0015.html', 'Nazarena Vélez, angustiada por los ataques que recibió en las redes'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1584049986813/sites/cronica/img/2020/03/12/nazarena_velez_descargo.jpg_811253469.jpg" width='300' height='350' itemprop="image" alt='La productora volvió a referirse a la polémica con Fede Bal.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Nazarena Vélez, angustiada por los ataques que recibió en las redes</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/La-cuarentena-llego-a-Oriana-Sabatini-y-Paulo-Dybala-20200312-0013.html" title="La cuarentena llegó a Oriana Sabatini y Paulo Dybala" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/La-cuarentena-llego-a-Oriana-Sabatini-y-Paulo-Dybala-20200312-0013.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/La-cuarentena-llego-a-Oriana-Sabatini-y-Paulo-Dybala-20200312-0013.html', 'La cuarentena llegó a Oriana Sabatini y Paulo Dybala'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1584046279255/sites/cronica/img/2020/03/12/oriana_sabatini_paulo_dybala.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='¡Alerta coronavirus!' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					La cuarentena llegó a Oriana Sabatini y Paulo Dybala</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">HORÓSCOPO</span>
			<a class="cover-link" href="/Horoscopo-que-signos-estaran-al-rojo-vivo-l202003120002.html" title="Horóscopo: qué signos estarán al rojo vivo" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/Horoscopo-que-signos-estaran-al-rojo-vivo-l202003120002.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/Horoscopo-que-signos-estaran-al-rojo-vivo-l202003120002.html', 'Horóscopo: qué signos estarán al rojo vivo'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1584044892588/sites/cronica/img/2020/03/12/sexo_horoscopo_crop1584044721030.jpg_643625292.jpg" width='300' height='350' itemprop="image" alt='¡Ardientes!' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Horóscopo: qué signos estarán al rojo vivo</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Jose-Maria-Listorti-Mi-familia-y-yo-estamos-en-cuarentena-20200312-0011.html" title="José María Listorti: &quot;Mi familia y yo estamos en cuarentena&quot;" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Jose-Maria-Listorti-Mi-familia-y-yo-estamos-en-cuarentena-20200312-0011.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Jose-Maria-Listorti-Mi-familia-y-yo-estamos-en-cuarentena-20200312-0011.html', 'José María Listorti: &quot;Mi familia y yo estamos en cuarentena&quot;'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1584040512525/sites/cronica/img/2020/03/12/listorti_coronavirus.jpeg_2008891728.jpeg" width='300' height='350' itemprop="image" alt='¡En cuarentena!' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					José María Listorti: "Mi familia y yo estamos en cuarentena"</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys farandula">
	<article class="farandula">
<span class="entry-label text-font farandula">Farándula</span>
			<a class="cover-link" href="/farandula/Gloria-Carra-furiosa-con-los-actores-mayores-que-piden-pendejas-como-pareja-en-la-ficcion-20200312-0012.html" title="Gloria Carrá, furiosa con los actores mayores que piden &quot;pendejas&quot; como pareja en la ficción" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/farandula/Gloria-Carra-furiosa-con-los-actores-mayores-que-piden-pendejas-como-pareja-en-la-ficcion-20200312-0012.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/farandula/Gloria-Carra-furiosa-con-los-actores-mayores-que-piden-pendejas-como-pareja-en-la-ficcion-20200312-0012.html', 'Gloria Carrá, furiosa con los actores mayores que piden &quot;pendejas&quot; como pareja en la ficción'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1584041104101/sites/cronica/img/2020/03/12/gloria_carrx_furiosa_con_los_actores_que_piden_pendejas_como_pareja_en_la_ficcixn_crop1584040963788.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Gloria Carrá, furiosa con los actores mayores que piden &quot;pendejas&quot; como pareja en la ficción' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Gloria Carrá, furiosa con los actores mayores que piden "pendejas" como pareja en la ficción</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys musica">
	<article class="musica">
<span class="entry-label text-font musica">MÚSICA</span>
			<a class="cover-link" href="/musica/Todos-los-shows-que-fueron-cancelados-por-el-coronavirus-20200312-0010.html" title="Todos los shows que fueron cancelados por el coronavirus" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/musica/Todos-los-shows-que-fueron-cancelados-por-el-coronavirus-20200312-0010.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/musica/Todos-los-shows-que-fueron-cancelados-por-el-coronavirus-20200312-0010.html', 'Todos los shows que fueron cancelados por el coronavirus'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1584036740750/sites/cronica/img/2020/03/12/coronavirusshow.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Todos los shows que fueron cancelados por el coronavirus' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Todos los shows que fueron cancelados por el coronavirus</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys musica">
	<article class="musica">
<span class="entry-label text-font musica">Música</span>
			<a class="cover-link" href="/musica/Maroon-5-hablo-sobre-la-cancelacion-de-su-show-en-Argentina-20200312-0009.html" title="Maroon 5 habló sobre la cancelación de su show en Argentina" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/musica/Maroon-5-hablo-sobre-la-cancelacion-de-su-show-en-Argentina-20200312-0009.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/musica/Maroon-5-hablo-sobre-la-cancelacion-de-su-show-en-Argentina-20200312-0009.html', 'Maroon 5 habló sobre la cancelación de su show en Argentina'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1584037509507/sites/cronica/img/2020/03/12/maroon_5_hablx_sobre_la_cancelacixn_de_su_show_crop1584035607899.jpg_1419575775.jpg" width='300' height='350' itemprop="image" alt='Maroon 5 habló sobre la cancelación de su show en Argentina' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Maroon 5 habló sobre la cancelación de su show en Argentina</span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<div class="entry-box fixed-entrys por-la-red">
	<article class="por-la-red">
<span class="entry-label text-font por-la-red">Por la red</span>
			<a class="cover-link" href="/por-la-red/Minerva-Casero-en-cuarentena-por-el-coronavirus--20200312-0008.html" title="Minerva Casero en cuarentena por el coronavirus" ></a>
		<div class="entry-share">
			<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.diarioshow.com/por-la-red/Minerva-Casero-en-cuarentena-por-el-coronavirus--20200312-0008.html'); return false;"></a>
			<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.diarioshow.com/por-la-red/Minerva-Casero-en-cuarentena-por-el-coronavirus--20200312-0008.html', 'Minerva Casero en cuarentena por el coronavirus'); return false;"></a>
		</div>
		<figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
	      				<img itemprop="contentUrl" src="/__export/1577467043178/sites/cronica/arte/_blank.gif" data-imgresponsive data-desktop="/__export/1584035742114/sites/cronica/img/2020/03/12/minerva-casero_coronavirus_crop1584035420529.png_1419575775.png" width='300' height='350' itemprop="image" alt='En cuarentena.' />
				</figure>
			<div class="entry-data">
			<h3 class="title-font font-700">
				<span class="">
					Minerva Casero en cuarentena por el coronavirus </span>
			</h3>
		</div>
		<div style="position: absolute;">
			</div>
		<div class="entry-overlay"></div>
		<span class="entrys-fixer-line"></span>
	</article>				
</div>	<a href="#" class="btn text-font font-600 brand-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
	</div>
	<div class="aside">
		<div class="banner-box dfp-asyncXXX" id="banner-nota-7">
			<div id='div-gpt-ad-1505408247519-24'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-24'); 
					});
				</script>
			</div>
		</div>		
		<div class="banner-box dfp-asyncXXX" id="banner-nota-8">
			<div id='div-gpt-ad-1505408247519-25'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-25'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-9">
			<div id='div-gpt-ad-1505408247519-26'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-26'); 
					});
				</script>
			</div>
		</div>
		<div class="banner-box dfp-asyncXXX" id="banner-nota-10">
			<div id='div-gpt-ad-1505408247519-27'>
				<script>
					googletag.cmd.push(function() { 
						googletag.display('div-gpt-ad-1505408247519-27'); 
					});
				</script>
			</div>
		</div>
	</div>
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer">
	<div class="container">
		<div class="footer-top clearfix">
			<div class="mod-footer pull-left">
				<h5 class="text-font font-700 brand-color">Temas para ver</h5>
				<a class="text-font font-300 dark-grey-color" href="/tags/Cinthia-Fernandez" title="Cinthia Fernández">Cinthia Fernández</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Oriana-Sabatini" title="Oriana Sabatini">Oriana Sabatini</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Jose-Maria-Listorti" title="José María Listorti">José María Listorti</a>
<a class="text-font font-300 dark-grey-color" href="/tags/Maroon-5" title="Maroon 5">Maroon 5</a>
</div>
			<div class="mod-footer pull-left secciones clearfix">
				<h5 class="text-font font-700 brand-color">Secciones</h5>
				<div class="pull-left">
					<h6 class="text-font font-700"><a href="/seccion/espectaculos/">Espectáculos</a></h6>
					<a class="footer-indent" href="/seccion/farandula/">Farándula</a>
					<a class="footer-indent" href="/seccion/television/">Televisión</a>
					<a class="footer-indent" href="/seccion/series/">Series</a>
					<a class="footer-indent" href="/seccion/cine/">Cine</a>
					<a class="footer-indent" href="/seccion/teatro/">Teatro</a>
					<a class="footer-indent" href="/seccion/musica/">Música</a>
					<a class="footer-indent" href="/seccion/internacional/">Internacional</a>
					<a class="footer-indent" href="/seccion/premios/">Premios</a>
				</div>
				<div class="pull-right">
					<h6 class="text-font font-700"><a href="/seccion/por-la-red/">Por la RED</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/entrevistas/">Entrevistas</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/la-pavada/">La Pavada</a></h6>
					<h6 class="text-font font-700"><a href="/seccion/tapas/">Tapas</a></h6>
				</div>
			</div>
			<div class="mod-footer redes pull-right clearfix">
				<a href="https://www.facebook.com/Diarioshow/" target="_blank" title="Facebook de Crónica"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/diarioshow/" target="_blank" title="Twitter de Crónica"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/diarioshow/" target="_blank" title="Instagram de Crónica"><span class="ic-insta-calado"></span></a>
			</div>
		</div>
		<div class="footer-bottom clearfix clear-me">
			<div>
				<div class="footer-logo pull-left">
					<a href="https://www.diarioshow.com"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
				</div>
				
				<div class="legales-footer pull-left">
					<div class="menu-footer clearfix">
						<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
					<div class="adress-footer clearfix">
						<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
						<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
					</div>
					<div>
						<div class="pull-left clearfix">
						<p class="text-font clear-me">Este sitio es propiedad de Marketing&Publicidad SRL.</p>
						<p class="text-font clear-me">Director : Alejandro A. Olmos</p>
						<p class="text-font clear-me">Registro de la Propiedad Intelectual en tramite.</p>
							<p class="text-font clear-me">Copyright 2020 - Grupo Crónica - Todos los derechos reservados</p>
							<p class="text-font clear-me">Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
						</div>
						<div class="pull-right clearfix our-logos">
							<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
							</a>
							<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
								<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>	
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<h3 class="text-font font-800 brand-bg">Enviar por email</h3>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="text-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 brand-bg btn-send" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1582034069542/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076156012/system/modules/com.tfsla.diario.diarioshow/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-30451678-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript" src="//ads.vidoomy.com/diario-show_6471.js" ></script>
	<img src="/_req/sites/cronica/2/L2RpYXJpb3Nob3cvbGlzdGFzLzIwMjAvMDMvMTIvbGlzdGFfMDAwMS5odG1s" /></body>
</html>
